<!DOCTYPE html><html lang="en-US" prefix="og: http://ogp.me/ns#"><head>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-PB8R4X');</script> <meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://www.provideocoalition.com/xmlrpc.php"><link rel="shortcut icon" href="https://www.provideocoalition.com/wp-content/uploads/PVC_Logo_2019.jpg" type="image/x-icon"><link rel="apple-touch-icon" href="https://www.provideocoalition.com/wp-content/uploads/PVC_Logo_2019.jpg"><link rel="apple-touch-icon" sizes="72x72" href="https://www.provideocoalition.com/wp-content/uploads/PVC_Logo_2019.jpg"><link rel="apple-touch-icon" sizes="114x114" href="https://www.provideocoalition.com/wp-content/uploads/PVC_Logo_2019.jpg"> <!--[if lt IE 9]> <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script> <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script> <![endif]--><link rel="manifest" href="/superpwa-manifest.json"><meta name="theme-color" content="#01abe6"><title>LUMIX S1H: mirrorless mobility with professional cinema quality by Jose Antunes - ProVideo Coalition</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%7COpen%20Sans%3A500%2C400%7COpen%20Sans%3A500%2C400%7COpen%20Sans%3A500%2C400%7COpen%20Sans%3A400%2C400italic%2C600%2C700%7CLato%3A400%2C700%2C900&subset=" /> <script type="text/javascript" id="rs-js-common">rs = {"wordpress":{"version":"5.1.1","home_url":"https:\/\/www.provideocoalition.com\/","admin_url":"https:\/\/www.provideocoalition.com\/wp-admin\/","admin_ajax_url":"https:\/\/www.provideocoalition.com\/wp-admin\/admin-ajax.php","template_url":"https:\/\/www.provideocoalition.com\/wp-content\/themes\/lazanews","is_admin":false,"is_home":false},"php":{"version":"7.2.17-0ubuntu0.18.04.1","session_id":"86maee9sthvsc3oovrl1svjmja"},"controls":{"meta_prefix":"rs-"},"lib":{"url":"https:\/\/www.provideocoalition.com\/wp-content\/themes\/pvc\/rslib","path":"\/var\/www\/html\/wp-content\/themes\/pvc\/rslib","version":"2.1.4"}}</script> <script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script> <script type="text/javascript">var theChampDefaultLang = 'en_US', theChampCloseIconPath = 'https://www.provideocoalition.com/wp-content/plugins/super-socializer/images/close.png';</script> <script>var theChampSiteUrl = 'https://www.provideocoalition.com', theChampVerified = 0, theChampEmailPopup = 0;</script> <style type="text/css">.the_champ_horizontal_sharing .theChampSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.the_champ_horizontal_sharing .theChampTCBackground{color:#666}.the_champ_horizontal_sharing .theChampSharing:hover{border-color:transparent}.the_champ_vertical_sharing .theChampSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.the_champ_vertical_sharing .theChampTCBackground{color:#666}.the_champ_vertical_sharing .theChampSharing:hover{border-color:transparent}@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}div.heateor_ss_mobile_footer{display:none}@media screen and (max-width:783px){i.theChampTCBackground{background-color:white!important}div.the_champ_bottom_sharing{width:100%!important;left:0!important}div.the_champ_bottom_sharing li{width:12.5%!important}div.the_champ_bottom_sharing .theChampSharing{width:100%!important}div.the_champ_bottom_sharing div.theChampTotalShareCount{font-size:1em!important;line-height:28px!important}div.the_champ_bottom_sharing div.theChampTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_ss_mobile_footer{display:block;height:40px}.the_champ_bottom_sharing{padding:0!important;display:block!important;width:auto!important;bottom:-2px!important;top:auto!important}.the_champ_bottom_sharing .the_champ_square_count{line-height:inherit}.the_champ_bottom_sharing .theChampSharingArrow{display:none}.the_champ_bottom_sharing .theChampTCBackground{margin-right:1.1em!important}}</style><link rel="canonical" href="https://www.provideocoalition.com/lumix-s1h-mirrorless-mobility-with-professional-cinema-quality/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="LUMIX S1H: mirrorless mobility with professional cinema quality by Jose Antunes - ProVideo Coalition" /><meta property="og:description" content="Designed especially for film production, the LUMIX S1H shows that Panasonic is not afraid to create a camera that, to a certain extent, competes with its own dedicated video cameras. The Paramount Theater was the stage chosen by Panasonic to reveal the “exciting new secrets” the company will promise to unveil at Cine Gear Expo..." /><meta property="og:url" content="https://www.provideocoalition.com/lumix-s1h-mirrorless-mobility-with-professional-cinema-quality/" /><meta property="og:site_name" content="ProVideo Coalition" /><meta property="article:publisher" content="https://www.facebook.com/pages/ProVideo-Coalition/917193935007462?ref=hl" /><meta property="article:author" content="https://www.facebook.com/jose.antunes.33" /><meta property="article:tag" content="Cine Gear Expo 2019" /><meta property="article:tag" content="full frame" /><meta property="article:tag" content="lumix" /><meta property="article:tag" content="LUMIX S1" /><meta property="article:tag" content="LUMIX S1H" /><meta property="article:tag" content="LUMIX S1R" /><meta property="article:tag" content="mirrorless" /><meta property="article:tag" content="panasonic" /><meta property="article:section" content="News" /><meta property="article:published_time" content="2019-06-01T15:56:23+00:00" /><meta property="article:modified_time" content="2019-06-01T16:25:34+00:00" /><meta property="og:updated_time" content="2019-06-01T16:25:34+00:00" /><meta property="fb:app_id" content="917193935007462" /><meta property="og:image" content="https://www.provideocoalition.com/wp-content/uploads/lumixs1h002.jpg" /><meta property="og:image:secure_url" content="https://www.provideocoalition.com/wp-content/uploads/lumixs1h002.jpg" /><meta property="og:image:width" content="710" /><meta property="og:image:height" content="473" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Designed especially for film production, the LUMIX S1H shows that Panasonic is not afraid to create a camera that, to a certain extent, competes with its own dedicated video cameras. The Paramount Theater was the stage chosen by Panasonic to reveal the “exciting new secrets” the company will promise to unveil at Cine Gear Expo..." /><meta name="twitter:title" content="LUMIX S1H: mirrorless mobility with professional cinema quality by Jose Antunes - ProVideo Coalition" /><meta name="twitter:site" content="@provideo" /><meta name="twitter:image" content="https://www.provideocoalition.com/wp-content/uploads/lumixs1h002.jpg" /><meta name="twitter:creator" content="@provideo" /> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.provideocoalition.com/","sameAs":["https://www.facebook.com/pages/ProVideo-Coalition/917193935007462?ref=hl","https://www.linkedin.com/groups?gid=67413","https://twitter.com/provideo"],"@id":"https://www.provideocoalition.com/#organization","name":"ProVideo Coalition","logo":"https://www.provideocoalition.com/wp-content/uploads/PVC_Logo_2019.jpg"}</script> <link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//platform.twitter.com' /><link rel='dns-prefetch' href='//platform.instagram.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="ProVideo Coalition &raquo; Feed" href="https://www.provideocoalition.com/feed/" /><link rel="alternate" type="application/rss+xml" title="ProVideo Coalition &raquo; Comments Feed" href="https://www.provideocoalition.com/comments/feed/" /><link rel="alternate" type="text/calendar" title="ProVideo Coalition &raquo; iCal Feed" href="https://www.provideocoalition.com/events/?ical=1" /><link rel="alternate" type="application/rss+xml" title="ProVideo Coalition &raquo; LUMIX S1H: mirrorless mobility with professional cinema quality Comments Feed" href="https://www.provideocoalition.com/lumix-s1h-mirrorless-mobility-with-professional-cinema-quality/feed/" />  <script type="text/javascript" data-cfasync="false">var mi_version         = '7.6.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-852180-4';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.provideocoalition.com/wp-content/cache/busting/google-tracking/ga-80e9f663857fe3a4f3b2826ec5ab4377.js','__gaTracker');

		__gaTracker('create', 'UA-852180-4', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}</script> 
<script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='style-bootstrap-css'  href='https://www.provideocoalition.com/wp-content/cache/busting/1/wp-content/themes/lazanews/css/bootstrap-2015.css' type='text/css' media='screen' /><link rel='stylesheet' id='style-pgwSlider-css'  href='https://www.provideocoalition.com/wp-content/cache/busting/1/wp-content/themes/lazanews/js/PgwSlider-master/pgwslider.min-2015.css' type='text/css' media='screen' /><link rel='stylesheet' id='style-bxslider-css'  href='https://www.provideocoalition.com/wp-content/cache/busting/1/wp-content/themes/lazanews/js/bxslider/jquery.bxslider-2015.css' type='text/css' media='screen' /><link rel='stylesheet' id='style-rswp-css'  href='https://www.provideocoalition.com/wp-content/cache/busting/1/wp-content/themes/lazanews/css/rs-wp-v1.2-2015.css' type='text/css' media='screen' /><link rel='stylesheet' id='css-fancybox-css'  href='https://www.provideocoalition.com/wp-content/themes/lazanews/js/fancybox/jquery.fancybox.css' type='text/css' media='all' /><link rel='stylesheet' id='style-royalslider-css'  href='https://www.provideocoalition.com/wp-content/cache/busting/1/wp-content/themes/lazanews/js/royalslider/royalslider-2015.css' type='text/css' media='screen' /><link rel='stylesheet' id='style-royalslider-default-css'  href='https://www.provideocoalition.com/wp-content/cache/busting/1/wp-content/themes/lazanews/js/royalslider/skins/default/rs-default-2015.css' type='text/css' media='screen' /><link rel='stylesheet' id='mediaelement-css'  href='https://www.provideocoalition.com/wp-content/cache/busting/1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min-4.2.6-78496d1.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.provideocoalition.com/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' /><link rel='stylesheet' id='style-header-css'  href='https://www.provideocoalition.com/wp-content/cache/busting/1/wp-content/themes/lazanews/css/header-2015.css' type='text/css' media='screen' /><link rel='stylesheet' id='style-parent-css'  href='https://www.provideocoalition.com/wp-content/cache/busting/1/wp-content/themes/lazanews/css/style-1553116331.css' type='text/css' media='' /><link rel='stylesheet' id='style-main-css'  href='https://www.provideocoalition.com/wp-content/cache/busting/1/wp-content/themes/pvc/css/style-1553116331.css' type='text/css' media='' /><link rel='stylesheet' id='style-header-response-css'  href='https://www.provideocoalition.com/wp-content/cache/busting/1/wp-content/themes/lazanews/css/header-response-2015.css' type='text/css' media='screen' /><link rel='stylesheet' id='style-responsiveness-css'  href='https://www.provideocoalition.com/wp-content/cache/busting/1/wp-content/themes/lazanews/css/different-device-2015.css' type='text/css' media='screen' /><link rel='stylesheet' id='wp-block-library-css'  href='https://www.provideocoalition.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='mpp_gutenberg-css'  href='https://www.provideocoalition.com/wp-content/cache/busting/1/wp-content/plugins/metronet-profile-picture/css/front-end-gutenberg-2.2.0.css' type='text/css' media='all' /><link rel='stylesheet' id='app-banners-styles-css'  href='https://www.provideocoalition.com/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.provideocoalition.com/wp-content/cache/busting/1/wp-content/plugins/wordpress-popular-posts/public/css/wpp-4.2.2.css' type='text/css' media='all' /><link rel='stylesheet' id='dcwss-css'  href='https://www.provideocoalition.com/wp-content/plugins/wordpress-social-stream/css/dcwss.css' type='text/css' media='all' /><link rel='stylesheet' id='owl.carousel.style-css'  href='https://www.provideocoalition.com/wp-content/plugins/wp-posts-carousel/owl.carousel/assets/owl.carousel.css' type='text/css' media='all' /><link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='https://www.provideocoalition.com/wp-content/cache/busting/1/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min-5.3.2.css' type='text/css' media='all' /><link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.provideocoalition.com/wp-content/cache/busting/1/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-5.3.2.css' type='text/css' media='all' /><link rel='stylesheet' id='wpdiscuz-user-content-css-css'  href='https://www.provideocoalition.com/wp-content/cache/busting/1/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-user-content-5.3.2.css' type='text/css' media='all' /><link rel='stylesheet' id='wpdiscuz-recaptcha-css-css'  href='https://www.provideocoalition.com/wp-content/cache/busting/1/wp-content/plugins/wpdiscuz-recaptcha/css/wpdiscuz-recaptcha-1.0.9.css' type='text/css' media='all' /><link rel='stylesheet' id='spu-public-css-css'  href='https://www.provideocoalition.com/wp-content/cache/busting/1/wp-content/plugins/popups/public/assets/css/public-1.9.3.6.css' type='text/css' media='all' /><link rel='stylesheet' id='magnific_popup_style-css'  href='https://www.provideocoalition.com/wp-content/themes/pvc/magnific-popup/magnific-popup.css' type='text/css' media='all' /><link rel='stylesheet' id='rs-page-style-css'  href='https://www.provideocoalition.com/wp-content/themes/pvc/rslib/minify/load.php?load=styles&#038;k=a3fd35872866fd0010dde25c3d1e8c4b&#038;ver=5.1.1' type='text/css' media='all' /><link rel='stylesheet' id='font-for-frontend-css'  href='https://www.provideocoalition.com/wp-content/themes/pvc/rslib/customize/rst-writerCSS.min.css' type='text/css' media='all' /><link rel='stylesheet' id='css-rating-css'  href='https://www.provideocoalition.com/wp-content/themes/lazanews/inc/rating/rating.css' type='text/css' media='all' /><link rel='stylesheet' id='style-menu-mega-animate-css'  href='https://www.provideocoalition.com/wp-content/themes/lazanews/inc/menu-mega/css/animate.css' type='text/css' media='all' /><link rel='stylesheet' id='the_champ_frontend_css-css'  href='https://www.provideocoalition.com/wp-content/cache/busting/1/wp-content/plugins/super-socializer/css/front-7.12.24.css' type='text/css' media='all' /><link rel='stylesheet' id='spup-public-css-css'  href='https://www.provideocoalition.com/wp-content/cache/busting/1/wp-content/plugins/popups-premium/public/assets/css/public-1.9.7.7.css' type='text/css' media='all' /><link rel='stylesheet' id='wit-css'  href='https://www.provideocoalition.com/wp-content/cache/busting/1/wp-content/plugins/widgets-in-tabs/css/wit-all.min-2.2.1.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.provideocoalition.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"https:\/\/www.provideocoalition.com","hash_tracking":"false"}; /* ]]> */</script> <script type='text/javascript' src='https://www.provideocoalition.com/wp-content/cache/busting/1/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min-7.6.0.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.provideocoalition.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"90912","token":"a126c7b4d1","debug":""}; /* ]]> */</script> <script type='text/javascript' src='https://www.provideocoalition.com/wp-content/cache/busting/1/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min-4.2.2.js' defer></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp-content/plugins/wordpress-social-stream/js/jquery.social.stream.wall.1.6.js' defer></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp-content/plugins/wordpress-social-stream/js/jquery.social.stream.1.5.15.min.js' defer></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp-content/cache/busting/1/wp-content/plugins/wp-posts-carousel/owl.carousel/owl.carousel-2.0.0.js' defer></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp-content/cache/busting/1/wp-content/plugins/wp-posts-carousel/owl.carousel/jquery.mousewheel.min-3.1.12.js' defer></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp-content/cache/busting/1/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie-5.3.2.js' defer></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp-content/cache/busting/1/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min-5.3.2.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var wpdiscuzAjaxObj = {"url":"https:\/\/www.provideocoalition.com\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/www.provideocoalition.com\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_held_for_moderate":"Comment awaiting moderation","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_new_comment_button_text":"new comment","wc_new_comments_button_text":"new comments","wc_new_reply_button_text":"new reply on your comment","wc_new_replies_button_text":"new replies on your comments","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":false,"commentListLoadType":0,"commentListUpdateType":0,"commentListUpdateTimer":30,"liveUpdateGuests":1,"wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wpdiscuzCommentsOrder":"asc","wpdiscuzCommentOrderBy":"comment_date_gmt","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":null,"isCaptchaInSession":false,"isGoodbyeCaptchaActive":false,"socialLoginAgreementCheckbox":0,"enableFbLogin":0,"enableFbShare":0,"facebookAppID":"","facebookUseOAuth2":0,"enableGoogleLogin":0,"googleAppID":"","cookiehash":"53bacdb5315822762891462eda25b4fd","isLoadOnlyParentComments":0,"ahk":"","enableDropAnimation":0,"isNativeAjaxEnabled":0,"cookieCommentsSorting":"wpdiscuz_comments_sorting","enableLastVisitCookie":0,"version":"5.3.2","wc_post_id":90912,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","isCookiesEnabled":true,"wc_captcha_show_for_guest":1,"wc_captcha_show_for_members":"0","is_email_field_required":1,"wpDiscuzReCaptcha":true,"wpDiscuzReCaptchaSK":"6Lcbu18UAAAAAEDrKT8h73BPDqFiplzLJnrjGyOL","wpDiscuzReCaptchaTheme":"light"}}; /* ]]> */</script> <script type='text/javascript' src='https://www.provideocoalition.com/wp-content/cache/busting/1/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-5.3.2.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?"}; /* ]]> */</script> <script type='text/javascript' src='https://www.provideocoalition.com/wp-content/cache/busting/1/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-user-content-5.3.2.js' defer></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp-content/cache/busting/1/wp-content/plugins/wpdiscuz/assets/third-party/lity/lity-5.3.2.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.provideocoalition.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]}}; /* ]]> */</script> <script type='text/javascript' src='https://www.provideocoalition.com/wp-content/cache/busting/1/wp-content/uploads/955/353/870/747/41/957-2.4.js' defer></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp-content/cache/busting/1/wp-content/uploads/955/161/public/assets/js/advanced-1.13.4.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var advanced_ads_responsive = {"reload_on_resize":"0"}; /* ]]> */</script> <script type='text/javascript' src='https://www.provideocoalition.com/wp-content/cache/busting/1/wp-content/uploads/955/561/public/assets/js/608-1.8.7.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"}; /* ]]> */</script> <script type='text/javascript' src='https://www.provideocoalition.com/wp-content/cache/busting/1/wp-content/uploads/955/353/870/73/41/738-2.4.js' defer></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp-content/themes/pvc/magnific-popup/jquery.magnific-popup.min.js' defer></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp-content/themes/pvc/magnific-popup/jquery.magnific-popup-init.js' defer></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp-content/themes/pvc/rslib/scripts/modernizr.min.js' defer></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp-content/themes/pvc/rslib/scripts/rs.common.min.js' defer></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp-content/themes/pvc/rslib/controls/group/group.js' defer></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp-content/themes/lazanews/js/html5shiv-printshiv.js' defer></script> <script type='text/javascript'>var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript' src='https://www.provideocoalition.com/wp-content/cache/busting/1/wp-includes/js/mediaelement/mediaelement-and-player.min-4.2.6-78496d1.js' defer></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var aamLocal = {"nonce":"21207e34e4","ajaxurl":"https:\/\/www.provideocoalition.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='//www.provideocoalition.com/wp-content/plugins/advanced-access-manager/media/js/aam-login.js' defer></script> <link rel='https://api.w.org/' href='https://www.provideocoalition.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.provideocoalition.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.provideocoalition.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.1.1" /><link rel='shortlink' href='https://www.provideocoalition.com/?p=90912' /><link rel="alternate" type="application/json+oembed" href="https://www.provideocoalition.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.provideocoalition.com%2Flumix-s1h-mirrorless-mobility-with-professional-cinema-quality%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.provideocoalition.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.provideocoalition.com%2Flumix-s1h-mirrorless-mobility-with-professional-cinema-quality%2F&#038;format=xml" /><meta name="apple-itunes-app" content="app-id=1167317657"><meta name="google-play-app" content="app-id=com.provideo.android"><meta name="author" content="ProVideo Coalition"><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta property="fb:pages" content="917193935007462" /><meta property="ia:markup_url" content="https://www.provideocoalition.com/lumix-s1h-mirrorless-mobility-with-professional-cinema-quality/?ia_markup=1" /> <style type="text/css">.stream li.dcsns-twitter .section-intro,.filter .f-twitter a:hover,.wall-outer .dcsns-toolbar .filter .f-twitter a.iso-active{background-color:#4ec2dc!important}.stream li.dcsns-facebook .section-intro,.filter .f-facebook a:hover,.wall-outer .dcsns-toolbar .filter .f-facebook a.iso-active{background-color:#3b5998!important}.stream li.dcsns-google .section-intro,.filter .f-google a:hover,.wall-outer .dcsns-toolbar .filter .f-google a.iso-active{background-color:#2d2d2d!important}.stream li.dcsns-rss .section-intro,.filter .f-rss a:hover,.wall-outer .dcsns-toolbar .filter .f-rss a.iso-active{background-color:#FF9800!important}.stream li.dcsns-flickr .section-intro,.filter .f-flickr a:hover,.wall-outer .dcsns-toolbar .filter .f-flickr a.iso-active{background-color:#f90784!important}.stream li.dcsns-delicious .section-intro,.filter .f-delicious a:hover,.wall-outer .dcsns-toolbar .filter .f-delicious a.iso-active{background-color:#3271CB!important}.stream li.dcsns-youtube .section-intro,.filter .f-youtube a:hover,.wall-outer .dcsns-toolbar .filter .f-youtube a.iso-active{background-color:#DF1F1C!important}.stream li.dcsns-pinterest .section-intro,.filter .f-pinterest a:hover,.wall-outer .dcsns-toolbar .filter .f-pinterest a.iso-active{background-color:#CB2528!important}.stream li.dcsns-lastfm .section-intro,.filter .f-lastfm a:hover,.wall-outer .dcsns-toolbar .filter .f-lastfm a.iso-active{background-color:#C90E12!important}.stream li.dcsns-dribbble .section-intro,.filter .f-dribbble a:hover,.wall-outer .dcsns-toolbar .filter .f-dribbble a.iso-active{background-color:#F175A8!important}.stream li.dcsns-vimeo .section-intro,.filter .f-vimeo a:hover,.wall-outer .dcsns-toolbar .filter .f-vimeo a.iso-active{background-color:#4EBAFF!important}.stream li.dcsns-stumbleupon .section-intro,.filter .f-stumbleupon a:hover,.wall-outer .dcsns-toolbar .filter .f-stumbleupon a.iso-active{background-color:#EB4924!important}.stream li.dcsns-deviantart .section-intro,.filter .f-deviantart a:hover,.wall-outer .dcsns-toolbar .filter .f-deviantart a.iso-active{background-color:#607365!important}.stream li.dcsns-tumblr .section-intro,.filter .f-tumblr a:hover,.wall-outer .dcsns-toolbar .filter .f-tumblr a.iso-active{background-color:#385774!important}.stream li.dcsns-instagram .section-intro,.filter .f-instagram a:hover,.wall-outer .dcsns-toolbar .filter .f-instagram a.iso-active{background-color:#413A33!important}.wall-outer .dcsns-toolbar .filter li a{background:#777}.dcwss.dc-wall .stream li{width:226px!important;margin:0 15px 15px 0px!important}</style> <script>var wp_posts_carousel_url="https://www.provideocoalition.com/wp-content/plugins/wp-posts-carousel/";</script> <style>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</style><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.provideocoalition.com"><link rel="https://theeventscalendar.com/" href="https://www.provideocoalition.com/wp-json/tribe/events/v1/" /><script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="provi-layer-custom-css"></style><style type="text/css" id="customize-css">h3.widget-title,h3.widget-title a,h1.entry-title,h1.page-title,.td-search-query,.social .fa:hover,h2.rs-title-box span,h3.widget-title span,#header .rst-topbar .nav-topbar li a:hover,#header .social .rst-list-social li a:hover,.comment-reply-title span,.rst-nav-menu li li:hover>a,.rst-nav-menu li .ub-mega-grid a:hover,.widget_news ul.tab-post-new li.active a,.comment-reply-link,h2.rs-title-box,.error-404 header h1,.error-404 header h3{color:#01abe6}blockquote,h2.rs-title-box span:after,h3.widget-title span:after,.comment-reply-title span:after,.widget_news ul.tab-post-new li.active a:before,.main-menu.border-line,.wp-pagenavi span.current,.wp-pagenavi a:hover{border-color:#01abe6}.breadcrumb>li.home:before{border-left-color:#01abe6}.rst-nav-menu>li:hover,.rst-nav-menu>li.current-menu-item,.ub-scroll-new .bx-wrapper .bx-next:hover,.ub-scroll-new .bx-wrapper .bx-prev:hover,.thumbnail-slider .bx-wrapper .bx-prev:hover,.thumbnail-slider .bx-wrapper .bx-next:hover,.top-footer .newsletter-widget form input[type="submit"],.fancybox-button:hover,.ub-tags a:hover,.breadcrumb li.home,.social .rst-breaking-news span.breaking,.wp-pagenavi span.current,.wp-pagenavi a:hover,.rst_ajax_load_more,.error-404 .ub-button,.comment-respond form input[type="submit"]{background-color:#01abe6}a:hover,.widget a:hover,span.admin a:hover,span.date a:hover,span.category a:hover,span.comment a:hover,.ub-blog-post h4 a:hover,.widget_news .comment-text-side:hover,.widget_news .info-post-new h5 a:hover,.ub-box-horizontal-news .link ul li a:hover,.rst-nav-menu a:hover,.rst-nav-menu li.rst-not-mega>ul li a:hover,.navigation a:hover,.comment-reply-link:hover{color:#01abe6}#header .rst-topbar{background-color:#020202}#header .rst-topbar .nav-topbar li a,#header .social .rst-list-social li a{color:#fff}#header .rst-topbar .nav-topbar li a:hover,#header .social .rst-list-social li a:hover{color:#07a5df}.main-menu{background-color:#414141}.rst-nav-menu>li:hover,.rst-nav-menu>li.current-menu-item{background-color:#217894}.main-menu.border-line{border-color:#07a5df}.rst-nav-menu li.rst-not-mega ul li a:hover,.rst-nav-menu li .ub-mega-grid a:hover{color:#07a5df}.rst-logo{padding-top:7px}</style> <script type='text/javascript'>function rst_blocks() {
					this.atts = '';
					this.url = '';
				}</script> <style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.provideocoalition.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="onesignal" content="wordpress-plugin"/><link rel="manifest"
href="https://www.provideocoalition.com/superpwa-manifest.json"/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.provideocoalition.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '33b4bb56-0f0b-49a2-afd0-f73819795549';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.provideocoalition.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1ee85315-99d2-4859-abe2-d0d2d86b4cd7";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#01abe6';
oneSignal_options['notifyButton']['colors']['circle.foreground'] = '#fff';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#01abe6';
oneSignal_options['notifyButton']['colors']['dialog.button.background.hovering'] = '#01abe6';
oneSignal_options['notifyButton']['colors']['dialog.button.background.active'] = '#01abe6';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="amphtml" href="https://www.provideocoalition.com/lumix-s1h-mirrorless-mobility-with-professional-cinema-quality/amp/"><link rel="icon" href="https://www.provideocoalition.com/wp-content/uploads/cropped-PVC_Logo_2019-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://www.provideocoalition.com/wp-content/uploads/cropped-PVC_Logo_2019-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.provideocoalition.com/wp-content/uploads/cropped-PVC_Logo_2019-180x180.jpg" /><meta name="msapplication-TileImage" content="https://www.provideocoalition.com/wp-content/uploads/cropped-PVC_Logo_2019-270x270.jpg" /><style type="text/css" id="wp-custom-css">body{background-image:url(https://www.provideocoalition.com/wp-content/uploads/honey-comb-bg.jpg)}.embed-container{position:relative;padding-bottom:56.25%;padding-top:25px;height:0;margin-bottom:1em;width:100%}.embed-container iframe,.embed-container embed,.embed-container object{position:absolute;top:0;left:0;width:100%;height:100%}.gallery-item{margin-bottom:10px;height:215px}.gallery-item img{padding:0 0 10px 0}.provi-ft-sticky-footer .advads-close-button{border-radius:5rem;box-shadow:0 0 3px 1px rgba(51,51,51,.35);font-size:3rem!important;line-height:3rem!important;right:-15px!important}.ftools{display:flex;flex-wrap:wrap;align-items:stretch;border-radius:1rem;box-shadow:0 0 3px 1px rgba(51,51,51,.35);margin:2rem 0;overflow:hidden}.ftools.ftools-sticky{border-radius:0;box-shadow:0 1px 3px 0 rgba(51,51,51,.35)}.ftools .banner-header{background:#333;color:#fff;font-size:1.25rem;line-height:1.25;padding:1.5rem;width:100%;border-bottom:3px solid #07a5df;text-align:center;display:flex;align-items:center;flex-wrap:wrap;justify-content:center}.ftools.ftools-sticky .banner-header{background:#eee;color:#333}.ftools .banner-header i{font-size:2.5rem;margin-right:1rem}.ftools .banner-header .banner-right{display:flex;align-items:center;text-align:left;flex-wrap:wrap}.ftools .banner-header .banner-right img{padding:0;padding-top:1rem}.ftools .banner-container{background:#fff;display:flex;flex-wrap:wrap;align-items:center;width:100%}.ftools .banner-container .banner-image{width:100%;text-align:center}.ftools .banner-container .banner-image img{padding:1rem;width:75%}.ftools .banner-container .banner-description{width:100%;display:flex;flex-wrap:wrap;align-items:center;padding:1.5rem;flex-direction:column}.ftools .banner-container .banner-description .banner-title{display:flex;flex-wrap:wrap;align-items:center;margin-bottom:.5rem;font-weight:900;color:#333;justify-content:center;text-align:center}.ftools .banner-container .banner-description .banner-title a{width:100%}.ftools .banner-container .banner-description .banner-title img{padding:1rem 0 .5rem;width:50%}.ftools .banner-container .banner-description p{color:#27AE60;font-size:1.25rem;line-height:1.35;margin:0;text-align:center}.ftools .banner-container .banner-box{background:#333;border-top:3px solid #07a5df;display:flex;align-items:center;justify-content:center;width:100%;padding:1.5rem}.ftools.ftools-sticky .banner-container .banner-box{background:#eee}.ftools .banner-container .banner-box .btn{background:#07a5df;border:2px solid #07a5df;transition:0.3s}.ftools .banner-container .banner-box .btn:hover{background:transparent;border-color:#fff}.header-leader div{position:initial;z-index:initial}.clickable-a{position:relative;display:inline-block}.clickable-a .clickable{position:absolute;height:100%;width:100%;z-index:1}.clickable-a iframe{z-index:2}.advads-close-button{z-index:100}.textwidget.custom-html-widget{text-align:center}.popular-posts img{padding:0}@media all and (min-width:576px){.ftools .banner-container .banner-image{width:50%}.ftools .banner-container .banner-image img{width:100%}.ftools .banner-container .banner-description{width:50%;padding:0 1rem}.ftools .banner-container .banner-description .banner-title{justify-content:flex-start;text-align:left}.ftools .banner-container .banner-description .banner-title img{width:70%}.ftools .banner-container .banner-description p{text-align:left}}@media all and (min-width:768px){.ftools .banner-container .banner-image{width:50%}}@media all and (min-width:1024px){.ftools .banner-header{width:15%;border-bottom:0;border-right:3px solid #07a5df}.ftools .banner-header i{margin:0 auto 1rem}.ftools .banner-container{width:85%}.ftools .banner-container .banner-image{width:20%}.ftools .banner-container .banner-image img{padding:0 1rem}.ftools .banner-container .banner-description{width:55%}.ftools .banner-container .banner-description .banner-title a{width:45%}.ftools .banner-container .banner-description .banner-title img{padding:0;padding-left:1rem;width:100%}.ftools .banner-container .banner-box{width:25%;border-top:0;border-left:3px solid #07a5df;height:100%;padding:0}}@media (max-width:500px){.youtube-live-chat{height:350px}}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><meta name="google-site-verification" content="8VaNIWqGWt6jfQGGS-4DrKeL5L1TiU4TZzMYJypue9I" />  <script>!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://www.provideocoalition.com/wp-content/cache/busting/facebook-tracking/fbpix-events-en_US-2.8.47.js');
	fbq('init', '172379710049917'); 
	fbq('track', 'PageView');</script> <noscript> <img height="1" width="1"
src="https://www.facebook.com/tr?id=172379710049917&ev=PageView
&noscript=1"/> </noscript><link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css" integrity="sha384-50oBUHEmvpQ+1lW4y57PTFmhCaXp0ML5d60M1M7uH2+nqUivzIebhndOJK28anvf" crossorigin="anonymous"></head><body data-rsssl=1 class="post-template-default single single-post postid-90912 single-format-standard tribe-no-js group-blog wpb-js-composer js-comp-ver-5.7 vc_responsive"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PB8R4X"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="site-skin"><div class="site-skin-child"></div></div><div id="wrapper"><div id="header" class="header-layout-1"><div class="rst-topbar social"><div class="rst-logo sm-text-center col-sm-5 col-md-5"> <a href="https://www.provideocoalition.com"><img src="https://www.provideocoalition.com/wp-content/themes/pvc/images/site/provideocoalitionlogo.svg" alt="ProVideo Coalition"></a></div><div class="pull-right"><ul id="menu-top-menu-bar" class="nav-topbar"><li id="menu-item-68092" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first rst-not-mega menu-item-68092"><a href="https://www.provideocoalition.com/news/">News</a></li><li id="menu-item-25519" class="menu-item menu-item-type-post_type menu-item-object-page rst-not-mega menu-item-25519"><a href="https://www.provideocoalition.com/latest/">Latest</a></li><li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page rst-not-mega menu-item-51"><a href="https://www.provideocoalition.com/topics">Topics</a></li><li id="menu-item-41617" class="menu-item menu-item-type-custom menu-item-object-custom rst-not-mega menu-item-41617"><a href="https://www.provideocoalition.com/events/">Webinars</a></li><li id="menu-item-49906" class="menu-item menu-item-type-custom menu-item-object-custom rst-not-mega menu-item-49906"><a href="https://moviola.com/">Education</a></li><li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page rst-not-mega menu-item-48"><a href="https://www.provideocoalition.com/advertise/">Advertise</a></li></ul></div></div><div class="top-header"><div class="row"><div class="col-xs-12 header-leader"><div id="provi-e301a41e14459d58155bf9c352b017dc"></div></div></div></div><div class="rows main-menu rst-top-main-menu-full border-line"><form class="search-form" action="https://www.provideocoalition.com"><div class="ub-search"> <input type="text" placeholder="Search ..." name="s" /> <button type="submit" value="Search" class="sb"></button> <input class="sb" type="submit" value="Search"></div></form><nav role="navigation" class="navbar navbar-default" id="myNavbar"><div class="navbar-header"> <button data-target="#navbarCollapse" data-toggle="collapse" class="navbar-toggle" type="button"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="text-menu-mobile">Menu</span> </button></div><div id="navbarCollapse" class="collapse navbar-collapse"><div class="logo-fixed"> <a href="https://www.provideocoalition.com"> <img src="https://www.provideocoalition.com/wp-content/uploads/PVC_Logo.png" alt="ProVideo Coalition"> </a></div><div class="mobile-nav visible-xs-block">Categories</div><ul id="menu-main-menu" class="rst-nav-menu row"><li id="menu-item-25516" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first rst-not-mega menu-item-25516"><a href="https://www.provideocoalition.com/production/">Production</a></li><li id="menu-item-25517" class="menu-item menu-item-type-taxonomy menu-item-object-category rst-not-mega menu-item-25517"><a href="https://www.provideocoalition.com/post-production/">Post Production</a></li><li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page rst-not-mega menu-item-31"><a href="https://www.provideocoalition.com/reviews/">Reviews</a></li><li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page rst-not-mega menu-item-29"><a href="https://www.provideocoalition.com/tips">Tips</a></li><li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page rst-not-mega menu-item-28"><a href="https://www.provideocoalition.com/experts">Experts</a></li></ul><div class="mobile-nav visible-xs-block">Top Links</div><ul id="menu-top-menu-bar-1" class="rst-nav-menu row visible-xs-block"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first rst-not-mega menu-item-68092"><a href="https://www.provideocoalition.com/news/">News</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page rst-not-mega menu-item-25519"><a href="https://www.provideocoalition.com/latest/">Latest</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page rst-not-mega menu-item-51"><a href="https://www.provideocoalition.com/topics">Topics</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom rst-not-mega menu-item-41617"><a href="https://www.provideocoalition.com/events/">Webinars</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom rst-not-mega menu-item-49906"><a href="https://moviola.com/">Education</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page rst-not-mega menu-item-48"><a href="https://www.provideocoalition.com/advertise/">Advertise</a></li></ul><div class="col-xs-4 mobile-fav-follow visible-xs-block"> Follow PVC</div><div class="col-xs-8 visible-xs-block"><ul class="rst-list-social"><li><a target="_blank" href="https://www.facebook.com/pages/ProVideo-Coalition/917193935007462?ref=hl"><i class="fab fa-facebook-f"></i></a></li><li><a target="_blank" href="https://twitter.com/provideo/"><i class="fab fa-twitter"></i></a></li><li><a target="_blank" href="https://www.instagram.com/provideocoalition/"><i class="fab fa-instagram"></i></a></li><li><a target="_blank" href="https://www.linkedin.com/groups?gid=67413"><i class="fab fa-linkedin-in"></i></a></li><li><a target="_blank" href="https://vimeo.com/provideocoalition"><i class="fab fa-vimeo-v"></i></a></li></ul></div></div></nav></div></div><div class="rows main-menu rst-top-main-menu-full header-sticky border-line"><form class="search-form" action="https://www.provideocoalition.com"><div class="ub-search"> <input type="text" placeholder="Search ..." name="s" /> <button type="submit" value="Search" class="sb"></button> <input class="sb" type="submit" value="Search"></div></form><nav role="navigation" class="navbar navbar-default" id="myNavbar-stick"><div class="navbar-header"> <button data-target="#navbarCollapse-stick" data-toggle="collapse" class="navbar-toggle" type="button"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="text-menu-mobile">Menu</span> </button></div><div id="navbarCollapse-stick" class="collapse navbar-collapse"><div class="logo-fixed"> <a href="https://www.provideocoalition.com"> <img src="https://www.provideocoalition.com/wp-content/uploads/PVC_Logo.png" alt="ProVideo Coalition"> </a></div><ul id="menu-top-menu-bar-2" class="rst-nav-menu row"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first rst-not-mega menu-item-68092"><a href="https://www.provideocoalition.com/news/">News</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page rst-not-mega menu-item-25519"><a href="https://www.provideocoalition.com/latest/">Latest</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page rst-not-mega menu-item-51"><a href="https://www.provideocoalition.com/topics">Topics</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom rst-not-mega menu-item-41617"><a href="https://www.provideocoalition.com/events/">Webinars</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom rst-not-mega menu-item-49906"><a href="https://moviola.com/">Education</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page rst-not-mega menu-item-48"><a href="https://www.provideocoalition.com/advertise/">Advertise</a></li></ul></div></nav><div class="rst-top-search pull-right"> <a href="javascript:void(0)"><i class="fa fa-search"></i></a></div></div><div id="content"><div class="row inner-content"><div id="main_content" class="col-sm-7 col-md-8 ub-list-archive"><article id="post-90912" class="ub-blog-post post-90912 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-prophoto category-production tag-cine-gear-expo-2019 tag-full-frame tag-lumix tag-lumix-s1 tag-lumix-s1h tag-lumix-s1r tag-mirrorless tag-panasonic"><header class="entry-header"> <a href="https://www.provideocoalition.com/news/" class="archive-category">News</a><h1 class="archive-title">LUMIX S1H: mirrorless mobility with professional cinema quality</h1><h3 class="archive-subtitle">The new Panasonic LUMIX S1H is the world’s first camera capable of video recording at 6K/24p, a third S series mirrorless, “the secret” revealed at Cine Gear Expo 2019.</h3><div class="entry-meta"><div class="ub-post-infor"> <span class="admin"> <a href="https://www.provideocoalition.com/author/jantunes/"> <img width="25" height="25" src="https://www.provideocoalition.com/wp-content/uploads/joseant.jpg" class="attachment-author-mini size-author-mini" alt="Profile Picture" srcset="https://www.provideocoalition.com/wp-content/uploads/joseant.jpg 335w, https://www.provideocoalition.com/wp-content/uploads/joseant-45x45.jpg 45w" sizes="(max-width: 25px) 100vw, 25px" /> </a> <a href="https://www.provideocoalition.com/author/jantunes/">Jose Antunes</a></span> <span class="date"> <a href='https://www.provideocoalition.com/2019/06/01/'>June 01, 2019</a> </span></div></div></header><div class="entry-content "><p><img class="alignnone size-full wp-image-90913" src="https://www.provideocoalition.com/wp-content/uploads/lumixs1h001.jpg" alt="LUMIX S1H: mirrorless mobility with professional quality" width="710" height="473"></p><p>Designed especially for film production, the LUMIX S1H shows that Panasonic is not afraid to create a camera that, to a certain extent, competes with its own dedicated video cameras.</p><p>The Paramount Theater was the stage chosen by Panasonic to reveal the<a href="https://www.provideocoalition.com/panasonic-will-unveil-new-lumix-cine-products-at-cine-gear-expo-2019/"> “exciting new secrets”</a> the company will promise to unveil at Cine Gear Expo 2019. The secret was, surprising some, a new full frame mirrorless camera to join the existing models in the S family. I did wrote here at ProVideo Coalition, a few days ago, “that announcing a new LUMIX L-mount camera now, when the other models are yet to be available everywhere, does not seem to make much sense… but maybe Panasonic knows something we don’t know.” Well, Panasonic must know something I don’t, because the new camera is the LUMIX S1H, which will be released to world markets in Fall 2019.</p><div class="embed-container" style="padding-bottom:56.2%"><iframe src="https://www.youtube.com/embed/gT2B_DUEbiw?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><p>The LUMIX S1H is the world’s first camera capable of video recording at 6K/24p (3:2 aspect ratio), 5.9K/30p (16:9 aspect ratio), and 10-bit 60p 4K/C4K, and it combines the video quality of a professional camera and the high mobility of a mirrorless camera.  With this new model Panasonic now offers three choices in the <a href="https://www.provideocoalition.com/panasonics-full-frame-lumix-s1r-and-s1-the-times-they-are-a-changin/">LUMIX S series</a>: the S1R, the S1, and the new S1H. The LUMIX S1R is ideal for capturing high-resolution images, while the LUMIX S1 is an advanced hybrid camera for high-quality photos and videos, and the LUMIX S1H is designed especially for film production.</p><h4><img class="alignnone size-full wp-image-90915" src="https://www.provideocoalition.com/wp-content/uploads/lumixs1h003.jpg" alt="" width="710" height="473"></h4><h4>Compete with cinema cameras</h4><p>With this lineup, Panasonic is committed, says the company, to meet the demands of every imaging professional by challenging the constant evolution of the photo/video culture in today’s new digital era. It’s a bold decision, as this camera does, apparently, enter the realm of the dedicated video cameras from the company, a move that Canon has not dared to take.</p><p>This new model does suggest, though, that the S1, that many classified as the video-centric model of the LUMIX S1 family is no longer that, despite the fact that next July the LUMIX S1 will get Full V-Log recording, through a <a href="https://www.provideocoalition.com/panasonic-lumix-s1-gets-v-log-like-the-eva1-with-a-paid-software-upgrade/">paid firmware update</a>, allowing the camera to offer 4:2:2 10-bit 4K 24p/30p internal video recording and 4:2:2 10-bit 4K 60p HDMI output. Apparently Panasonic believes/knows there is market for all these mirrorless models, or else the company would not announce a camera that, no doubt, has been in development for a while now.</p><h4><img class="alignnone size-full wp-image-90914" src="https://www.provideocoalition.com/wp-content/uploads/lumixs1h002.jpg" alt="" width="710" height="473"></h4><h4>Key features of the LUMIX S1H</h4><p>We’ll have more information about this camera in the near future, but for now here are the key features of the new LUMIX S1H:</p><div id="provi-30b86e41ff391f57cd0412b2dd0f1ece"></div><ul><li><strong>High resolution up to 6K for multiple formats</strong><br> Maximizing the use of the pixels in the full-frame image sensor, the LUMIX S1H, as a digital camera, has achieved 6K/24p (3:2 aspect ratio) or 5.9K/30p (16:9 aspect ratio) video recording for the first time in the world.*1 It is also the world’s first full-frame digital interchangeable lens system camera*1 to enable 10-bit 60p 4K/C4K *2*3 video recording. It accommodates a variety of recording formats like 4:3 Anamorphic mode, to meet professional needs. Its high-resolution data can also be used to create 4K videos with higher image quality or to crop images in 4K.</li><li><strong>Rich gradation and a wide color space virtually equal to those of cinema cameras</strong><br> The LUMIX S1H features V-Log/V-Gamut with a wide dynamic range of 14+ stops, which are virtually the same as those of the Panasonic Cinema VariCam, allowing it to precisely capture everything from dark to bright areas. So much so, that the color and even the texture of human skin are faithfully reproduced. Designed under consistent color management, the S1H’s recorded footage is compatible with V-Log footage recorded by VariCam or the LUMIX GH5/GH5S.</li><li><strong>High product reliability that allows unlimited video recording</strong><br> In every S1H recording mode, video can be recorded non-stop under the certified operating temperature so the user can concentrate on shooting.</li></ul><h4><img class="alignleft wp-image-90913" src="https://www.provideocoalition.com/wp-content/uploads/lumixs1h001.jpg" alt="LUMIX S1H: mirrorless mobility with professional quality" width="300" height="200"></h4><h4>Final notes</h4><p>The LUMIX S1H is, in the end, the sum of all the ideas previously suggested by rumors: it is not a GH6, but it does bring back the H that seems to be a sign of its “hybrid” qualities; it is not a true cinema camera, but it does borrow from Panasonic’s professional line enough features for its footage to be, as the company says, compatible with V-Log footage from VariCam and, on the other end, the LUMIX GH5/GH5S. It’s as if Panasonic is pointing the way to those used to the <a href="https://www.provideocoalition.com/a-decade-of-lumix-g-and-why-panasonic-will-continue-with-micro-four-thirds/">MFT models</a> who may want to step up to a full frame sensor. It will be interesting to see how the market answers to this video-centric model, as Panasonic reveals mode detail about the camera.</p><div class="spu-placeholder" style="display:none"></div> <br /><div class="row"><div class="col-lg-12"></div></div><div class="row"><div class="col-lg-12"><div class="ub-tags">Tags: <a href="https://www.provideocoalition.com/tag/cine-gear-expo-2019/" rel="tag">Cine Gear Expo 2019</a><a href="https://www.provideocoalition.com/tag/full-frame/" rel="tag">full frame</a><a href="https://www.provideocoalition.com/tag/lumix/" rel="tag">lumix</a><a href="https://www.provideocoalition.com/tag/lumix-s1/" rel="tag">LUMIX S1</a><a href="https://www.provideocoalition.com/tag/lumix-s1h/" rel="tag">LUMIX S1H</a><a href="https://www.provideocoalition.com/tag/lumix-s1r/" rel="tag">LUMIX S1R</a><a href="https://www.provideocoalition.com/tag/mirrorless/" rel="tag">mirrorless</a><a href="https://www.provideocoalition.com/tag/panasonic/" rel="tag">panasonic</a></div></div></div><div class="row product-top-banner"><div class="col-sm-6 col-md-6 col-lg-6"> Support ProVideo Coalition</div><div class="col-sm-6 col-md-6 col-lg-6 product-top-banner-right"> Shop with <img src="https://www.provideocoalition.com/wp-content/themes/pvc/images/filmtools-logo.png" alt="Filmtools Logo"/></div></div><div class="featured-product row"><div class="col-xs-8 col-xs-offset-2 col-sm-4 col-sm-offset-0 col-md-2 col-lg-2"> <img src="https://www.provideocoalition.com/wp-content/themes/pvc/images/website_small.jpg"></div><div class="col-sm-8 col-md-7 col-lg-7 product-description"><h3>Filmtools</h3><p>Filmmakers go-to destination for pre-production, production & post production equipment!</p></div><div class="col-sm-12 col-md-3 col-lg-3 price-box"> <a href="https://www.filmtools.com/" target="_blank" class="btn btn-primary">Shop Now</a></div></div><div class="ub-share-box"><h3>Share Our Article</h3><div class="ub-share-this"> <a href="http://twitter.com/share?text=LUMIX S1H: mirrorless mobility with professional cinema quality&url=https://www.provideocoalition.com/lumix-s1h-mirrorless-mobility-with-professional-cinema-quality/" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i class="fab fa-twitter"></i></a> <a  href="http://www.facebook.com/sharer/sharer.php?u=https://www.provideocoalition.com/lumix-s1h-mirrorless-mobility-with-professional-cinema-quality/" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i class="fab fa-facebook-f"></i></a> <a href="https://plus.google.com/share?url=https://www.provideocoalition.com/lumix-s1h-mirrorless-mobility-with-professional-cinema-quality/" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i class="fab fa-google"></i></a> <a href="https://pinterest.com/pin/create/button/?url=https://www.provideocoalition.com/lumix-s1h-mirrorless-mobility-with-professional-cinema-quality/&media=https://www.provideocoalition.com/wp-content/uploads/lumixs1h002.jpg" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i class="fab fa-pinterest-p"></i></a> <a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.provideocoalition.com/lumix-s1h-mirrorless-mobility-with-professional-cinema-quality/&title=LUMIX%20S1H:%20mirrorless%20mobility%20with%20professional%20cinema%20quality&source=LinkedIn" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i class="fab fa-linkedin-in"></i></a> <a href="http://www.tumblr.com/share/link?url=https://www.provideocoalition.com/lumix-s1h-mirrorless-mobility-with-professional-cinema-quality/&name=Sharing%20links%20to%20articles" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i class="fab fa-tumblr"></i></a></div></div><div class="comments-now visible-xs-block"> <a href="#wc-comment-header" class="btn btn-lg">Go to Comments</a></div></div></article><div class="row"><div class="col-lg-12"></div></div></div><div id="sidebar" class="widget-area col-sm-5 col-md-4" role="complementary"><aside id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://www.provideocoalition.com/wp-content/uploads/html5/SmallHD_MON_FOCUS_v1/300x600_ad.html" width="300" height="600" scrolling="no" marginwidth="0" marginheight="0" frameborder="0"></iframe></div></aside><aside id="metaslider_widget-2" class="widget widget_metaslider_widget"><h3 class="widget-title"><span>Learning</span></h3><div style="max-width: 500px;" class="ml-slider-3-13-1 ml-slider-pro-2-7 metaslider metaslider-flex metaslider-31737 ml-slider slider-caption ms-theme-_theme_1460052844 nav-hidden"><style type="text/css" id="metaslider-css-31737">.metaslider-31737 .flexslider .flex-control-paging li a,.metaslider-31737 .flexslider .flex-control-paging li a:hover{padding:0;box-shadow:none;text-indent:-9999px;border-style:solid;display:inline-block;border-color:rgba(0,0,0,1);border-radius:10px;-webkit-border-radius:10px;-moz-border-radius:10px;border-width:0;border:0 solid rgba(0,0,0,1);line-height:12px;width:12px;height:12px;margin:0 4px;background:rgb(0,0,0);background:rgba(0,0,0,.5);background:-webkit-gradient(linear,0% 0%,0% 100%,from(rgba(0,0,0,.5)),to(rgba(0,0,0,.5)));background:-webkit-linear-gradient(top,rgba(0,0,0,.5),rgba(0,0,0,.5));background:-moz-linear-gradient(top,rgba(0,0,0,.5),rgba(0,0,0,.5));background:-ms-linear-gradient(top,rgba(0,0,0,.5),rgba(0,0,0,.5));background:-o-linear-gradient(top,rgba(0,0,0,.5),rgba(0,0,0,.5));background:linear-gradient(top,rgba(0,0,0,.5),rgba(0,0,0,.5))}.metaslider-31737 .flexslider .flex-control-paging li{margin:0;text-indent:0;width:auto}.metaslider-31737 .flexslider .flex-control-paging li a.flex-active{border:0 solid rgba(0,0,0,1);background:rgb(0,0,0);background:rgba(0,0,0,1);background:-webkit-gradient(linear,0% 0%,0% 100%,from(rgba(0,0,0,1)),to(rgba(0,0,0,1)));background:-webkit-linear-gradient(top,rgba(0,0,0,1),rgba(0,0,0,1));background:-moz-linear-gradient(top,rgba(0,0,0,1),rgba(0,0,0,1));background:-ms-linear-gradient(top,rgba(0,0,0,1),rgba(0,0,0,1));background:-o-linear-gradient(top,rgba(0,0,0,1),rgba(0,0,0,1));background:linear-gradient(top,rgba(0,0,0,1),rgba(0,0,0,1))}.metaslider-31737 .flexslider .flex-control-paging{line-height:12px;z-index:99;padding:0;text-align:left;margin:10px 0;width:100%;top:auto;right:auto;bottom:auto;left:auto;position:absolute;text-align:center}.metaslider-31737 .flexslider .caption-wrap{opacity:1;margin:0 0;color:rgba(255,255,255,1);background:rgb(0,0,0);background:rgba(0,0,0,.7);width:100%;top:auto;right:auto;bottom:0;left:0;clear:none;position:absolute;border-radius:0;-webkit-border-radius:0;-moz-border-radius:0}.metaslider-31737 .flexslider .flex-direction-nav .flex-prev{background:transparent url(https://www.provideocoalition.com/wp-content/plugins/ml-slider-pro/modules/theme_editor/assets/arrows/blue.png) 0 -498px no-repeat;margin-top:-17px;width:34px;height:34px;opacity:0;left:5px;padding:0}.metaslider-31737 .flexslider .flex-direction-nav .flex-next{background:transparent url(https://www.provideocoalition.com/wp-content/plugins/ml-slider-pro/modules/theme_editor/assets/arrows/blue.png) 100% -498px no-repeat;margin-top:-17px;width:34px;height:34px;opacity:0;right:5px;padding:0}.metaslider-31737 .flexslider:hover .flex-direction-nav .flex-prev{left:10px;opacity:.7}.metaslider-31737 .flexslider:hover .flex-direction-nav .flex-next{right:10px;opacity:.7}.metaslider-31737{margin-bottom:32px}</style><div id="metaslider_container_31737"><div id="metaslider_31737"><ul class="slides"></ul></div></div></div></aside><aside id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a data-bid="1" href="https://www.provideocoalition.com/linkout/87417"><img width="300" height="250" src='https://www.provideocoalition.com/wp-content/uploads/Signiant_Hello_Jet_v1.jpg' alt=''  /></a></div></aside><aside id="wpp-6" class="widget popular-posts"><h3 class="widget-title"><span>Popular</span></h3> <script type="text/javascript">document.addEventListener('DOMContentLoaded', function() {
                    var wpp_widget_container = document.getElementById('wpp-6');

                    if ( 'undefined' != typeof WordPressPopularPosts ) {
                        WordPressPopularPosts.get(
                            wpp_params.ajax_url + 'widget',
                            'id=6',
                            function( response ){
                                wpp_widget_container.innerHTML += JSON.parse( response ).widget;

                                var event = null;

                                if ( 'function' === typeof(Event) ) {
                                    event = new Event( "wpp-onload", {"bubbles": true, "cancelable": false} );
                                } /* Fallback for older browsers */
                                else {
                                    if ( document.createEvent ) {
                                        event = document.createEvent('Event');
                                        event.initEvent( "wpp-onload", true, false );
                                    }
                                }

                                if ( event ) {
                                    wpp_widget_container.dispatchEvent( event );
                                }
                            }
                        );
                    }
                });</script> </aside><aside id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://www.provideocoalition.com/wp-content/uploads/html5/SmallHD_MON_FOCUS_v2/300x250_ad.html" width="300" height="250" scrolling="no" marginwidth="0" marginheight="0" frameborder="0"></iframe></div></aside><aside id="ubtheme-social-widget-2" class="widget widget_social"><h3 class="widget-title"><span>SOCIAL</span></h3><ul class="ss_social clearfix"><li><a target="_blank" title="Twitter" class="twitter" href="https://twitter.com/provideo/">Follow Us On Twitter</a></li><li><a target="_blank" title="Facebook" class="facebook" href="https://www.facebook.com/pages/ProVideo-Coalition/917193935007462?ref=hl">Like Us On Facebook</a></li><li><a target="_blank" title="LinkedIn" class="in" href="https://www.linkedin.com/groups?gid=67413">Join Us On Linkedin</a></li><li><a target="_blank" title="Vimeo" class="vimeo" href="https://vimeo.com/provideocoalition">Follow Us On Vimeo</a></li><li><a target="_blank" title="Instagram" class="instagram" href="https://www.instagram.com/provideocoalition">Follow Us On Instagram</a></li><li><a target="_blank" title="RSS" class="rss" href="https://www.provideocoalition.com/feed/">Subscribe to our RSS Feed</a></li></ul></aside><aside id="custom_html-14" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a data-bid="1" href="https://www.provideocoalition.com/linkout/90081"><img width="300" height="250" src='https://www.provideocoalition.com/wp-content/uploads/Sony_PXWZ280_Q2_2019_v1.jpg' alt=''  /></a></div></aside><aside id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="clickable-a" data-bid="1" href="https://www.provideocoalition.com/linkout/90745"><div class="clickable"></div> <iframe src="https://www.provideocoalition.com/wp-content/uploads/html5/Teradek_ACE500_v2/300x600.html" width="300" height="600" scrolling="no" marginwidth="0" marginheight="0" frameborder="0"></iframe> </a></div></aside><aside id="widgets_in_tabs-5" class="widget widget_widgets_in_tabs"><h3 class="widget-title"><span>Widgets In Tabs</span></h3><ul class="wit-tab-container" data-interval="0" data-tab_style="scroll" data-hide_effect="slide_left" data-show_effect="slide_right" data-effect_style="prll" data-duration="500" data-height="adaptive" data-animate="true" data-extra="false" data-extra_closable_tabs="false" data-extra_closable_tabs_init="false" data-extra_remember_last="false" data-id="" ><li id="rpwe_widget-3" class="rpwe_widget recent-posts-extended wit-tab-content"><h3 class="wit-tab-title">Articles</h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.provideocoalition.com/rode-sc6-l-with-an-xlr-microphone-or-2-yes-but-with-important-details/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.provideocoalition.com/wp-content/uploads/Sennheiser-KA600i-mano-recortada-100x80.jpg" alt="RØDE SC6-L with an XLR microphone (or 2)? Yes, but with important details"></a><h3 class="rpwe-title"><a href="https://www.provideocoalition.com/rode-sc6-l-with-an-xlr-microphone-or-2-yes-but-with-important-details/" title="Permalink to RØDE SC6-L with an XLR microphone (or 2)? Yes, but with important details" rel="bookmark">RØDE SC6-L with an XLR microphone (or 2)? Yes, but with important details</a></h3><time class="rpwe-time published" datetime="2019-05-31T08:57:12-07:00">May 31, 2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.provideocoalition.com/the-filmtools-podcast-eps-6-with-producer-cinematographer-mauricio-van-hasselt/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.provideocoalition.com/wp-content/uploads/Mau_VanH_001-100x80.jpg" alt="The Filmtools Podcast Eps 6. with Producer &#038; Cinematographer Mauricio van Hasselt"></a><h3 class="rpwe-title"><a href="https://www.provideocoalition.com/the-filmtools-podcast-eps-6-with-producer-cinematographer-mauricio-van-hasselt/" title="Permalink to The Filmtools Podcast Eps 6. with Producer &#038; Cinematographer Mauricio van Hasselt" rel="bookmark">The Filmtools Podcast Eps 6. with Producer &#038; Cinematographer Mauricio van Hasselt</a></h3><time class="rpwe-time published" datetime="2019-05-31T08:39:14-07:00">May 31, 2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.provideocoalition.com/arri-signature-prime-and-mini-lf-event-sim-video-vancouver/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.provideocoalition.com/wp-content/uploads/ALEXAMiniLF-SP47-right-front-whitePolta-JPolta-100x80.jpg" alt="ARRI Signature Prime and Mini LF Event: Sim Video, Vancouver"></a><h3 class="rpwe-title"><a href="https://www.provideocoalition.com/arri-signature-prime-and-mini-lf-event-sim-video-vancouver/" title="Permalink to ARRI Signature Prime and Mini LF Event: Sim Video, Vancouver" rel="bookmark">ARRI Signature Prime and Mini LF Event: Sim Video, Vancouver</a></h3><time class="rpwe-time published" datetime="2019-05-30T10:21:10-07:00">May 30, 2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.provideocoalition.com/advanced-keying-with-after-effects-part-4/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.provideocoalition.com/wp-content/uploads/PVC_Zwar_TitleImage_Part4_HD-100x80.jpg" alt="Advanced keying with After Effects: Part 4"></a><h3 class="rpwe-title"><a href="https://www.provideocoalition.com/advanced-keying-with-after-effects-part-4/" title="Permalink to Advanced keying with After Effects: Part 4" rel="bookmark">Advanced keying with After Effects: Part 4</a></h3><time class="rpwe-time published" datetime="2019-05-29T16:15:47-07:00">May 29, 2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.provideocoalition.com/aotc-pensa"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.provideocoalition.com/wp-content/uploads/38338_FC_OneSheet_77_w1.9_Digital_rgb-100x80.jpg" alt="ART OF THE CUT with Oscar-nominated editor Martin Pensa, ACE"></a><h3 class="rpwe-title"><a href="https://www.provideocoalition.com/aotc-pensa" title="Permalink to ART OF THE CUT with Oscar-nominated editor Martin Pensa, ACE" rel="bookmark">ART OF THE CUT with Oscar-nominated editor Martin Pensa, ACE</a></h3><time class="rpwe-time published" datetime="2019-05-28T11:52:58-07:00">May 28, 2019</time></li></ul></div></li><li id="rpwe_widget-4" class="rpwe_widget recent-posts-extended wit-tab-content"><h3 class="wit-tab-title">News</h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.provideocoalition.com/lumix-s1h-mirrorless-mobility-with-professional-cinema-quality/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.provideocoalition.com/wp-content/uploads/lumixs1h002-100x80.jpg" alt="LUMIX S1H: mirrorless mobility with professional cinema quality"></a><h3 class="rpwe-title"><a href="https://www.provideocoalition.com/lumix-s1h-mirrorless-mobility-with-professional-cinema-quality/" title="Permalink to LUMIX S1H: mirrorless mobility with professional cinema quality" rel="bookmark">LUMIX S1H: mirrorless mobility with professional cinema quality</a></h3><time class="rpwe-time published" datetime="2019-06-01T08:56:23-07:00">June 1, 2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.provideocoalition.com/shotoncooke-a-new-online-gallery-to-show-how-cooke-lenses-are-used/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.provideocoalition.com/wp-content/uploads/shotoncooke001-100x80.jpg" alt="ShotOnCooke: a new online gallery to show how Cooke lenses are used"></a><h3 class="rpwe-title"><a href="https://www.provideocoalition.com/shotoncooke-a-new-online-gallery-to-show-how-cooke-lenses-are-used/" title="Permalink to ShotOnCooke: a new online gallery to show how Cooke lenses are used" rel="bookmark">ShotOnCooke: a new online gallery to show how Cooke lenses are used</a></h3><time class="rpwe-time published" datetime="2019-06-01T06:17:58-07:00">June 1, 2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.provideocoalition.com/atomos-neon-new-hdr-field-monitors-with-bluetooth-control-through-ios-app/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.provideocoalition.com/wp-content/uploads/atomosneon003a-100x80.jpg" alt="ATOMOS Neon: new HDR field monitors with Bluetooth control through iOS app"></a><h3 class="rpwe-title"><a href="https://www.provideocoalition.com/atomos-neon-new-hdr-field-monitors-with-bluetooth-control-through-ios-app/" title="Permalink to ATOMOS Neon: new HDR field monitors with Bluetooth control through iOS app" rel="bookmark">ATOMOS Neon: new HDR field monitors with Bluetooth control through iOS app</a></h3><time class="rpwe-time published" datetime="2019-06-01T05:24:41-07:00">June 1, 2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.provideocoalition.com/sonys-venice-see-the-new-high-frame-rate-capabilities-at-cine-gear-expo/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.provideocoalition.com/wp-content/uploads/sonyvenicecinegeaexpo001-100x80.jpg" alt="Sony’s VENICE: see the new High Frame Rate capabilities at Cine Gear Expo"></a><h3 class="rpwe-title"><a href="https://www.provideocoalition.com/sonys-venice-see-the-new-high-frame-rate-capabilities-at-cine-gear-expo/" title="Permalink to Sony’s VENICE: see the new High Frame Rate capabilities at Cine Gear Expo" rel="bookmark">Sony’s VENICE: see the new High Frame Rate capabilities at Cine Gear Expo</a></h3><time class="rpwe-time published" datetime="2019-05-31T07:05:47-07:00">May 31, 2019</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.provideocoalition.com/flame-painter-4-arrives-in-june-new-release-celebrates-10th-anniversary/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://www.provideocoalition.com/wp-content/uploads/flamepainter001-100x80.jpg" alt="Flame Painter 4 arrives in June: new release celebrates 10th anniversary"></a><h3 class="rpwe-title"><a href="https://www.provideocoalition.com/flame-painter-4-arrives-in-june-new-release-celebrates-10th-anniversary/" title="Permalink to Flame Painter 4 arrives in June: new release celebrates 10th anniversary" rel="bookmark">Flame Painter 4 arrives in June: new release celebrates 10th anniversary</a></h3><time class="rpwe-time published" datetime="2019-05-30T05:51:37-07:00">May 30, 2019</time></li></ul></div></li></ul></aside><aside id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a class="clickable-a" data-bid="1" href="https://www.provideocoalition.com/linkout/90744"><div class="clickable"></div> <iframe src="https://www.provideocoalition.com/wp-content/uploads/html5/Teradek_ACE500_v1/300x250.html" width="300" height="250" scrolling="no" marginwidth="0" marginheight="0" frameborder="0"></iframe> </a></div></aside></div></div><div class="single-post-bottom"><div class="row ub-navs-links clearfix"><div class="col-sm-6 text-left pull-left"> <a class="nav-previous" rel="prev" href="https://www.provideocoalition.com/shotoncooke-a-new-online-gallery-to-show-how-cooke-lenses-are-used/"><i class="fa fa-angle-left"></i> PREVIOUS POST</a><h3 class="empty-title"><a href="https://www.provideocoalition.com/shotoncooke-a-new-online-gallery-to-show-how-cooke-lenses-are-used/">ShotOnCooke: a new online gallery to show how Cooke lenses are used</a></h3></div><div class="col-sm-6 text-right pull-right"></div></div><div class="ub-author-box"><div class="row"><div class="col-xs-12 col-sm-3 author-img"> <a href="https://www.provideocoalition.com/author/jantunes/"> <img width="150" height="150" src="https://www.provideocoalition.com/wp-content/uploads/joseant.jpg" class="attachment-author-main size-author-main" alt="Profile Picture" srcset="https://www.provideocoalition.com/wp-content/uploads/joseant.jpg 335w, https://www.provideocoalition.com/wp-content/uploads/joseant-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" /> </a></div><div class="col-xs-12 col-sm-9 author-info"><div class="author-name-info"><div class="author-name"> <a href="https://www.provideocoalition.com/author/jantunes/"> Jose Antunes </a></div><div class="author-role"> author</div></div><div class="author-social-links"> <a href="http://joseantunes.com" target="_blank"><i class="fas fa-home"></i></a> <a href="https://www.facebook.com/jose.antunes.33" target="_blank"><i class="fab fa-facebook-f"></i></a> <a href="https://www.provideocoalition.com/author/jantunes/feed"><i class="fas fa-rss"></i></a></div> Journalist, writer and photographer since 1979, both print and online, with a vast experience in the fields of photography, software, hardware, web, aviation, History, video games, technology, having published content in almost all Portuguese newspapers&hellip;</div></div></div><div class="row ub-related-posts"><div class="col-sm-12"><h3 class="widget-title"><span>You Might Also Like</span></h3></div><div class="col-lg-3 col-md-3 col-sm-6 col-xs-12 ub-blog-post"><div class="related-posts"><div class="post-thumbnail"> <a href="https://www.provideocoalition.com/atomos-neon-new-hdr-field-monitors-with-bluetooth-control-through-ios-app/"><img alt="ATOMOS Neon: new HDR field monitors with Bluetooth control through iOS app" src="https://www.provideocoalition.com/wp-content/uploads/bfi_thumb/atomosneon003a-320x192-38nlgmknoaorvwhzmhog00.jpg"></a></div><div class="info-post"><div class="related-posts-cat"> <a href="https://www.provideocoalition.com/news/">News</a></div><h4><a href="https://www.provideocoalition.com/atomos-neon-new-hdr-field-monitors-with-bluetooth-control-through-ios-app/">ATOMOS Neon: new HDR field monitors with Bluetooth control through iOS app</a></h4><div class="related-posts-ex"> <a href="https://www.provideocoalition.com/atomos-neon-new-hdr-field-monitors-with-bluetooth-control-through-ios-app/">Atomos introduces Neon, the all-new cinema monitor-recording displays designed to meet the challenges of...</a></div></div></div></div><div class="col-lg-3 col-md-3 col-sm-6 col-xs-12 ub-blog-post"><div class="related-posts"><div class="post-thumbnail"> <a href="https://www.provideocoalition.com/sonys-venice-see-the-new-high-frame-rate-capabilities-at-cine-gear-expo/"><img alt="Sony’s VENICE: see the new High Frame Rate capabilities at Cine Gear Expo" src="https://www.provideocoalition.com/wp-content/uploads/bfi_thumb/sonyvenicecinegeaexpo001-320x192-38ndpfrge8sqvd307jwxds.jpg"></a></div><div class="info-post"><div class="related-posts-cat"> <a href="https://www.provideocoalition.com/news/">News</a></div><h4><a href="https://www.provideocoalition.com/sonys-venice-see-the-new-high-frame-rate-capabilities-at-cine-gear-expo/">Sony’s VENICE: see the new High Frame Rate capabilities at Cine Gear Expo</a></h4><div class="related-posts-ex"> <a href="https://www.provideocoalition.com/sonys-venice-see-the-new-high-frame-rate-capabilities-at-cine-gear-expo/">Sony VENICE new firmware offers High Frame Rate up to 90fps at 6K 2.39:1...</a></div></div></div></div><div class="col-lg-3 col-md-3 col-sm-6 col-xs-12 ub-blog-post"><div class="related-posts"><div class="post-thumbnail"> <a href="https://www.provideocoalition.com/panavision-shows-camera-to-finish-imaging-ecosystem-at-cine-gear-expo/"><img alt="Panavision shows camera-to-finish imaging ecosystem at Cine Gear Expo" src="https://www.provideocoalition.com/wp-content/uploads/bfi_thumb/panavisioncinegearexpo001-320x192-38n4b93nwngqatlt7g48hs.jpg"></a></div><div class="info-post"><div class="related-posts-cat"> <a href="https://www.provideocoalition.com/news/">News</a></div><h4><a href="https://www.provideocoalition.com/panavision-shows-camera-to-finish-imaging-ecosystem-at-cine-gear-expo/">Panavision shows camera-to-finish imaging ecosystem at Cine Gear Expo</a></h4><div class="related-posts-ex"> <a href="https://www.provideocoalition.com/panavision-shows-camera-to-finish-imaging-ecosystem-at-cine-gear-expo/">The DXL camera, a new LINK HDR to view HDR content through the imaging...</a></div></div></div></div><div class="col-lg-3 col-md-3 col-sm-6 col-xs-12 ub-blog-post"><div class="related-posts"><div class="post-thumbnail"> <a href="https://www.provideocoalition.com/smallhd-announces-worlds-first-wireless-13-and-17-production-monitors/"><img alt="SmallHD announces world’s first wireless 13 and 17“ production monitors" src="https://www.provideocoalition.com/wp-content/uploads/bfi_thumb/smallhd1317_000-320x192-38my5hlj6h5y8gcq1v6txc.jpg"></a></div><div class="info-post"><div class="related-posts-cat"> <a href="https://www.provideocoalition.com/news/">News</a></div><h4><a href="https://www.provideocoalition.com/smallhd-announces-worlds-first-wireless-13-and-17-production-monitors/">SmallHD announces world’s first wireless 13 and 17“ production monitors</a></h4><div class="related-posts-ex"> <a href="https://www.provideocoalition.com/smallhd-announces-worlds-first-wireless-13-and-17-production-monitors/">The new SmallHD 13 and 17“ production monitors with integrated Teradek wireless are announced...</a></div></div></div></div></div><div class="wpdiscuz_top_clearing"></div><div id="comments" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div><div id="respond" class="comments-area"><h3 id="wc-comment-header"> Leave a Reply</h3><div id="wpcomm" class="wpdiscuz_unauth wpd-default"><div class="wpdiscuz-form-top-bar"><div class="wpdiscuz-ftb-left"><div id="wc_show_hide_loggedin_username"></div></div><div class="wpd-clear"></div></div><div class="wc_social_plugin_wrapper"></div><div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' ><div class="wpdiscuz-comment-message" style="display: block;"></div><form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data"><div class="wc-field-comment"><div class="wpdiscuz-item wc-field-textarea" ><div class="wpdiscuz-textarea-wrap "><div class="wc-field-avatararea"> <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo avatar-default' height='40' width='40' /></div><textarea id="wc-textarea-0_0"   placeholder="Start the discussion..." required name="wc_comment" class="wc_comment wpd-field"></textarea></div></div><div class="clearfix"></div></div><div class="wc-form-footer"  style="display: none;"><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wc_name-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-user"></i></div> <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern=".{1,50}" title=""></div><div class="wpdiscuz-item wc_email-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-at"></i></div> <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*"></div><div class="wpdiscuz-item wc_website-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-link"></i></div> <input value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website"></div></div><div class="wpd-form-col-right"><div class="wc-field-captcha wpdiscuz-item"><div class="wpdiscuz-recaptcha" id='wpdiscuz-recaptcha-0_0'></div> <input id='wpdiscuz-recaptcha-field-0_0' type='hidden' name='wpdiscuz_recaptcha' value='' required="required" class="wpdiscuz_reset"/><div class="clearfix"></div></div><div class="wc-field-submit"> <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Post Comment"></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div> <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id"></form></div><div id = "wpdiscuz_hidden_secondary_form" style = "display: none;"><div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' ><div class="wpdiscuz-comment-message" style="display: block;"></div><div class="wc-secondary-forms-social-content"></div><div class="clearfix"></div><form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data"><div class="wc-field-comment"><div class="wpdiscuz-item wc-field-textarea" ><div class="wpdiscuz-textarea-wrap "><div class="wc-field-avatararea"> <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' /></div><textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Join the discussion..." required name="wc_comment" class="wc_comment wpd-field"></textarea></div></div><div class="clearfix"></div></div><div class="wc-form-footer"  style="display: none;"><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wc_name-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-user"></i></div> <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern=".{1,50}" title=""></div><div class="wpdiscuz-item wc_email-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-at"></i></div> <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*"></div><div class="wpdiscuz-item wc_website-wrapper wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-link"></i></div> <input value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website"></div></div><div class="wpd-form-col-right"><div class="wc-field-captcha wpdiscuz-item"><div class="wpdiscuz-recaptcha" id='wpdiscuz-recaptcha-wpdiscuzuniqueid'></div> <input id='wpdiscuz-recaptcha-field-wpdiscuzuniqueid' type='hidden' name='wpdiscuz_recaptcha' value='' required="required" class="wpdiscuz_reset"/><div class="clearfix"></div></div><div class="wc-field-submit"> <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Post Comment"></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div> <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id"></form></div></div><div class="wpdiscuz-front-actions"><div class="wpdiscuz-sbs-wrap"> <span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; Subscribe &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span></div><div class="clearfix"></div></div><div class="wpdiscuz-subscribe-bar wpdiscuz-hidden"><form action="https://www.provideocoalition.com/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form"><div class="wpdiscuz-subscribe-form-intro">Notify of</div><div class="wpdiscuz-subscribe-form-option" style="width:40%;"> <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" ><option value="post">new follow-up comments</option><option value="all_comment" >new replies to my comments</option> </select></div><div class="wpdiscuz-item wpdiscuz-subscribe-form-email"> <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/></div><div class="wpdiscuz-subscribe-form-button"> <input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" /></div> <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="ca27c43aae" /><input type="hidden" name="_wp_http_referer" value="/lumix-s1h-mirrorless-mobility-with-professional-cinema-quality/" /> <input type="hidden" value="90912" name="wpdiscuzSubscriptionPostId" /></form><div class="wpdiscuz_clear"></div></div><div id="wcThreadWrapper" class="wc-thread-wrapper"><div class="wpdiscuz-comment-pagination"></div></div><div class="wpdiscuz_clear"></div></div></div><div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div></div></div>  <script>(function(h,o,t,j,a,r){
				h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
				h._hjSettings={hjid:438637,hjsv:5};
				a=o.getElementsByTagName('head')[0];
				r=o.createElement('script');r.async=1;
				r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
				a.appendChild(r);
			})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script> <div id="app-footer"><div class="row"><div class="col-md-4 col-md-offset-1 col-sm-5 col-sm-offset-0 col-xs-10 col-xs-offset-1"> <img src="https://www.provideocoalition.com/wp-content/uploads/PVC_Website_App.jpg" alt="App Mockup"/></div><div class="col-md-6 col-md-offset-0 col-sm-6 col-sm-offset-0 col-xs-10 col-xs-offset-1 app-description"><h2>Now Available in the App Store</h2><p>Get access to our latest and featured articles from your favorite authors, wherever you are, directly on your phone!</p><ul><li>Clean and Easy to Read</li><li>Blazing Fast Notifications for New Articles</li></ul><div class="app-buttons"> <a href="https://itunes.apple.com/us/app/pvc-news/id1167317657?mt=8" target="_blank"><img src="https://www.provideocoalition.com/wp-content/uploads/AP_Button-1.png" alt="Apple Store"/></a> <a href="https://play.google.com/store/apps/details?id=com.provideo.android" target="_blank"><img src="https://www.provideocoalition.com/wp-content/uploads/GP_Button-1.png" alt="Google Play Store"/></a></div></div></div></div><div id="footer"><div class="row top-footer "><div class="col-sm-12 col-md-4"><aside id="text-2" class="widget widget_text"><h3 class="widget-title"><span>ABOUT</span></h3><div class="textwidget"><p>ProVideo Coalition brings together the film industry’s best writers, bloggers and video experts under one URL.  Each writer / filmmaker / contributor writes based on their personal knowledge and experience.   PVC has become the leading resource for video professionals working in major studios and post houses,  independent filmmakers, educators, students and storytelling enthusiasts as the place to go for news, information, reviews and training.</p><p>This award-winning site provides comprehensive information on both production and post-production in multi-distribution film, online, mobile, and broadcast environments. PVC is owned by Moviola, headquartered in the heart of Hollywood and dedicated to the film industry since 1919. We rent, educate and sell product  through our sister companies: Moviola Digital, <a href="http://moviola.com/" target="_blank">moviola.com</a>, <a href="http://moviola.com/classes" target="_blank">Moviola Education Center</a>, and <a href="http://www.filmtools.com/" target="_blank">Filmtools.com</a>.</.p><p>To learn more about Advertising and Sponsorship Opportunities send an email to <a href="mailto:info@provideocoalition.com" target="_blank">info@provideocoalition.com</a></p></div></aside></div><div class="col-sm-12 col-md-4"><aside id="text-19" class="widget widget_text"><h3 class="widget-title"><span>CONNECT WITH US</span></h3><div class="textwidget"><p>We welcome feedback from the community around topics or issues that you’re either dealing with or would like to see covered in an article. Additionally, if you have something to say about your work in the media &amp; entertainment industry, PVC is the place to share your insights and expertise.</p><p>Get in touch with us on Twitter <a href="https://twitter.com/provideo/" target=_blank">@ProVideo</a></p></div></aside></div><div class="col-sm-12 col-md-4"><aside id="mc4wp_form_widget-3" class="widget widget_mc4wp_form_widget"><h3 class="widget-title"><span>Newsletter</span></h3><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-101" method="post" data-id="101" data-name="Footer Signup" ><div class="mc4wp-form-fields"><p>Sign up for the ProVideo Coalition weekly e-newsletter and get the most popular articles, blogs, and reviews right to your inbox.</p><div style="position: relative;"> <input class="newsletter-email" type="email" name="EMAIL" placeholder="Email" required /><input class="newsletter-submit" type="submit" value="SUBSCRIBE" /></div></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1559407239" /><input type="hidden" name="_mc4wp_form_id" value="101" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></aside></div></div><div class="row"><div class="col-xs-12 footer-leader"><div id="provi-12b725d2415603221cf05bbcf11ba92b"></div></div></div><div class="hr"></div><div class="bottom-footer clearfix"><p class="pull-left">© 2019 ProVideo Coalition, a Moviola Company. All Rights Reserved.</p><div class="pull-right"><ul class="rst-list-social"><li><a target="_blank" href="https://www.facebook.com/pages/ProVideo-Coalition/917193935007462?ref=hl"><i class="fab fa-facebook-f"></i></a></li><li><a target="_blank" href="https://twitter.com/provideo/"><i class="fab fa-twitter"></i></a></li><li><a target="_blank" href="https://www.instagram.com/provideocoalition/"><i class="fab fa-instagram"></i></a></li><li><a target="_blank" href="https://www.linkedin.com/groups?gid=67413"><i class="fab fa-linkedin-in"></i></a></li><li><a target="_blank" href="https://vimeo.com/provideocoalition"><i class="fab fa-vimeo-v"></i></a></li></ul></div></div></div></div> <script>var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div> <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script> <div id="provi-796495bf1f96cdcd0d90f5603ef97919"></div><script>/* <![CDATA[ */ var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};var tribe_system_info = {"sysinfo_optin_nonce":"b9f8fd1568","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"}; /* ]]> */</script><script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://www.provideocoalition.com/wp-content/cache/busting/1/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider-3.13.1.css' type='text/css' media='all' property='stylesheet' /><link rel='stylesheet' id='metaslider-public-css'  href='https://www.provideocoalition.com/wp-content/cache/busting/1/wp-content/plugins/ml-slider/assets/metaslider/public-3.13.1.css' type='text/css' media='all' property='stylesheet' /><link rel='stylesheet' id='metaslider-pro-public-css'  href='https://www.provideocoalition.com/wp-content/cache/busting/1/wp-content/plugins/ml-slider-pro/assets/public-2.7.css' type='text/css' media='all' property='stylesheet' /> <script type='text/javascript' src='https://www.provideocoalition.com/wp-content/cache/busting/1/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.min-2.2.0.js' defer></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var appBannersConfig = {"title":"","author":"ProVideo Coalition","price":"FREE","appStoreLanguage":"US","inAppStore":"On the App Store","inGooglePlay":"In Google Play","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"","iconGloss":"","url":"","button":"VIEW","scale":"auto","speedIn":"300","speedOut":"400","daysHidden":"1","daysReminder":"30","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1","pushSelector":"html"}; /* ]]> */</script> <script type='text/javascript' src='https://www.provideocoalition.com/wp-content/plugins/appbanners/js/config.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var superpwa_sw = {"url":"\/OneSignalSDKWorker.js.php"}; /* ]]> */</script> <script type='text/javascript' src='https://www.provideocoalition.com/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js' defer></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp-content/cache/busting/1/wp-includes/js/jquery/ui/effect.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery.form.min-4.2.1.js' defer></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=onloadCallback&#038;render=explicit&#038;hl=en&#038;ver=1.0.0'></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp-content/cache/busting/1/wp-content/plugins/wpdiscuz-recaptcha/js/wpdiscuz-recaptcha-1.0.9.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var advanced_ads_layer_settings = {"layer_class":"provi-layer"}; /* ]]> */</script> <script type='text/javascript' src='https://www.provideocoalition.com/wp-content/cache/busting/1/wp-content/uploads/955/662/public/assets/js/508-1.6.3.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"provi-sticky"}; /* ]]> */</script> <script type='text/javascript' src='https://www.provideocoalition.com/wp-content/cache/busting/1/wp-content/uploads/955/722/public/assets/js/665-1.7.8.js' defer></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp-content/themes/lazanews/inc/rating/js/rating.js' defer></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp-content/cache/busting/1/wp-content/themes/lazanews/inc/menu-mega/js/custom-front-1.0.0.js' defer></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp-content/cache/busting/1/wp-content/themes/lazanews/js/navigation-20120206.js' defer></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp-content/cache/busting/1/wp-content/themes/lazanews/js/skip-link-focus-fix-20130115.js' defer></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp-includes/js/comment-reply.min.js' defer></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp-content/themes/lazanews/js/header.js' defer></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp-content/themes/lazanews/js/header-sticky.js' defer></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp-content/themes/lazanews/js/bxslider/jquery.bxslider.min.js' defer></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp-content/themes/lazanews/js/jquery.backstretch.min.js' defer></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp-content/themes/lazanews/js/bootstrap.min.js' defer></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp-content/themes/lazanews/js/holder.js' defer></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp-content/themes/pvc/js/jquery.stickit.js' defer></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp-content/themes/lazanews/js/jquery.sticky-kit.js' defer></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp-content/themes/lazanews/js/fancybox/jquery.fancybox.js' defer></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp-content/themes/lazanews/js/fancybox/helpers/jquery.fancybox-media.js' defer></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp-content/themes/lazanews/js/PgwSlider-master/pgwslider.js' defer></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp-content/themes/lazanews/js/isotope.js' defer></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp-content/themes/pvc/js/royalslider/jquery.royalslider.min.js' defer></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp-content/themes/lazanews/js/jquery.fitvids.js' defer></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp-content/themes/lazanews/js/picturefill.js' defer></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp-content/themes/lazanews/js/jquery.vticker.js' defer></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp-content/themes/pvc/js/custom.js' defer></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp-content/themes/lazanews/js/ajax.js' defer></script> <script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=5.1.1' defer></script> <script type='text/javascript' src='//platform.instagram.com/en_US/embeds.js?ver=5.1.1' defer></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp-includes/js/mediaelement/wp-mediaelement.min.js' defer></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp-content/cache/busting/1/wp-content/plugins/super-socializer/js/front/social_login/general-7.12.24.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var advadsTracking = {"ajaxurl":"https:\/\/www.provideocoalition.com\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"frontend","blogId":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.provideocoalition.com/wp-content/cache/busting/1/wp-content/uploads/955/629/public/assets/js/608-1.8.15.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var spuvar = {"is_admin":"","l18n":{"wait":"Please wait","seconds":"seconds ","name_error":"Please enter a valid name","email_error":"Please enter a valid email","gdpr_error":"We need your consent to submit the form"},"disable_style":"","ajax_mode":"1","site_url":"https:\/\/www.provideocoalition.com\/","ajax_mode_url":"https:\/\/www.provideocoalition.com\/?spu_action=spu_load","ajax_url":"https:\/\/www.provideocoalition.com\/wp-admin\/admin-ajax.php","pid":"90912","is_front_page":"","is_category":"","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5","imagesloaded":"1","dsampling":"","dsamplingrate":"100","disable_stats":""};
var spuvar_social = []; /* ]]> */</script> <script type='text/javascript' src='https://www.provideocoalition.com/wp-content/cache/busting/1/wp-content/plugins/popups-premium/public/assets/js/public-1.9.7.7.js' defer></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp-content/cache/busting/1/wp-includes/js/jquery/ui/effect-blind.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp-content/cache/busting/1/wp-includes/js/jquery/ui/effect-bounce.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp-content/cache/busting/1/wp-includes/js/jquery/ui/effect-clip.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp-content/cache/busting/1/wp-includes/js/jquery/ui/effect-drop.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp-content/cache/busting/1/wp-includes/js/jquery/ui/effect-explode.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp-content/cache/busting/1/wp-includes/js/jquery/ui/effect-fade.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp-content/cache/busting/1/wp-includes/js/jquery/ui/effect-fold.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp-content/cache/busting/1/wp-includes/js/jquery/ui/effect-pulsate.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp-content/cache/busting/1/wp-includes/js/jquery/ui/effect-size.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp-content/cache/busting/1/wp-includes/js/jquery/ui/effect-scale.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp-content/cache/busting/1/wp-includes/js/jquery/ui/effect-shake.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp-content/cache/busting/1/wp-includes/js/jquery/ui/effect-puff.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp-content/cache/busting/1/wp-includes/js/jquery/ui/effect-slide.min-1.11.4.js' defer></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp-content/cache/busting/1/wp-content/plugins/widgets-in-tabs/js/wit-all.min-2.2.1.js' defer></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp-includes/js/wp-embed.min.js' defer></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp-content/cache/busting/1/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min-3.13.1.js' defer></script> <script type='text/javascript'>var metaslider_31737 = function($) {$('#metaslider_31737').addClass('flexslider');
            $('#metaslider_31737').flexslider({ 
                slideshowSpeed:4500,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                fadeFirstSlide:1,
                slideshow:false
            });
            $(document).trigger('metaslider/initialized', '#metaslider_31737');
        };
        var timer_metaslider_31737 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_31737, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_31737, 1) : metaslider_31737(window.jQuery);
        };
        timer_metaslider_31737();</script> <script type='text/javascript'>/* <![CDATA[ */ var mc4wp_forms_config = []; /* ]]> */</script> <script type='text/javascript' src='https://www.provideocoalition.com/wp-content/cache/busting/1/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min-4.5.2.js' defer></script> <!--[if lte IE 9]> <script type='text/javascript' src='https://www.provideocoalition.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.5.2'></script> <![endif]--> <script>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</script><script type="text/javascript">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</script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1559407239 -->