<!DOCTYPE html><html lang="en-US" prefix="og: http://ogp.me/ns#"><head><script src="/cdn-cgi/apps/head/UjCP9p-28HaHM7CCB98bwzpaF44.js"></script><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400%7COpen+Sans:500,400%7COpen+Sans%3A400%2C400italic%2C600%2C700%7CLato%3A400%2C700%2C900" /><link rel="stylesheet" href="https://www.provideocoalition.com/app/cache/min/1/6a46f29651dddda01b2e013c9adb8cd8.css" data-minify="1" /><link rel="stylesheet" href="https://www.provideocoalition.com/app/cache/min/1/79d33e7bbbe9602131982f26dc5c2309.css" data-minify="1" /><link rel="stylesheet" href="https://www.provideocoalition.com/app/cache/min/1/f72406421d7b00a4c1fcccdefd109503.css" data-minify="1" /><link rel="stylesheet" href="https://www.provideocoalition.com/app/cache/min/1/87a8e850dbc5f641791299dc2b47e601.css" data-minify="1" /><link rel="stylesheet" href="https://www.provideocoalition.com/app/cache/min/1/72d6fd4b1d7698684a429a9e5dc560ec.css" data-minify="1" /><link rel="stylesheet" href="https://www.provideocoalition.com/app/cache/min/1/2b43800f0c021aa27d30e0eb7465ebb5.css" data-minify="1" /><link rel="stylesheet" href="https://www.provideocoalition.com/app/cache/min/1/b56ef5add393353e84327b6f914864d4.css" data-minify="1" /><link rel="stylesheet" href="https://www.provideocoalition.com/app/plugins/wp-rocket/min/?f=/app/cache/busting/1/app-themes-pvc-rslib-minify-load-5a0dd4b15a083606664558.css,/app/themes/lazanews/inc/rating/rating.css,/app/themes/lazanews/inc/menu-mega/css/animate.css" data-minify="1" /><link rel="stylesheet" href="https://www.provideocoalition.com/app/cache/min/1/912a00d0fcd945ae1170eb8b1cb26dec.css" data-minify="1" /> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-PB8R4X');</script> <meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://www.provideocoalition.com/wp/xmlrpc.php"><link rel="shortcut icon" href="https://www.provideocoalition.com/app/uploads/cropped-Moviola-Favicon-2016.png" type="image/x-icon"><link rel="apple-touch-icon" href="https://www.provideocoalition.com/app/uploads/cropped-Moviola-Favicon-2016.png"><link rel="apple-touch-icon" sizes="72x72" href="https://www.provideocoalition.com/app/uploads/cropped-Moviola-Favicon-2016.png"><link rel="apple-touch-icon" sizes="114x114" href="https://www.provideocoalition.com/app/uploads/cropped-Moviola-Favicon-2016.png"> <!--[if lt IE 9]> <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script> <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script> <![endif]--><title>Sony Tech Tip Video Series: Getting To Know Your LMD Monitor</title> <script type="text/javascript" id="rs-js-common">rs = {"wordpress":{"version":"4.9","home_url":"https:\/\/www.provideocoalition.com\/","admin_url":"https:\/\/www.provideocoalition.com\/wp\/wp-admin\/","admin_ajax_url":"https:\/\/www.provideocoalition.com\/wp\/wp-admin\/admin-ajax.php","template_url":"https:\/\/www.provideocoalition.com\/app\/themes\/lazanews","is_admin":false,"is_home":false},"php":{"version":"5.4.45-1~dotdeb+7.1","session_id":"15rorfbus7f2u6cmdacd74i1i0"},"controls":{"meta_prefix":"rs-"},"lib":{"url":"https:\/\/www.provideocoalition.com\/app\/themes\/pvc\/rslib","path":"\/www\/sites\/www.provideocoalition.com\/files\/releases\/20171116163707\/web\/app\/themes\/pvc\/rslib","version":"2.1.4"}}</script> <script>function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script> <script type="text/javascript">var theChampCloseIconPath = 'https://www.provideocoalition.com/app/plugins/super-socializer/images/close.png';var heateorSsSDKBlockedMsg = `Your browser is blocking some features of this website. Please follow the instructions at <a href=\'http://support.heateor.com/browser-blocking-social-features/\' target=\'_blank\' style=\'color:#33a9d8\'>http://support.heateor.com/browser-blocking-social-features/</a> to unblock these.`</script> <script>var theChampSiteUrl = 'https://www.provideocoalition.com', theChampVerified = 0, theChampEmailPopup = 0;</script> <script>var theChampLoadingImgPath = 'https://www.provideocoalition.com/app/plugins/super-socializer/images/ajax_loader.gif'; var theChampAjaxUrl = 'https://www.provideocoalition.com/wp/wp-admin/admin-ajax.php'; var theChampRedirectionUrl = 'https://www.provideocoalition.com/sony-tech-tip-video-series-getting-to-know-your-lmd-monitor/'; var theChampRegRedirectionUrl = 'https://www.provideocoalition.com/sony-tech-tip-video-series-getting-to-know-your-lmd-monitor/';</script> <script>var theChampFacebookScope = 'public_profile,email', theChampFBKey = '600244790167660', theChampVerified = 0; var theChampAjaxUrl = 'https://www.provideocoalition.com/wp/wp-admin/admin-ajax.php'; var theChampPopupTitle = ''; var theChampEmailPopup = 0; var theChampEmailAjaxUrl = 'https://www.provideocoalition.com/wp/wp-admin/admin-ajax.php'; var theChampEmailPopupTitle = ''; var theChampEmailPopupErrorMsg = ''; var theChampEmailPopupUniqueId = ''; var theChampEmailPopupVerifyMessage = ''; var theChampLJLoginUsernameString = 'Enter your LiveJournal username'; var theChampLJAuthUrl = 'https://www.provideocoalition.com/sony-tech-tip-video-series-getting-to-know-your-lmd-monitor/?SuperSocializerAuth=LiveJournal'; var theChampSteamAuthUrl = ""; var theChampTwitterRedirect = 'https%3A%2F%2Fwww.provideocoalition.com%2Fsony-tech-tip-video-series-getting-to-know-your-lmd-monitor%2F';  var heateorMSEnabled = 0; var theChampTwitterAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Twitter&super_socializer_redirect_to=" + theChampTwitterRedirect; var theChampTwitchAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Twitch"; var theChampXingAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Xing&super_socializer_redirect_to=" + theChampTwitterRedirect;</script> <script>var theChampFBKey = '600244790167660', theChampFBLang = 'en_US', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0;</script> <style type="text/css">.the_champ_horizontal_sharing
.theChampSharing{color:#fff;border-width:0px;border-style:solid;border-color:transparent}.the_champ_horizontal_sharing
.theChampTCBackground{color:#666}.the_champ_horizontal_sharing .theChampSharing:hover{border-color:transparent}.the_champ_vertical_sharing
.theChampSharing{color:#fff;border-width:0px;border-style:solid;border-color:transparent}.the_champ_vertical_sharing
.theChampTCBackground{color:#666}.the_champ_vertical_sharing .theChampSharing:hover{border-color:transparent}@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}div.heateor_ss_mobile_footer{display:none}@media screen and (max-width:783px){div.the_champ_bottom_sharing{width:100%!important;left:0!important}div.the_champ_bottom_sharing
li{width:10% !important}div.the_champ_bottom_sharing
.theChampSharing{width:100% !important}div.the_champ_bottom_sharing
div.theChampTotalShareCount{font-size:1em!important;line-height:28px!important}div.the_champ_bottom_sharing
div.theChampTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_ss_mobile_footer{display:block;height:40px}.the_champ_bottom_sharing{padding:0!important;display:block!important;width:auto!important;bottom:-2px!important;top:auto!important}.the_champ_bottom_sharing
.the_champ_square_count{line-height:inherit}.the_champ_bottom_sharing
.theChampSharingArrow{display:none}.the_champ_bottom_sharing
.theChampTCBackground{margin-right:1.1em !important}}</style><meta name="description" content="Sony Professional is rolling out all new tech tip videos offering quick tech tips related to monitors and production." /><meta name="robots" content="noodp" /><link rel="canonical" href="https://www.provideocoalition.com/sony-tech-tip-video-series-getting-to-know-your-lmd-monitor/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Sony Tech Tip Video Series: Getting To Know Your LMD Monitor" /><meta property="og:description" content="Sony Professional is rolling out all new tech tip videos offering quick tech tips related to monitors and production." /><meta property="og:url" content="https://www.provideocoalition.com/sony-tech-tip-video-series-getting-to-know-your-lmd-monitor/" /><meta property="og:site_name" content="ProVideo Coalition" /><meta property="article:publisher" content="https://www.facebook.com/pages/ProVideo-Coalition/917193935007462?ref=hl" /><meta property="article:tag" content="camera" /><meta property="article:tag" content="cameras" /><meta property="article:tag" content="cinematography" /><meta property="article:tag" content="Education &amp; Inspiration" /><meta property="article:tag" content="Production" /><meta property="article:tag" content="sony" /><meta property="article:tag" content="Sony LMD Monitors" /><meta property="article:tag" content="Sony Slog.Cine" /><meta property="article:tag" content="Sony Tech Tips" /><meta property="article:tag" content="Tech Tips" /><meta property="article:tag" content="Video" /><meta property="article:section" content="News" /><meta property="article:published_time" content="2017-11-17T11:04:43-08:00" /><meta property="article:modified_time" content="2017-11-17T11:06:45-08:00" /><meta property="og:updated_time" content="2017-11-17T11:06:45-08:00" /><meta property="og:image" content="https://cdn.provideocoalition.com/app/uploads/Screen-Shot-2017-11-17-at-12.50.40-PM.png" /><meta property="og:image:width" content="843" /><meta property="og:image:height" content="429" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Sony Professional is rolling out all new tech tip videos offering quick tech tips related to monitors and production." /><meta name="twitter:title" content="Sony Tech Tip Video Series: Getting To Know Your LMD Monitor" /><meta name="twitter:site" content="@provideo" /><meta name="twitter:image" content="https://cdn.provideocoalition.com/app/uploads/Screen-Shot-2017-11-17-at-12.50.40-PM.png" /><meta name="twitter:creator" content="@provideo" /><meta property="DC.date.issued" content="2017-11-17T11:04:43-08:00" /><link rel='dns-prefetch' href='//platform.twitter.com' /><link rel='dns-prefetch' href='//platform.instagram.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//cdn.provideocoalition.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="ProVideo Coalition &raquo; Feed" href="https://www.provideocoalition.com/feed/" /><link rel="alternate" type="application/rss+xml" title="ProVideo Coalition &raquo; Comments Feed" href="https://www.provideocoalition.com/comments/feed/" /><link rel="alternate" type="text/calendar" title="ProVideo Coalition &raquo; iCal Feed" href="https://www.provideocoalition.com/events/?ical=1" /><link rel="alternate" type="application/rss+xml" title="ProVideo Coalition &raquo; Sony Tech Tip Video Series: Getting To Know Your LMD Monitor Comments Feed" href="https://www.provideocoalition.com/sony-tech-tip-video-series-getting-to-know-your-lmd-monitor/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='style-main-css' href='https://www.provideocoalition.com/app/cache/busting/1/app-themes-pvc-css-style-2017118.css' type='text/css' media='screen' /><link rel='stylesheet' id='owl.carousel.style-css' href='https://www.provideocoalition.com/app/plugins/wp-posts-carousel/owl.carousel/assets/owl.carousel.css' type='text/css' media='all' /><link rel='stylesheet' id='spu-public-css-css' href='https://www.provideocoalition.com/app/plugins/popups/public/assets/css/public.css?ver=1.8' type='text/css' media='all' /><link rel='stylesheet' id='magnific_popup_style-css' href='https://www.provideocoalition.com/app/themes/pvc/magnific-popup/magnific-popup.css' type='text/css' media='all' /><link rel='stylesheet' id='font-for-frontend-css' href='https://www.provideocoalition.com/app/themes/pvc/rslib/customize/rst-writerCSS.min.css' type='text/css' media='all' /><link rel='stylesheet' id='spup-public-css-css' href='https://www.provideocoalition.com/app/cache/busting/1/app-plugins-popups-premium-public-assets-css-public-1.8.1.css' type='text/css' media='all' /> <script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-852180-4', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('set', 'dimension1', 'Brian Hallett');
	__gaTracker('set', 'dimension2', 'post');
	__gaTracker('send','pageview');</script> <script>if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }</script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp-wp-includes-js-jquery-jquery-1.12.4.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp-wp-includes-js-jquery-jquery-migrate.min-1.4.1.js'></script> <script type='text/javascript'>/*  */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.provideocoalition.com\/wp\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"63303","token":"e2769bfb39"};
/*  */</script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/app-plugins-wordpress-popular-posts-public-js-wpp-4.0.12.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/plugins/wordpress-social-stream/js/jquery.social.stream.wall.1.6.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/plugins/wordpress-social-stream/js/jquery.social.stream.1.5.15.min.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/app-plugins-wp-posts-carousel-owl.carousel-owl.carousel-2.0.0.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/app-plugins-wp-posts-carousel-owl.carousel-jquery.mousewheel.min-3.1.12.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/app-plugins-wpdiscuz-assets-third-party-autogrow-jquery.autogrowtextarea.min-3.0.js'></script> <script type='text/javascript'>/*  */
var wpdiscuzAjaxObj = {"url":"https:\/\/www.provideocoalition.com\/wp\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"Show Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_held_for_moderate":"Comment awaiting moderation","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_new_comment_button_text":"new comment","wc_new_comments_button_text":"new comments","wc_new_reply_button_text":"new reply on your comment","wc_new_replies_button_text":"new replies on your comments","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","is_user_logged_in":false,"commentListLoadType":"0","lazyLoadOnPageLoad":0,"commentListUpdateType":"2","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"asc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"facebookAppID":"600244790167660","cookiehash":"9bad12c2741cb30420683bdf5ba6dd5b","version":"4.1.1","wc_post_id":63303,"loadLastCommentId":null,"lastVisitKey":"wpdiscuz_last_visit","lastVisitExpires":1513531145,"lastVisitCookie":{"1":{"63303":1510939145}},"wpDiscuzReCaptcha":true,"wpDiscuzReCaptchaSK":"6LcmAL4SAAAAABDkKR5V0ZW_wzcpuiZm6N6zJ8JV","wpDiscuzReCaptchaTheme":"light","wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1}};
/*  */</script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/app-plugins-wpdiscuz-assets-js-wpdiscuz-4.1.1.js'></script> <script type='text/javascript'>/*  */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.provideocoalition.com\/wp\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":""};
/*  */</script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/app-uploads-821-758-342-502-364-310-2.0.2.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/app-uploads-821-346-public-assets-js-advanced-1.8.13.js'></script> <script type='text/javascript'>/*  */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/*  */</script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/app-uploads-821-208-public-assets-js-589-1.6.1.js'></script> <script type='text/javascript'>/*  */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/*  */</script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/app-uploads-821-758-342-102-364-3-2.0.2.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/app-uploads-821-758-342-821-assets-js-779-2.0.2.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/pvc/magnific-popup/jquery.magnific-popup.min.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/pvc/magnific-popup/jquery.magnific-popup-init.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/pvc/rslib/scripts/modernizr.min.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/pvc/rslib/scripts/rs.common.min.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/pvc/rslib/controls/group/group.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/html5shiv-printshiv.js'></script> <script type='text/javascript'>var mejsL10n = {"language":"en-us","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp-wp-includes-js-mediaelement-mediaelement-and-player.min-4.2.6-78496d1.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script> <script type='text/javascript'>/*  */
var _wpmejsSettings = {"pluginPath":"\/wp\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/*  */</script> <link rel='https://api.w.org/' href='https://www.provideocoalition.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.provideocoalition.com/wp/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.provideocoalition.com/wp/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9" /><link rel='shortlink' href='https://www.provideocoalition.com/?p=63303' /><link rel="alternate" type="application/json+oembed" href="https://www.provideocoalition.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.provideocoalition.com%2Fsony-tech-tip-video-series-getting-to-know-your-lmd-monitor%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.provideocoalition.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.provideocoalition.com%2Fsony-tech-tip-video-series-getting-to-know-your-lmd-monitor%2F&#038;format=xml" /><meta name="apple-itunes-app" content="app-id=1167317657"><meta name="google-play-app" content="app-id=com.provideo.android"><meta name="author" content="ProVideo Coalition"><meta name="viewport" content="width=device-width, initial-scale=1.0"> <script type="text/javascript">function bb2_addLoadEvent(func) {
	var oldonload = window.onload;
	if (typeof window.onload != 'function') {
		window.onload = func;
	} else {
		window.onload = function() {
			oldonload();
			func();
		}
	}
}

bb2_addLoadEvent(function() {
	for ( i=0; i < document.forms.length; i++ ) {
		if (document.forms[i].method == 'post') {
			var myElement = document.createElement('input');
			myElement.setAttribute('type', 'hidden');
			myElement.name = 'bb2_screener_';
			myElement.value = '1510967944 167.114.236.135 167.114.236.135';
			document.forms[i].appendChild(myElement);
		}
	}
});</script> <meta property="fb:pages" content="917193935007462" /><meta property="ia:markup_url" content="https://www.provideocoalition.com/sony-tech-tip-video-series-getting-to-know-your-lmd-monitor/?ia_markup=1" /> <style type="text/css">.stream li.dcsns-twitter .section-intro,.filter .f-twitter a:hover, .wall-outer .dcsns-toolbar .filter .f-twitter a.iso-active{background-color:#4ec2dc!important}.stream li.dcsns-facebook .section-intro,.filter .f-facebook a:hover, .wall-outer .dcsns-toolbar .filter .f-facebook a.iso-active{background-color:#3b5998!important}.stream li.dcsns-google .section-intro,.filter .f-google a:hover, .wall-outer .dcsns-toolbar .filter .f-google a.iso-active{background-color:#2d2d2d!important}.stream li.dcsns-rss .section-intro,.filter .f-rss a:hover, .wall-outer .dcsns-toolbar .filter .f-rss a.iso-active{background-color:#FF9800!important}.stream li.dcsns-flickr .section-intro,.filter .f-flickr a:hover, .wall-outer .dcsns-toolbar .filter .f-flickr a.iso-active{background-color:#f90784!important}.stream li.dcsns-delicious .section-intro,.filter .f-delicious a:hover, .wall-outer .dcsns-toolbar .filter .f-delicious a.iso-active{background-color:#3271CB!important}.stream li.dcsns-youtube .section-intro,.filter .f-youtube a:hover, .wall-outer .dcsns-toolbar .filter .f-youtube a.iso-active{background-color:#DF1F1C!important}.stream li.dcsns-pinterest .section-intro,.filter .f-pinterest a:hover, .wall-outer .dcsns-toolbar .filter .f-pinterest a.iso-active{background-color:#CB2528!important}.stream li.dcsns-lastfm .section-intro,.filter .f-lastfm a:hover, .wall-outer .dcsns-toolbar .filter .f-lastfm a.iso-active{background-color:#C90E12!important}.stream li.dcsns-dribbble .section-intro,.filter .f-dribbble a:hover, .wall-outer .dcsns-toolbar .filter .f-dribbble a.iso-active{background-color:#F175A8!important}.stream li.dcsns-vimeo .section-intro,.filter .f-vimeo a:hover, .wall-outer .dcsns-toolbar .filter .f-vimeo a.iso-active{background-color:#4EBAFF!important}.stream li.dcsns-stumbleupon .section-intro,.filter .f-stumbleupon a:hover, .wall-outer .dcsns-toolbar .filter .f-stumbleupon a.iso-active{background-color:#EB4924!important}.stream li.dcsns-deviantart .section-intro,.filter .f-deviantart a:hover, .wall-outer .dcsns-toolbar .filter .f-deviantart a.iso-active{background-color:#607365!important}.stream li.dcsns-tumblr .section-intro,.filter .f-tumblr a:hover, .wall-outer .dcsns-toolbar .filter .f-tumblr a.iso-active{background-color:#385774!important}.stream li.dcsns-instagram .section-intro,.filter .f-instagram a:hover, .wall-outer .dcsns-toolbar .filter .f-instagram a.iso-active{background-color:#413A33!important}.wall-outer .dcsns-toolbar .filter li
a{background:#777}.dcwss.dc-wall .stream
li{width:226px!important;margin:0px
15px 15px 0px!important}</style> <script>var wp_posts_carousel_url="https://www.provideocoalition.com/app/plugins/wp-posts-carousel/";</script><style type="text/css">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</style><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.provideocoalition.com"><link rel="https://theeventscalendar.com/" href="https://www.provideocoalition.com/wp-json/tribe/events/v1/" /><script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><script type="text/javascript">;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '/wp';
		var advadsCfpDomain = 'www.provideocoalition.com';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};</script> <style type="text/css" id="customize-css">h3.widget-title,
h3.widget-title a,
h1.entry-title,
h1.page-title,
.td-search-query,
.social .fa:hover,
h2.rs-title-box span,
h3.widget-title span,
#header .rst-topbar .nav-topbar li a:hover,
#header .social .rst-list-social li a:hover,
.comment-reply-title span,
.rst-nav-menu li li:hover > a,
.rst-nav-menu li .ub-mega-grid a:hover,
.widget_news ul.tab-post-new li.active a,
.comment-reply-link,
h2.rs-title-box,
.error-404 header h1,
.error-404 header
h3{color:#01abe6}blockquote,
h2.rs-title-box span:after,
h3.widget-title span:after,
.comment-reply-title span:after,
.widget_news ul.tab-post-new li.active a:before,
.main-menu.border-line,
.wp-pagenavi span.current, .wp-pagenavi a:hover{border-color:#01abe6}.breadcrumb>li.home:before{border-left-color:#01abe6}.rst-nav-menu > li:hover,
.rst-nav-menu > li.current-menu-item,
.ub-scroll-new .bx-wrapper .bx-next:hover,
.ub-scroll-new .bx-wrapper .bx-prev:hover,
.thumbnail-slider .bx-wrapper .bx-prev:hover,
.thumbnail-slider .bx-wrapper .bx-next:hover,
.top-footer .newsletter-widget form input[type="submit"],
.fancybox-button:hover,
.ub-tags a:hover,
.breadcrumb li.home,
.social .rst-breaking-news span.breaking,
.wp-pagenavi span.current, .wp-pagenavi a:hover,
.rst_ajax_load_more,
.error-404 .ub-button,
.comment-respond form input[type="submit"]{background-color:#01abe6}a:hover,
.widget a:hover,
span.admin a:hover,
span.date a:hover,
span.category a:hover,
span.comment a:hover,
.ub-blog-post h4 a:hover,
.widget_news .comment-text-side:hover,
.widget_news .info-post-new h5 a:hover,
.ub-box-horizontal-news .link ul li a:hover,
.rst-nav-menu a:hover,
.rst-nav-menu li.rst-not-mega > ul li a:hover,
.navigation a:hover,.comment-reply-link:hover{color:#01abe6}#header .rst-topbar{background-color:#020202}#header .rst-topbar .nav-topbar li a, #header .social .rst-list-social li
a{color:#fff}#header .rst-topbar .nav-topbar li a:hover, #header .social .rst-list-social li a:hover{color:#07a5df}.main-menu{background-color:#414141}.rst-nav-menu>li:hover,.rst-nav-menu>li.current-menu-item{background-color:#217894}.main-menu.border-line{border-color:#07a5df}.rst-nav-menu li.rst-not-mega ul li a:hover, .rst-nav-menu li .ub-mega-grid a:hover{color:#07a5df}.rst-logo{padding-top:7px}body{background-image:url(https://cdn.provideocoalition.com/app/uploads/honey-comb-bg.jpg)}.header-leader
div{position:initial;z-index:initial}.gallery-item{margin-bottom:10px;height:215px}.gallery-item
img{padding:0px
0px 10px 0px}</style> <script type='text/javascript'>function rst_blocks() {
					this.atts = '';
					this.url = '';
				}</script> <style type="text/css">.recentcomments
a{display:inline !important;padding:0
!important;margin:0
!important}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.provideocoalition.com/app/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="onesignal" content="wordpress-plugin" /><link rel="manifest" href="https://www.provideocoalition.com/app/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://cdn.provideocoalition.com/wp");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '33b4bb56-0f0b-49a2-afd0-f73819795549';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.provideocoalition.com/app/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1ee85315-99d2-4859-abe2-d0d2d86b4cd7";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#01abe6';
oneSignal_options['notifyButton']['colors']['circle.foreground'] = '#fff';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#01abe6';
oneSignal_options['notifyButton']['colors']['dialog.button.background.hovering'] = '#01abe6';
oneSignal_options['notifyButton']['colors']['dialog.button.background.active'] = '#01abe6';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script type="text/javascript">if ( undefined === advadsGATracking ) var advadsGATracking = {};
			advadsGATracking.ads = {"62635":{"title":"Christmas Gift Ideas for Editors - 300x90","target":"https:\/\/www.provideocoalition.com\/event\/christmas-gift-ideas-editors\/"},"62637":{"title":"Christmas Gift Ideas for Editors - 300x60","target":"https:\/\/www.provideocoalition.com\/event\/christmas-gift-ideas-editors\/"},"63322":{"title":"Creative Edit Film Scene \u2013 300\u00d760","target":"https:\/\/www.provideocoalition.com\/event\/creative-edit-film-scene\/"},"63318":{"title":"Creative Edit Film Scene - 300x90","target":"https:\/\/www.provideocoalition.com\/event\/creative-edit-film-scene\/"},"62760":{"title":"PVC - Ad Blocker - 728x90","target":false},"62756":{"title":"PVC_Vimeo_VideoPro_Prospecting_Desktop_640x480_English_US","target":false},"62755":{"title":"PVC_Vimeo_VideoPro_Prospecting_Desktop_728x90_English_US","target":false},"62754":{"title":"PVC_Vimeo_VideoPro_Prospecting_Desktop_300x600_English_US","target":false},"62731":{"title":"DaVinci - Mini US - 320x100","target":"https:\/\/www.blackmagicdesign.com\/products\/davinciresolve\/"},"62729":{"title":"DaVinci - Mini US - 320x50","target":"https:\/\/www.blackmagicdesign.com\/products\/davinciresolve\/"},"62639":{"title":"Webinars_1114_300x60","target":"https:\/\/www.provideocoalition.com\/event\/entrepreneurship-taking-leap\/"},"62593":{"title":"Adobe - 2420 x 1200","target":"https:\/\/directeffectmedia.iljmp.com\/442\/dyfkq"},"62588":{"title":"Panasonic_PSCPM-0162_300x600","target":false},"62587":{"title":"Panasonic_PSCPM-0162_300x250","target":"http:\/\/business.panasonic.com\/AU-EVA1.html"},"62586":{"title":"Panasonic_PSCPM-0162_640x480","target":false},"62584":{"title":"Webinars_1114_300x90","target":"https:\/\/www.provideocoalition.com\/event\/entrepreneurship-taking-leap\/"},"62573":{"title":"Teradek_SERVPRO_300x250","target":false},"62568":{"title":"Panasonic_PSCPM-0162_728x90","target":false},"62567":{"title":"Adobe_OTB_640x480","target":"https:\/\/directeffectmedia.iljmp.com\/442\/duena"},"62565":{"title":"AJA_whatsnew_300x600_en","target":"https:\/\/www.aja.com\/whatsnew?utm_source=pvc&#038;utm_medium=web&#038;utm_campaign=pvc_web_banner_aja_whatsnew_300x600_en_11012017"},"62563":{"title":"FilmmakerFriday_300x250","target":"https:\/\/docs.google.com\/forms\/d\/1HRjXdwhqGz84UYsEi1Crr_YAA2gWsSTYF8EA_tR4NIA\/prefill"},"62561":{"title":"Filmtools_300x250","target":"http:\/\/www.filmtools.com\/"},"62559":{"title":"MoviolaPost_300x250","target":"http:\/\/www.movioladigitalpost.com\/"},"62557":{"title":"Moviolacom_300x250","target":"https:\/\/moviola.com\/"},"62555":{"title":"Paralinx_Dart_300x250","target":"https:\/\/www.paralinx.net\/store\/paralinx-dart"},"62553":{"title":"Red_Animated_300x250_Black","target":"http:\/\/www.red.com\/red-raven?utm_source=PVC&#038;utm_medium=300x250GIF_white&#038;utm_campaign=RED_RAVEN"},"62551":{"title":"300X250-Signiant-PVC-A-Q42017","target":"https:\/\/www.signiant.com\/articles\/features-functions\/send-share-submit-media-shuttles-3-portal-types-features-use-cases-explored\/?utm_source=demand&#038;utm_medium=banner&#038;utm_campaign=pvc-ba-Q42017"},"62549":{"title":"300X250-Signiant-PVC-B-Q42017","target":"https:\/\/www.signiant.com\/products\/media-shuttle\/?utm_source=demand&#038;utm_medium=banner&#038;utm_campaign=pvc-ba-Q42017"},"62547":{"title":"DaVinci_mini_300x600_US","target":"https:\/\/www.blackmagicdesign.com\/products\/davinciresolve\/"},"62545":{"title":"DaVinci_300x600_US","target":"https:\/\/www.blackmagicdesign.com\/products\/davinciresolve\/"},"62543":{"title":"Dutti-Dolly_300x250","target":"https:\/\/goo.gl\/QbQsJY"},"62541":{"title":"DaVinci_mini_300x250_US","target":"https:\/\/www.blackmagicdesign.com\/products\/davinciresolve\/"},"62539":{"title":"DaVinci_300x250_US","target":"https:\/\/www.blackmagicdesign.com\/products\/davinciresolve\/"},"62537":{"title":"Adobe_OTB_728x90","target":"https:\/\/directeffectmedia.iljmp.com\/442\/iyrpx"}};
			advadsGATracking.UID = 'UA-852180-4';
			advadsGATracking.isParallel = false;
			advadsGATracking.linkBase = 'https://www.provideocoalition.com/linkout/';</script> <link rel="amphtml" href="https://www.provideocoalition.com/sony-tech-tip-video-series-getting-to-know-your-lmd-monitor/amp/" /><link rel="icon" href="https://cdn.provideocoalition.com/app/uploads/cropped-Moviola-Favicon-2016-32x32.png" sizes="32x32" /><link rel="icon" href="https://cdn.provideocoalition.com/app/uploads/cropped-Moviola-Favicon-2016-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://cdn.provideocoalition.com/app/uploads/cropped-Moviola-Favicon-2016-180x180.png" /><meta name="msapplication-TileImage" content="https://cdn.provideocoalition.com/app/uploads/cropped-Moviola-Favicon-2016-270x270.png" /><style type="text/css" id="wp-custom-css">._hj-f5b2a1eb-9b07_widget{z-index:1 !important}@media screen and (max-width:500px){.provi-interstitial-ad-pop{display:none}}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript> <script language="javascript" src="https://www.provideocoalition.com/ads.js"></script> <meta name="google-site-verification" content="8VaNIWqGWt6jfQGGS-4DrKeL5L1TiU4TZzMYJypue9I" /></head><body data-rsssl=1 class="post-template-default single single-post postid-63303 single-format-standard tribe-no-js group-blog wpb-js-composer js-comp-ver-5.4.2 vc_responsive"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PB8R4X"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="site-skin"><div class="site-skin-child"></div></div><div id="wrapper"><div id="header" class="header-layout-1"><div class="rst-topbar social"><div class="rst-logo sm-text-center col-sm-5 col-md-5"> <a href="https://www.provideocoalition.com"><img src="https://cdn.provideocoalition.com/app/themes/pvc/images/site/provideocoalitionlogo.svg" alt="ProVideo Coalition"></a></div><div class="pull-right"><ul id="menu-top-menu-bar" class="nav-topbar"><li id="menu-item-38204" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first rst-not-mega menu-item-38204"><a href="https://www.provideocoalition.com/news/">News</a></li><li id="menu-item-25519" class="menu-item menu-item-type-post_type menu-item-object-page rst-not-mega menu-item-25519"><a href="https://www.provideocoalition.com/latest">Latest</a></li><li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page rst-not-mega menu-item-51"><a href="https://www.provideocoalition.com/topics">Topics</a></li><li id="menu-item-41617" class="menu-item menu-item-type-custom menu-item-object-custom rst-not-mega menu-item-41617"><a href="https://www.provideocoalition.com/events/">Webinars</a></li><li id="menu-item-49906" class="menu-item menu-item-type-custom menu-item-object-custom rst-not-mega menu-item-49906"><a href="https://moviola.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://moviola.com/', 'Education');">Education</a></li><li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page rst-not-mega menu-item-48"><a href="https://www.provideocoalition.com/advertise">Advertise</a></li></ul></div></div><div class="top-header"><div class="row"><div class="row"><div class="col-xs-12 col-sm-6 col-md-8 col-lg-8 header-leader"></div><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 company-ad-space"></div></div><div class="rst-navigation text-right col-sm-8 col-lg-4"></div></div></div><div class="rows main-menu rst-top-main-menu-full border-line"><form class="search-form" action="https://www.provideocoalition.com"><div class="ub-search"> <input type="text" placeholder="Search ..." name="s" /> <button type="submit" value="Search" class="sb"></button> <input class="sb" type="submit" value="Search"></div></form> <nav role="navigation" class="navbar navbar-default" id="myNavbar"><div class="navbar-header"> <button data-target="#navbarCollapse" data-toggle="collapse" class="navbar-toggle" type="button"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="text-menu-mobile">Menu</span> </button></div><div id="navbarCollapse" class="collapse navbar-collapse"><div class="logo-fixed"> <a href="https://www.provideocoalition.com"> <img src="https://cdn.provideocoalition.com/app/uploads/provideocoalitionlogo.png" alt="ProVideo Coalition"> </a></div><div class="mobile-nav visible-xs-block">Categories</div><ul id="menu-main-menu" class="rst-nav-menu row"><li id="menu-item-25516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first rst-not-mega menu-item-25516"><a href="https://www.provideocoalition.com/production/">Production</a></li><li id="menu-item-25517" class="menu-item menu-item-type-taxonomy menu-item-object-category rst-not-mega menu-item-25517"><a href="https://www.provideocoalition.com/post-production/">Post Production</a></li><li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page rst-not-mega menu-item-31"><a href="https://www.provideocoalition.com/reviews">Reviews</a></li><li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page rst-not-mega menu-item-29"><a href="https://www.provideocoalition.com/tips">Tips</a></li><li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page rst-not-mega menu-item-28"><a href="https://www.provideocoalition.com/experts">Experts</a></li></ul><div class="mobile-nav visible-xs-block">Top Links</div><ul id="menu-top-menu-bar-1" class="rst-nav-menu row visible-xs-block"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first rst-not-mega menu-item-38204"><a href="https://www.provideocoalition.com/news/">News</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page rst-not-mega menu-item-25519"><a href="https://www.provideocoalition.com/latest">Latest</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page rst-not-mega menu-item-51"><a href="https://www.provideocoalition.com/topics">Topics</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom rst-not-mega menu-item-41617"><a href="https://www.provideocoalition.com/events/">Webinars</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom rst-not-mega menu-item-49906"><a href="https://moviola.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://moviola.com/', 'Education');">Education</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page rst-not-mega menu-item-48"><a href="https://www.provideocoalition.com/advertise">Advertise</a></li></ul><div class="col-xs-4 mobile-fav-follow visible-xs-block"> Follow PVC</div><div class="col-xs-8 visible-xs-block"><ul class="rst-list-social"><li><a target="_blank" href="https://www.facebook.com/pages/ProVideo-Coalition/917193935007462?ref=hl"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" href="https://plus.google.com/115402043571209538049/posts"><i class="fa fa-google-plus"></i></a></li><li><a target="_blank" href="https://twitter.com/provideo/"><i class="fa fa-twitter"></i></a></li><li><a target="_blank" href="https://www.instagram.com/provideocoalition/"><i class="fa fa-instagram"></i></a></li><li><a target="_blank" href="https://www.linkedin.com/groups?gid=67413"><i class="fa fa-linkedin"></i></a></li><li><a target="_blank" href="https://vimeo.com/provideocoalition"><i class="fa fa-vimeo-square"></i></a></li></ul></div></div> </nav></div></div><div class="rows main-menu rst-top-main-menu-full header-sticky border-line"><form class="search-form" action="https://www.provideocoalition.com"><div class="ub-search"> <input type="text" placeholder="Search ..." name="s" /> <button type="submit" value="Search" class="sb"></button> <input class="sb" type="submit" value="Search"></div></form> <nav role="navigation" class="navbar navbar-default" id="myNavbar-stick"><div class="navbar-header"> <button data-target="#navbarCollapse-stick" data-toggle="collapse" class="navbar-toggle" type="button"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="text-menu-mobile">Menu</span> </button></div><div id="navbarCollapse-stick" class="collapse navbar-collapse"><div class="logo-fixed"> <a href="https://www.provideocoalition.com"> <img src="https://cdn.provideocoalition.com/app/uploads/provideocoalitionlogo.png" alt="ProVideo Coalition"> </a></div><ul id="menu-top-menu-bar-2" class="rst-nav-menu row"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first rst-not-mega menu-item-38204"><a href="https://www.provideocoalition.com/news/">News</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page rst-not-mega menu-item-25519"><a href="https://www.provideocoalition.com/latest">Latest</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page rst-not-mega menu-item-51"><a href="https://www.provideocoalition.com/topics">Topics</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom rst-not-mega menu-item-41617"><a href="https://www.provideocoalition.com/events/">Webinars</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom rst-not-mega menu-item-49906"><a href="https://moviola.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://moviola.com/', 'Education');">Education</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page rst-not-mega menu-item-48"><a href="https://www.provideocoalition.com/advertise">Advertise</a></li></ul></div> </nav><div class="rst-top-search pull-right"> <a href="javascript:void(0)"><i class="fa fa-search"></i></a></div></div><div id="content"><div class="row inner-content"><div id="main_content" class="col-sm-7 col-md-8 ub-list-archive"> <article id="post-63303" class="ub-blog-post post-63303 post type-post status-publish format-standard has-post-thumbnail hentry category-news-39 tag-camera tag-cameras tag-cinematography tag-education-inspiration tag-production-2 tag-sony-2 tag-sony-lmd-monitors tag-sony-slog-cine tag-sony-tech-tips tag-tech-tips tag-video"> <header class="entry-header"><h1 class="archive-title">Sony Tech Tip Video Series: Getting To Know Your LMD Monitor</h1><h3 class="archive-subtitle">Technical information abounds for those looking to fully understand the features in their Sony monitor</h3><div class="entry-meta"><div class="ub-post-infor"> <span class="admin">By <a href="https://www.provideocoalition.com/bhallett/">Brian Hallett</a></span> <span class="date"> <a href='https://www.provideocoalition.com/2017/11/17/'>November 17, 2017</a> </span> <span class="category"> <i class="fa fa-tag"></i> <a href="https://www.provideocoalition.com/news/" rel="category tag">News</a></span></div></div> </header><div class="entry-content entry-dropcap"><p>Until the end of December, Sony Professional will roll out all new tech tip <a href="https://www.youtube.com/watch?v=uBTcbq3u7_o&amp;feature=youtu.be" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.youtube.com/watch?v=uBTcbq3u7_o&amp;feature=youtu.be', 'videos');">videos</a> offering quick tech tips related to monitors and production. Just like the first installments, these videos feature Sony’s own Joseph Schimizzi, an engineer with Sony, as the host and tech maven who will help production staffs navigate their way to using Sony equipment, which can be a little complicated. Any help is very much appreciated.</p><p><iframe width="500" height="281" src="https://www.youtube.com/embed/HF8Xdt9fm-o?feature=oembed" frameborder="0" gesture="media" allowfullscreen></iframe></p><p>These Sony Tech Tip videos will be released weekly and the first two for fall 2017 are already on Sony Professional Solutions American&#8217;s YouTube page. So far topics range from LMD Monitor metadata to pixel shift. Initially, Sony&#8217;s Tech Tips started to roll out in February 2017 meaning Sony users have five older videos they can watch if they so desired, or as they pine for Sony to release the next new Tech Tip.</p><p>These helpful lessons should come in handy in the field and during production. Anyone who will be using any of<a href="http://pro.sony.com/bbsc/ssr/cat-monitors/cat-videoproduction/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://pro.sony.com/bbsc/ssr/cat-monitors/cat-videoproduction/', ' Sony’s LMD monitors');"> Sony’s LMD monitors</a> will find the lessons helpful since the features on these monitors can be pretty dense to the average customer. Essentially, Sony wants their customers to fully understand the LMD Monitors and how they work with Sony&#8217;s CineAlta camera line. This makes perfect sense. This new round of Tech Tips seems to be diving into more and more complicated technical details. If you are new to one of Sony&#8217;s LMD Monitors then it might be wise to start with the first video.</p><p><a href="https://www.provideocoalition.com/app/uploads/Screen-Shot-2017-11-17-at-12.49.44-PM.png" rel="attachment wp-att-63315"><img class="aligncenter size-full wp-image-63315" src="https://cdn.provideocoalition.com/app/uploads/Screen-Shot-2017-11-17-at-12.49.44-PM.png" alt="Sony" width="844" height="409" /></a></p><p>&nbsp;</p><p>&nbsp;</p><div class="spu-placeholder" style="display:none"></div> <br /> <script type="text/javascript">var rating_63303 = new rst_blocks();
			rating_63303.url = 'https://www.provideocoalition.com/wp/wp-admin/admin-ajax.php';</script><div class="ub-rate-post" postID="63303"><strong>Was This Post Helpful:</strong><div id="rating_post-wrap" class="rs-control rs-rating "> <input type="hidden" value="0" name="rating_post" id="rating_post" class="rs-rating-input" data-config='{&quot;maxRates&quot;:5,&quot;starWidth&quot;:16,&quot;starHeight&quot;:16,&quot;length&quot;:5,&quot;step&quot;:1,&quot;type&quot;:2}' /></div><p class="ub-rate-meta"> <strong class="votes">0</strong> votes, <strong>0</strong> avg. rating</p><span itemprop="reviewRating" itemscope itemtype="http://schema.org/Rating"><meta itemprop="worstRating" content="1"><meta itemprop="bestRating" content="5"><meta itemprop="ratingValue" content="0"> </span></div><div class="ub-tags">Tags: <a href="https://www.provideocoalition.com/tag/camera/" rel="tag">camera</a><a href="https://www.provideocoalition.com/tag/cameras/" rel="tag">cameras</a><a href="https://www.provideocoalition.com/tag/cinematography/" rel="tag">cinematography</a><a href="https://www.provideocoalition.com/tag/education-inspiration/" rel="tag">Education & Inspiration</a><a href="https://www.provideocoalition.com/tag/production-2/" rel="tag">Production</a><a href="https://www.provideocoalition.com/tag/sony-2/" rel="tag">sony</a><a href="https://www.provideocoalition.com/tag/sony-lmd-monitors/" rel="tag">Sony LMD Monitors</a><a href="https://www.provideocoalition.com/tag/sony-slog-cine/" rel="tag">Sony Slog.Cine</a><a href="https://www.provideocoalition.com/tag/sony-tech-tips/" rel="tag">Sony Tech Tips</a><a href="https://www.provideocoalition.com/tag/tech-tips/" rel="tag">Tech Tips</a><a href="https://www.provideocoalition.com/tag/video/" rel="tag">Video</a></div><div class="row" style="clear: both;"><div class="col-lg-12"></div></div><div class="row pvc-ad-article"><div class="col-lg-12"></div></div><div class="ub-share-box"><div class="ub-share-this"> <a href="http://twitter.com/share?text=Sony Tech Tip Video Series: Getting To Know Your LMD Monitor&url=https://www.provideocoalition.com/sony-tech-tip-video-series-getting-to-know-your-lmd-monitor/" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i class="fa fa-twitter"></i></a> <a href="http://www.facebook.com/sharer/sharer.php?s=100&p[url]=https://www.provideocoalition.com/sony-tech-tip-video-series-getting-to-know-your-lmd-monitor/&p[images][0]=https://cdn.provideocoalition.com/app/uploads/Screen-Shot-2017-11-17-at-12.50.40-PM.png&p[title]=Sony%20Tech%20Tip%20Video%20Series:%20Getting%20To%20Know%20Your%20LMD%20Monitor" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i class="fa fa-facebook"></i></a> <a href="https://plus.google.com/share?url=https://www.provideocoalition.com/sony-tech-tip-video-series-getting-to-know-your-lmd-monitor/" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i class="fa fa-google-plus"></i></a> <a href="https://pinterest.com/pin/create/button/?url=https://www.provideocoalition.com/sony-tech-tip-video-series-getting-to-know-your-lmd-monitor/&media=https://cdn.provideocoalition.com/app/uploads/Screen-Shot-2017-11-17-at-12.50.40-PM.png" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i class="fa fa-pinterest"></i></a> <a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.provideocoalition.com/sony-tech-tip-video-series-getting-to-know-your-lmd-monitor/&title=Sony%20Tech%20Tip%20Video%20Series:%20Getting%20To%20Know%20Your%20LMD%20Monitor&source=LinkedIn" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i class="fa fa-linkedin"></i></a> <a href="http://www.tumblr.com/share/link?url=https://www.provideocoalition.com/sony-tech-tip-video-series-getting-to-know-your-lmd-monitor/&name=Sharing%20links%20to%20articles" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i class="fa fa-tumblr"></i></a></div></div></div> </article></div><div id="sidebar" class="widget-area col-sm-5 col-md-4" role="complementary"> <aside id="metaslider_widget-2" class="widget widget_metaslider_widget"><h3 class="widget-title"><span>Learning</span></h3><div style="max-width: 395px;" class="metaslider metaslider-flex metaslider-31737 ml-slider slider-caption nav-hidden"><style type="text/css" id="metaslider-css-31737">.metaslider-31737 .flexslider .flex-control-paging li a,
.metaslider-31737 .flexslider .flex-control-paging li a:hover{padding:0;box-shadow:none;text-indent:-9999px;border-style:solid;display:inline-block;border-color:rgba(0,0,0,1);border-radius:10px;-webkit-border-radius:10px;-moz-border-radius:10px;border-width:0px;border:0px
solid rgba(0,0,0,1);line-height:12px;width:12px;height:12px;margin:0
4px;background:rgb(0,0,0);background:rgba(0,0,0,0.5);background:-webkit-gradient(linear, 0% 0%, 0% 100%, from(rgba(0,0,0,0.5)), to(rgba(0,0,0,0.5)));background:-webkit-linear-gradient(top, rgba(0,0,0,0.5), rgba(0,0,0,0.5));background:-moz-linear-gradient(top, rgba(0,0,0,0.5), rgba(0,0,0,0.5));background:-ms-linear-gradient(top, rgba(0,0,0,0.5), rgba(0,0,0,0.5));background:-o-linear-gradient(top, rgba(0,0,0,0.5), rgba(0,0,0,0.5));background:linear-gradient(top, rgba(0,0,0,0.5), rgba(0,0,0,0.5))}.metaslider-31737 .flexslider .flex-control-paging
li{margin:0;text-indent:0;width:auto}.metaslider-31737 .flexslider .flex-control-paging li a.flex-active{border:0px
solid rgba(0,0,0,1);background:rgb(0,0,0);background:rgba(0,0,0,1);background:-webkit-gradient(linear, 0% 0%, 0% 100%, from(rgba(0,0,0,1)), to(rgba(0,0,0,1)));background:-webkit-linear-gradient(top, rgba(0,0,0,1), rgba(0,0,0,1));background:-moz-linear-gradient(top, rgba(0,0,0,1), rgba(0,0,0,1));background:-ms-linear-gradient(top, rgba(0,0,0,1), rgba(0,0,0,1));background:-o-linear-gradient(top, rgba(0,0,0,1), rgba(0,0,0,1));background:linear-gradient(top, rgba(0,0,0,1), rgba(0,0,0,1))}.metaslider-31737 .flexslider .flex-control-paging{line-height:12px;z-index:99;padding:0;text-align:left;margin:10px
0px;width:100%;top:auto;right:auto;bottom:auto;left:auto;position:absolute;text-align:center}.metaslider-31737 .flexslider .caption-wrap{opacity:1;margin:0px
0px;color:rgba(255,255,255,1);background:rgb(0,0,0);background:rgba(0,0,0,0.7);width:100%;top:auto;right:auto;bottom:0;left:0;clear:none;position:absolute;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px}.metaslider-31737 .flexslider .flex-direction-nav .flex-prev{background:transparent url(https://cdn.provideocoalition.com/app/plugins/ml-slider-pro/modules/theme_editor/assets/arrows/blue.png) 0 -498px no-repeat;margin-top:-17px;width:34px;height:34px;opacity:0;left:5px;padding:0}.metaslider-31737 .flexslider .flex-direction-nav .flex-next{background:transparent url(https://cdn.provideocoalition.com/app/plugins/ml-slider-pro/modules/theme_editor/assets/arrows/blue.png) 100% -498px no-repeat;margin-top:-17px;width:34px;height:34px;opacity:0;right:5px;padding:0}.metaslider-31737 .flexslider:hover .flex-direction-nav .flex-prev{left:10px;opacity:0.7}.metaslider-31737 .flexslider:hover .flex-direction-nav .flex-next{right:10px;opacity:0.7}.metaslider-31737{margin-bottom:32px}</style><div id="metaslider_container_31737"><div id="metaslider_31737"><ul class="slides"><li class="slide-31738 ms-postfeed post-63297" style="display: block; width: 100%;"><a href="https://www.provideocoalition.com/event/creative-edit-film-scene/" target="_self"><img src="https://cdn.provideocoalition.com/app/uploads/1920b-35-395x336.jpg" height="336" width="395" alt="" /></a><div class='caption-wrap'><div class='caption'><h1 style="font-size: 16px; line-height: 20px;">Creative Edit of a Film Scene</h1><em>November 28, 2017 11:30 AM - 1:00 PM</em><br /> <a href="https://www.provideocoalition.com/event/creative-edit-film-scene/">Read More...</a></div></div></li></ul></div></div></div> </aside><aside id="ubtheme-social-widget-2" class="widget widget_social"><h3 class="widget-title"><span>SOCIAL</span></h3><ul class="ss_social clearfix"><li><a target="_blank" title="Twitter" class="twitter" href="https://twitter.com/provideo/">Follow Us On Twitter</a></li><li><a target="_blank" title="Facebook" class="facebook" href="https://www.facebook.com/pages/ProVideo-Coalition/917193935007462?ref=hl">Like Us On Facebook</a></li><li><a target="_blank" title="LinkedIn" class="in" href="https://www.linkedin.com/groups?gid=67413">Join Us On Linkedin</a></li><li><a target="_blank" title="Google Plus" class="gplus" href="https://plus.google.com/115402043571209538049/posts">Follow Us On Google Plus</a></li><li><a target="_blank" title="Vimeo" class="vimeo" href="https://vimeo.com/provideocoalition">Follow Us On Vimeo</a></li><li><a target="_blank" title="Instagram" class="instagram" href="https://www.instagram.com/provideocoalition">Follow Us On Instagram</a></li><li><a target="_blank" title="RSS" class="rss" href="https://www.provideocoalition.com/feed/">Subscribe to our RSS Feed</a></li></ul></aside><aside id="widgets_in_tabs-5" class="widget widget_widgets_in_tabs"><h3 class="widget-title"><span>Widgets In Tabs</span></h3><ul class="wit-tab-container" data-interval="0" data-tab_style="scroll" data-hide_effect="slide_left" data-show_effect="slide_right" data-effect_style="prll" data-duration="500" data-height="adaptive" data-animate="true" data-extra="false" data-extra_closable_tabs="false" data-extra_closable_tabs_init="false" data-extra_remember_last="false" data-id=""><li id="rpwe_widget-3" class="rpwe_widget recent-posts-extended wit-tab-content"><h3 class="wit-tab-title">Articles</h3><div class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.provideocoalition.com/train-eyes-see-color-easy-way/" rel="bookmark"><img width="100" height="70" src="https://cdn.provideocoalition.com/app/uploads/maxpixel.freegreatpicture.com-Auto-Citroen-Duck-Citroen-2cv-Oldtimer-1399087-235x164.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Train your eyes to see color, the easy way" srcset="https://cdn.provideocoalition.com/app/uploads/maxpixel.freegreatpicture.com-Auto-Citroen-Duck-Citroen-2cv-Oldtimer-1399087-235x164.jpg 235w, https://cdn.provideocoalition.com/app/uploads/maxpixel.freegreatpicture.com-Auto-Citroen-Duck-Citroen-2cv-Oldtimer-1399087-1024x720.jpg 1024w" sizes="(max-width: 100px) 100vw, 100px" /></a><h3 class="rpwe-title"><a href="https://www.provideocoalition.com/train-eyes-see-color-easy-way/" title="Permalink to Train your eyes to see color, the easy way" rel="bookmark">Train your eyes to see color, the easy way</a></h3><time class="rpwe-time published" datetime="2017-11-17T17:18:50+00:00">November 17, 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.provideocoalition.com/blackmagic-used-documentaries-robbie-williams-george-michael/" rel="bookmark"><img width="100" height="70" src="https://cdn.provideocoalition.com/app/uploads/blackmagicrwgm006-235x164.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Blackmagic used for documentaries about Robbie Williams and George Michael" srcset="https://cdn.provideocoalition.com/app/uploads/blackmagicrwgm006-235x164.jpg 235w, https://cdn.provideocoalition.com/app/uploads/blackmagicrwgm006-1024x720.jpg 1024w" sizes="(max-width: 100px) 100vw, 100px" /></a><h3 class="rpwe-title"><a href="https://www.provideocoalition.com/blackmagic-used-documentaries-robbie-williams-george-michael/" title="Permalink to Blackmagic used for documentaries about Robbie Williams and George Michael" rel="bookmark">Blackmagic used for documentaries about Robbie Williams and George Michael</a></h3><time class="rpwe-time published" datetime="2017-11-17T09:45:48+00:00">November 17, 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.provideocoalition.com/build-your-dynamic-microphone-modularly-pyle-pdmic78-with-shure-accessories/" rel="bookmark"><img width="100" height="70" src="https://cdn.provideocoalition.com/app/uploads/Pyle-PDMIC78-A55M-A81WS-16LUFS-235x164.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Build your dynamic microphone modularly: Pyle PDMIC78 with Shure accessories" srcset="https://cdn.provideocoalition.com/app/uploads/Pyle-PDMIC78-A55M-A81WS-16LUFS-235x164.jpg 235w, https://cdn.provideocoalition.com/app/uploads/Pyle-PDMIC78-A55M-A81WS-16LUFS-1024x720.jpg 1024w" sizes="(max-width: 100px) 100vw, 100px" /></a><h3 class="rpwe-title"><a href="https://www.provideocoalition.com/build-your-dynamic-microphone-modularly-pyle-pdmic78-with-shure-accessories/" title="Permalink to Build your dynamic microphone modularly: Pyle PDMIC78 with Shure accessories" rel="bookmark">Build your dynamic microphone modularly: Pyle PDMIC78 with Shure accessories</a></h3><time class="rpwe-time published" datetime="2017-11-16T10:40:42+00:00">November 16, 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.provideocoalition.com/squash_stretch" rel="bookmark"><img width="100" height="70" src="https://cdn.provideocoalition.com/app/uploads/squashstretch-235x164.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Squash &amp; Stretch: a Free and Pro keyframe assistant" srcset="https://cdn.provideocoalition.com/app/uploads/squashstretch-235x164.jpg 235w, https://cdn.provideocoalition.com/app/uploads/squashstretch-1024x720.jpg 1024w" sizes="(max-width: 100px) 100vw, 100px" /></a><h3 class="rpwe-title"><a href="https://www.provideocoalition.com/squash_stretch" title="Permalink to Squash &amp; Stretch: a Free and Pro keyframe assistant" rel="bookmark">Squash &amp; Stretch: a Free and Pro keyframe assistant</a></h3><time class="rpwe-time published" datetime="2017-11-15T18:37:37+00:00">November 15, 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.provideocoalition.com/review-xume-adapters-magic-manfrottos-lens-filter-suite/" rel="bookmark"><img width="100" height="70" src="https://cdn.provideocoalition.com/app/uploads/xume003-235x164.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Review: Xume adapters, the magic of Manfrotto’s Lens Filter Suite" srcset="https://cdn.provideocoalition.com/app/uploads/xume003-235x164.jpg 235w, https://cdn.provideocoalition.com/app/uploads/xume003-1024x720.jpg 1024w" sizes="(max-width: 100px) 100vw, 100px" /></a><h3 class="rpwe-title"><a href="https://www.provideocoalition.com/review-xume-adapters-magic-manfrottos-lens-filter-suite/" title="Permalink to Review: Xume adapters, the magic of Manfrotto’s Lens Filter Suite" rel="bookmark">Review: Xume adapters, the magic of Manfrotto’s Lens Filter Suite</a></h3><time class="rpwe-time published" datetime="2017-11-15T12:31:54+00:00">November 15, 2017</time></li></ul></div></li><li id="rpwe_widget-4" class="rpwe_widget recent-posts-extended wit-tab-content"><h3 class="wit-tab-title">News</h3><div class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.provideocoalition.com/sony-tech-tip-video-series-getting-to-know-your-lmd-monitor/" rel="bookmark"><img width="100" height="70" src="https://cdn.provideocoalition.com/app/uploads/Screen-Shot-2017-11-17-at-12.50.40-PM-235x164.png" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Sony Tech Tip Video Series: Getting To Know Your LMD Monitor" srcset="https://cdn.provideocoalition.com/app/uploads/Screen-Shot-2017-11-17-at-12.50.40-PM-235x164.png 235w, https://cdn.provideocoalition.com/app/uploads/Screen-Shot-2017-11-17-at-12.50.40-PM-1024x720.png 1024w" sizes="(max-width: 100px) 100vw, 100px" /></a><h3 class="rpwe-title"><a href="https://www.provideocoalition.com/sony-tech-tip-video-series-getting-to-know-your-lmd-monitor/" title="Permalink to Sony Tech Tip Video Series: Getting To Know Your LMD Monitor" rel="bookmark">Sony Tech Tip Video Series: Getting To Know Your LMD Monitor</a></h3><time class="rpwe-time published" datetime="2017-11-17T11:04:43+00:00">November 17, 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.provideocoalition.com/aja-avid-develop-avid-artist-dnxip/" rel="bookmark"><img width="100" height="70" src="https://cdn.provideocoalition.com/app/uploads/avidartistio001-235x164.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="AJA and Avid develop Avid Artist | DNxIP" srcset="https://cdn.provideocoalition.com/app/uploads/avidartistio001-235x164.jpg 235w, https://cdn.provideocoalition.com/app/uploads/avidartistio001-1024x720.jpg 1024w" sizes="(max-width: 100px) 100vw, 100px" /></a><h3 class="rpwe-title"><a href="https://www.provideocoalition.com/aja-avid-develop-avid-artist-dnxip/" title="Permalink to AJA and Avid develop Avid Artist | DNxIP" rel="bookmark">AJA and Avid develop Avid Artist | DNxIP</a></h3><time class="rpwe-time published" datetime="2017-11-17T06:35:53+00:00">November 17, 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.provideocoalition.com/mse-launches-kitbags-make-transporting-c-stands-easier/" rel="bookmark"><img width="100" height="70" src="https://cdn.provideocoalition.com/app/uploads/MSE_kitbags001-235x164.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="MSE launches KitBAGS to make transporting C-stands easier" srcset="https://cdn.provideocoalition.com/app/uploads/MSE_kitbags001-235x164.jpg 235w, https://cdn.provideocoalition.com/app/uploads/MSE_kitbags001-1024x720.jpg 1024w" sizes="(max-width: 100px) 100vw, 100px" /></a><h3 class="rpwe-title"><a href="https://www.provideocoalition.com/mse-launches-kitbags-make-transporting-c-stands-easier/" title="Permalink to MSE launches KitBAGS to make transporting C-stands easier" rel="bookmark">MSE launches KitBAGS to make transporting C-stands easier</a></h3><time class="rpwe-time published" datetime="2017-11-17T06:04:23+00:00">November 17, 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.provideocoalition.com/sony-unlocks-full-frame-capture-on-the-venice/" rel="bookmark"><img width="100" height="70" src="https://cdn.provideocoalition.com/app/uploads/06_Simple-235x164.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Sony Unlocks Full-Frame Capture On The VENICE" srcset="https://cdn.provideocoalition.com/app/uploads/06_Simple-235x164.jpg 235w, https://cdn.provideocoalition.com/app/uploads/06_Simple-1024x720.jpg 1024w" sizes="(max-width: 100px) 100vw, 100px" /></a><h3 class="rpwe-title"><a href="https://www.provideocoalition.com/sony-unlocks-full-frame-capture-on-the-venice/" title="Permalink to Sony Unlocks Full-Frame Capture On The VENICE" rel="bookmark">Sony Unlocks Full-Frame Capture On The VENICE</a></h3><time class="rpwe-time published" datetime="2017-11-16T10:19:43+00:00">November 16, 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.provideocoalition.com/vimeo-hdr-arrived/" rel="bookmark"><img width="100" height="70" src="https://cdn.provideocoalition.com/app/uploads/vimeohdr001-235x164.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Vimeo: HDR has arrived" srcset="https://cdn.provideocoalition.com/app/uploads/vimeohdr001-235x164.jpg 235w, https://cdn.provideocoalition.com/app/uploads/vimeohdr001-1024x720.jpg 1024w" sizes="(max-width: 100px) 100vw, 100px" /></a><h3 class="rpwe-title"><a href="https://www.provideocoalition.com/vimeo-hdr-arrived/" title="Permalink to Vimeo: HDR has arrived" rel="bookmark">Vimeo: HDR has arrived</a></h3><time class="rpwe-time published" datetime="2017-11-16T09:37:26+00:00">November 16, 2017</time></li></ul></div></li><li id="wpp-3" class="popular-posts wit-tab-content"><h3 class="wit-tab-title">Popular</h3> <script type="text/javascript">/* jQuery is available, so proceed */
                if ( window.jQuery ) {

                    jQuery(document).ready(function($){

                        var widget_container = $('#wpp-3');
                        widget_container.append('<p class="wpp-loader"><span>Loading...</span></p>');

                        $.get(
                            'https://www.provideocoalition.com/wp/wp-admin/admin-ajax.php',
                            {
                                action: 'wpp_get_popular',
                                id: '3'
                            }, function( response ){
                                widget_container.children("p.wpp-loader").remove();
                                widget_container.append(response);
                                widget_container.trigger('wpp-onload');
                            }
                        );

                    });

                } /* jQuery is not defined */
                else {
                    if ( window.console && window.console.log ) {
                        window.console.log( 'WordPress Popular Posts: jQuery is not defined!' );
                    }
                }</script> </li></ul></aside></div></div><div class="single-post-bottom"><div class="row ub-navs-links clearfix"><div class="col-sm-6 text-left pull-left"> <a class="nav-previous" rel="prev" href="https://www.provideocoalition.com/blackmagic-used-documentaries-robbie-williams-george-michael/"><i class="fa fa-angle-left"></i> PREVIOUS POST</a><h3 class="empty-title"><a href="https://www.provideocoalition.com/blackmagic-used-documentaries-robbie-williams-george-michael/">Blackmagic used for documentaries about Robbie Williams and George Michael</a></h3></div><div class="col-sm-6 text-right pull-right"> <a class="nav-next" rel="next" href="https://www.provideocoalition.com/train-eyes-see-color-easy-way/">NEXT POST <i class="fa fa-angle-right"></i></a><h3 class="empty-title"><a href="https://www.provideocoalition.com/train-eyes-see-color-easy-way/">Train your eyes to see color, the easy way</a></h3></div></div><div class="ub-author-box"><div class="ub-author"><div class="author-thumbnail"> <a href="https://www.provideocoalition.com/bhallett/"><img width="90" height="63" src="https://cdn.provideocoalition.com/app/uploads/Brian_Hallett-235x164.jpg" class="avatar avatar-90 photo" alt="" srcset="https://cdn.provideocoalition.com/app/uploads/Brian_Hallett-235x164.jpg 235w, https://cdn.provideocoalition.com/app/uploads/Brian_Hallett-1024x720.jpg 1024w" sizes="(max-width: 90px) 100vw, 90px" /></a></div><div class="info-author"><h4><span>Brian Hallett </span></h4><p>Brian Hallett, is the senior promotions producer at the NBC affiliate in Nashville, TN, and an award winning cameraman, editor, and producer. He has shot everything from broadcast television news, promotional image campaigns, music videos, short films, and documentaries. First and foremost, Brian is a cameraman and since 1999 his skills have allowed him to work for Spike TV, NBC, Fox, and CBS.</p><div class="spu-placeholder" style="display:none"></div><div class="ub-author-link"></div></div></div></div><div class="row ub-related-posts"><div class="col-sm-12"><h3 class="widget-title"><span>You Might Also Like</span></h3></div><div class="col-lg-3 col-md-3 col-sm-6 col-xs-12 ub-blog-post"><div class="related-posts"><div class="post-thumbnail"> <a href="https://www.provideocoalition.com/sony-unlocks-full-frame-capture-on-the-venice/"><img alt="Sony Unlocks Full-Frame Capture On The VENICE" src="https://cdn.provideocoalition.com/app/uploads/06_Simple-320x192.jpg"></a></div><div class="info-post"><div class="related-posts-cat"> <a href="https://www.provideocoalition.com/news/">News</a></div><h4><a href="https://www.provideocoalition.com/sony-unlocks-full-frame-capture-on-the-venice/">Sony Unlocks Full-Frame Capture On The VENICE</a></h4><div class="related-posts-ex"> <a href="https://www.provideocoalition.com/sony-unlocks-full-frame-capture-on-the-venice/">After the initial announcement of Sony&#8217;s new cinema camera, the VENICE, cinematographers, and directors...</a></div></div></div></div><div class="col-lg-3 col-md-3 col-sm-6 col-xs-12 ub-blog-post"><div class="related-posts"><div class="post-thumbnail"> <a href="https://www.provideocoalition.com/blackmagic-design-announces-updates-to-micro-studio-camera-4k-and-more/"><img alt="Blackmagic Design Announces Updates to Micro Studio Camera 4K And More" src="https://cdn.provideocoalition.com/app/uploads/3-camera-47-320x192.jpg"></a></div><div class="info-post"><div class="related-posts-cat"> <a href="https://www.provideocoalition.com/news/">News</a></div><h4><a href="https://www.provideocoalition.com/blackmagic-design-announces-updates-to-micro-studio-camera-4k-and-more/">Blackmagic Design Announces Updates to Micro Studio Camera 4K And More</a></h4><div class="related-posts-ex"> <a href="https://www.provideocoalition.com/blackmagic-design-announces-updates-to-micro-studio-camera-4k-and-more/">Blackmagic seems to have a firmware update for just about everything they make. Well,...</a></div></div></div></div><div class="col-lg-3 col-md-3 col-sm-6 col-xs-12 ub-blog-post"><div class="related-posts"><div class="post-thumbnail"> <a href="https://www.provideocoalition.com/blackmagic-design-releases-davinci-resolve-14-1/"><img alt="Blackmagic Design Releases DaVinci Resolve 14.1" src="https://cdn.provideocoalition.com/app/uploads/DaVinciResolve14_Color_page_rgb-320x192.jpg"></a></div><div class="info-post"><div class="related-posts-cat"> <a href="https://www.provideocoalition.com/news/">News</a></div><h4><a href="https://www.provideocoalition.com/blackmagic-design-releases-davinci-resolve-14-1/">Blackmagic Design Releases DaVinci Resolve 14.1</a></h4><div class="related-posts-ex"> <a href="https://www.provideocoalition.com/blackmagic-design-releases-davinci-resolve-14-1/">Alright, Alright, Alright, Blackmagic Design has released the latest version of the color grading...</a></div></div></div></div><div class="col-lg-3 col-md-3 col-sm-6 col-xs-12 ub-blog-post"><div class="related-posts"><div class="post-thumbnail"> <a href="https://www.provideocoalition.com/blackmagic-updates-its-video-assist-and-video-assist-4k/"><img alt="Blackmagic Updates its Video Assist and Video Assist 4K" src="https://cdn.provideocoalition.com/app/uploads/1-video-assist-25-1-320x192.jpg"></a></div><div class="info-post"><div class="related-posts-cat"> <a href="https://www.provideocoalition.com/news/">News</a></div><h4><a href="https://www.provideocoalition.com/blackmagic-updates-its-video-assist-and-video-assist-4k/">Blackmagic Updates its Video Assist and Video Assist 4K</a></h4><div class="related-posts-ex"> <a href="https://www.provideocoalition.com/blackmagic-updates-its-video-assist-and-video-assist-4k/">Blackmagic Design has updated their Video Assist 4K LCD monitor/recorder. This time they have improved...</a></div></div></div></div></div><div class="wpdiscuz_top_clearing"></div><div id="comments" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div><div id="respond" class="comments-area"><h3 id="wc-comment-header">Leave a Reply</h3><div id="wpcomm" class="wpdiscuz_unauth"><div class="wc-comment-bar"><p class="wc-comment-title"> Be the First to Comment!</p><div class="wpdiscuz_clear"></div></div><div class="wc_social_plugin_wrapper"><style type="text/css">#wpcomm .wc_social_plugin_wrapper .wp-social-login-connect-with_by_the_champ{float:left;font-size:13px;padding:5px
7px 0 0;text-transform:uppercase}#wpcomm .wc_social_plugin_wrapper
ul.wc_social_login_by_the_champ{list-style:none outside none!important;margin:0!important;padding-left:0!important}#wpcomm .wc_social_plugin_wrapper ul.wc_social_login_by_the_champ
.theChampLogin{width:24px!important;height:24px!important}#wpcomm .wc-secondary-forms-social-content
ul.wc_social_login_by_the_champ{list-style:none outside none!important;margin:0!important;padding-left:0!important}#wpcomm .wc-secondary-forms-social-content ul.wc_social_login_by_the_champ
.theChampLogin{width:24px!important;height:24px!important}#wpcomm .wc-secondary-forms-social-content ul.wc_social_login_by_the_champ
li{float:right!important}#wpcomm .wc_social_plugin_wrapper
.theChampFacebookButton{display:block!important}#wpcomm
.theChampTwitterButton{background-position:-4px -68px!important}#wpcomm
.theChampGoogleButton{background-position:-36px -2px!important}#wpcomm
.theChampVkontakteButton{background-position:-35px -67px!important}#wpcomm
.theChampLinkedinButton{background-position:-34px -34px!important}.theChampCommentingTabs #wpcomm
li{margin:0px
1px 10px 0px!important}</style><div class="wp-social-login-widget"><div class="wp-social-login-connect-with_by_the_champ">Connect with:</div><div class="wp-social-login-provider-list"><ul class="wc_social_login_by_the_champ"><li><i class="theChampLogin theChampFacebookBackground theChampFacebookLogin" alt="Login with Facebook" title="Login with Facebook" onclick="theChampCommentFormLogin = true; theChampInitiateLogin(this)"><ss style="display:block" class="theChampLoginSvg theChampFacebookLoginSvg"></ss></i></li><li><i class="theChampLogin theChampTwitterBackground theChampTwitterLogin" alt="Login with Twitter" title="Login with Twitter" onclick="theChampCommentFormLogin = true; theChampInitiateLogin(this)"><ss style="display:block" class="theChampLoginSvg theChampTwitterLoginSvg"></ss></i></li></ul><div class="wpdiscuz_clear"></div></div></div></div><div class="wpdiscuz-subscribe-bar"><form action="https://www.provideocoalition.com/wp/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form"><div class="wpdiscuz-subscribe-form-intro">Notify of</div><div class="wpdiscuz-subscribe-form-option" style="width:40%;"> <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType"><option value="post">new follow-up comments</option><option value="all_comment">new replies to my comments</option> </select></div><div class="wpdiscuz-item wpdiscuz-subscribe-form-email"> <input class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email" /></div><div class="wpdiscuz-subscribe-form-button"> <input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" /></div> <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="c42fdfe300" /><input type="hidden" name="_wp_http_referer" value="/sony-tech-tip-video-series-getting-to-know-your-lmd-monitor/" /> <input type="hidden" value="63303" name="wpdiscuzSubscriptionPostId" /></form><div class="wpdiscuz_clear"></div></div><div class="wc-form-wrapper wc-main-form-wrapper" id='wc-main-form-wrapper-0_0'><div class="wpdiscuz-comment-message" style="display: block;"></div><form class="wc_comm_form wc_main_comm_form" method="post" enctype="multipart/form-data"><div class="wc-field-comment"><div class="wc-field-avatararea"> <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' /></div><div class="wpdiscuz-item wc-field-textarea"><div class="wpdiscuz-textarea-wrap "><textarea id="wc-textarea-0_0" placeholder="Start the discussion" required name="wc_comment" class="wc_comment wpd-field"></textarea></div></div><div class="clearfix"></div></div><div class="wc-form-footer" style="display: none;"><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-user"></i></div> <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="50" pattern=".{3,50}" title=""></div><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-at"></i></div> <input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email"></div><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-link"></i></div> <input class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="Website"></div></div><div class="wpd-form-col-right"><div class="wc-field-submit"><div class="wc_notification_checkboxes" style="display:block"> <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0" value="comment" type="checkbox" name="wpdiscuz_notification_type" checked="checked" /> <label class="wc-label-comment-notify" for="wc_notification_new_comment-0_0">Notify of new replies to this comment</label><br /></div> <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Post Comment"></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div> <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id"></form></div><div id="wpdiscuz_hidden_secondary_form" style="display: none;"><div class="wc-form-wrapper wc-secondary-form-wrapper" id='wc-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'><div class="wpdiscuz-comment-message" style="display: block;"></div><div class="wc-secondary-forms-social-content"></div><form class="wc_comm_form wc-secondary-form-wrapper" method="post" enctype="multipart/form-data"><div class="wc-field-comment"><div class="wc-field-avatararea"> <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' /></div><div class="wpdiscuz-item wc-field-textarea"><div class="wpdiscuz-textarea-wrap "><textarea id="wc-textarea-wpdiscuzuniqueid" placeholder="Join the discussion" required name="wc_comment" class="wc_comment wpd-field"></textarea></div></div><div class="clearfix"></div></div><div class="wc-form-footer" style="display: none;"><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-user"></i></div> <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="50" pattern=".{3,50}" title=""></div><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-at"></i></div> <input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email"></div><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-link"></i></div> <input class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="Website"></div></div><div class="wpd-form-col-right"><div class="wc-field-submit"><div class="wc_notification_checkboxes" style="display:block"> <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid" value="comment" type="checkbox" name="wpdiscuz_notification_type" checked="checked" /> <label class="wc-label-comment-notify" for="wc_notification_new_comment-wpdiscuzuniqueid">Notify of new replies to this comment</label><br /></div> <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Post Comment"></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div> <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id"></form></div></div><div class="wc_new_comment_and_replies"><div class="wc_new_comment wc-update-on-click"></div><div class="wc_new_reply wc-update-on-click"></div><div class="wpdiscuz_clear"></div></div><div class="wpdiscuz_clear"></div><div id="wcThreadWrapper" class="wc-thread-wrapper"><div class="wpdiscuz-comment-pagination"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"><img class="wpdiscuz-loading-bar-img" alt="wpDiscuz" src="https://cdn.provideocoalition.com/app/plugins/wpdiscuz/assets/img/loading.gif" width="32" height="25" /></div></div></div> <script>(function(h,o,t,j,a,r){
				h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
				h._hjSettings={hjid:438637,hjsv:5};
				a=o.getElementsByTagName('head')[0];
				r=o.createElement('script');r.async=1;
				r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
				a.appendChild(r);
			})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script> <div id="footer"><div class="row top-footer "><div class="col-sm-12 col-md-4"> <aside id="text-2" class="widget widget_text"><h3 class="widget-title"><span>ABOUT</span></h3><div class="textwidget"><p>ProVideo Coalition brings together the film industry’s best writers, bloggers and video experts under one URL. Each writer / filmmaker / contributor writes based on their personal knowledge and experience. PVC has become the leading resource for video professionals working in major studios and post houses, independent filmmakers, educators, students and storytelling enthusiasts as the place to go for news, information, reviews and training.</p><p>This award-winning site provides comprehensive information on both production and post-production in multi-distribution film, online, mobile, and broadcast environments. PVC is owned by Moviola, headquartered in the heart of Hollywood and dedicated to the film industry since 1919. We rent, educate and sell product through our sister companies: Moviola Digital, <a href="http://moviola.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://moviola.com/', 'moviola.com');" target="_blank">moviola.com</a>, <a href="http://moviola.com/classes" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://moviola.com/classes', 'Moviola Education Center');" target="_blank">Moviola Education Center</a>, and <a href="http://www.filmtools.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.filmtools.com/', 'Filmtools.com');" target="_blank">Filmtools.com</a>.<p>To learn more about Advertising and Sponsorship Opportunities send an email to <a href="/cdn-cgi/l/email-protection#9bf2f5fdf4dbebe9f4edf2fffef4f8f4faf7f2eff2f4f5b5f8f4f6" target="_blank"><span class="__cf_email__" data-cfemail="81e8efe7eec1f1f3eef7e8e5e4eee2eee0ede8f5e8eeefafe2eeec">[email&#160;protected]</span></a></p></div> </aside></div><div class="col-sm-12 col-md-4"> <aside id="text-19" class="widget widget_text"><h3 class="widget-title"><span>CONNECT WITH US</span></h3><div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f54031-o1" lang="en-US" dir="ltr"><div class="screen-reader-response"></div><form action="/sony-tech-tip-video-series-getting-to-know-your-lmd-monitor/#wpcf7-f54031-o1" method="post" class="wpcf7-form" novalidate="novalidate"><div style="display: none;"> <input type="hidden" name="_wpcf7" value="54031" /><br /> <input type="hidden" name="_wpcf7_version" value="4.9.1" /><br /> <input type="hidden" name="_wpcf7_locale" value="en_US" /><br /> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f54031-o1" /><br /> <input type="hidden" name="_wpcf7_container_post" value="0" /></div><p>We welcome feedback from the community around topics or issues that you&#8217;re either dealing with or would like to see covered in an article. Additionally, if you have something to say about your work in the media &#038; entertainment industry, PVC is the place to share your insights and expertise.</p><p><label> Your Email (required)<br /> <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p><p><label> Your Message<br /> <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </label></p><div class="wpcf7-form-control-wrap"><div data-sitekey="6LcmAL4SAAAAABDkKR5V0ZW_wzcpuiZm6N6zJ8JV" class="wpcf7-form-control g-recaptcha wpcf7-recaptcha"></div><p><noscript></p><div style="width: 302px; height: 422px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"> <iframe src="https://www.google.com/recaptcha/api/fallback?k=6LcmAL4SAAAAABDkKR5V0ZW_wzcpuiZm6N6zJ8JV" frameborder="0" scrolling="no" style="width:100%; height:422px; border-style: none;"><br /> </iframe></div><div style="width: 300px; height: 60px; border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px; height: 40px; border: 1px solid #c1c1c1; margin: 10px 25px; padding: 0px; resize: none;"><br />
				</textarea></div></p></div></p></div><p></noscript></div><p>&nbsp;</p><p><input type="submit" value="Send" class="wpcf7-form-control wpcf7-submit" /></p><div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div> </aside></div><div class="col-sm-12 col-md-4"> <aside id="mc4wp_form_widget-3" class="widget widget_mc4wp_form_widget"><h3 class="widget-title"><span>Newsletter</span></h3><script src="/cdn-cgi/scripts/0e574bed/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-101" method="post" data-id="101" data-name="Footer Signup"><div class="mc4wp-form-fields"><p>Sign up for the ProVideo Coalition weekly e-newsletter and get the most popular articles, blogs, and reviews right to your inbox.</p><div style="position: relative;"> <input class="newsletter-email" type="email" name="EMAIL" placeholder="Email" required /><input class="newsletter-submit" type="submit" value="SUBSCRIBE" /></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1510967946" /><input type="hidden" name="_mc4wp_form_id" value="101" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form></aside></div></div><div class="row"><div class="col-xs-12 footer-leader"></div></div><div class="hr"></div><div class="bottom-footer clearfix"><p class="pull-left">© 2017 ProVideo Coalition, a Moviola Company. All Rights Reserved.</p><div class="pull-right"><ul class="rst-list-social"><li><a target="_blank" href="https://www.facebook.com/pages/ProVideo-Coalition/917193935007462?ref=hl"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" href="https://plus.google.com/115402043571209538049/posts"><i class="fa fa-google-plus"></i></a></li><li><a target="_blank" href="https://twitter.com/provideo/"><i class="fa fa-twitter"></i></a></li><li><a target="_blank" href="https://www.instagram.com/provideocoalition/"><i class="fa fa-instagram"></i></a></li><li><a target="_blank" href="https://www.linkedin.com/groups?gid=67413"><i class="fa fa-linkedin"></i></a></li><li><a target="_blank" href="https://vimeo.com/provideocoalition"><i class="fa fa-vimeo-square"></i></a></li></ul></div></div></div></div> <script>var advanced_ads_adsense_UID = '';
		/**
 * Check if an ad blocker is enabled.
 *
 * @param {function} callback A callback function that is executed after the check has been done.
 *                            The 'is_enabled' (bool) variable is passed as the callback's first argument.
 */
;advanced_ads_check_adblocker = ( function( callback ) {
	var pending_callbacks = [];
	var is_enabled = null;

	function RAF( RAF_callback ) {
		var fn = window.requestAnimationFrame
		|| window.mozRequestAnimationFrame
		|| window.webkitRequestAnimationFrame
		|| function( RAF_callback ) { return setTimeout( RAF_callback, 16 ); };

		fn.call( window, RAF_callback );
	}

	RAF( function() {
		// Create a bait.
		var ad = document.createElement( 'div' );
		ad.innerHTML = '&nbsp;';
		ad.setAttribute( 'class', 'ad_unit ad-unit text-ad text_ad pub_300x250' );
		ad.setAttribute( 'style', 'width: 1px !important; height: 1px !important; position: absolute !important; left: -1000px !important; top: -1000px !important;' );
		document.body.appendChild( ad );

		RAF( function() {
			var styles = window.getComputedStyle( ad );

			is_enabled = styles.getPropertyValue( 'display' ) === 'none'
			|| styles.getPropertyValue( '-moz-binding' ).indexOf( 'about:' ) !== -1;

			// Call pending callbacks.
			for ( var i = 0; i < pending_callbacks.length; i++ ) {
				pending_callbacks[ i ]( is_enabled );
			}
			pending_callbacks = [];
		} );
	} );

	return function( callback ) {
		if ( is_enabled === null ) {
			pending_callbacks.push( callback );
			return;
		}
		// Run the callback immediately
		callback( is_enabled );
	}
}());

(function() {
	var advadsTracker = function( name, UID ) {
		this.name = name;
		this.UID = UID;
		this.analyticsObject = null;
		var that = this;
		var data = {
			hitType: 'event',
			eventCategory: 'Advanced Ads',
			eventAction: 'AdBlock',
			eventLabel: 'Yes',
			nonInteraction: true,
			transport: 'beacon'
		};

		/**
		 * check if someone has already requested the analytics.js and created a GoogleAnalyticsObject
		 */
		this.analyticsObject = ( 'string' == typeof( GoogleAnalyticsObject ) && 'function' == typeof( window[GoogleAnalyticsObject] ) )? window[GoogleAnalyticsObject] : false;

		if ( false === this.analyticsObject ) {
			// No one has requested analytics.js at this point. Require it
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','_advads_ga');

			_advads_ga( 'create', that.UID, 'auto', this.name );
			_advads_ga( that.name + '.send', data );
		} else {
			// someone has already created a variable, use it to avoid conflicts.
			window.console && window.console.log( "Advanced Ads Analytics >> using other's variable named `" + GoogleAnalyticsObject + "`" );
			window[GoogleAnalyticsObject]( 'create', that.UID, 'auto', this.name );
			window[GoogleAnalyticsObject]( that.name + '.send', data );
		}
	}

	advanced_ads_check_adblocker( function( is_enabled ) {
		// Send data to Google Analytics if an ad blocker was detected.
		if ( is_enabled && 'string' === typeof advanced_ads_adsense_UID && advanced_ads_adsense_UID ) {
			new advadsTracker( 'advadsTracker', advanced_ads_adsense_UID );
		}
	} );
}());</script> <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script> <script type="text/javascript">var recaptchaWidgets = [];
var recaptchaCallback = function() {
	var forms = document.getElementsByTagName( 'form' );
	var pattern = /(^|\s)g-recaptcha(\s|$)/;

	for ( var i = 0; i < forms.length; i++ ) {
		var divs = forms[ i ].getElementsByTagName( 'div' );

		for ( var j = 0; j < divs.length; j++ ) {
			var sitekey = divs[ j ].getAttribute( 'data-sitekey' );

			if ( divs[ j ].className && divs[ j ].className.match( pattern ) && sitekey ) {
				var params = {
					'sitekey': sitekey,
					'type': divs[ j ].getAttribute( 'data-type' ),
					'size': divs[ j ].getAttribute( 'data-size' ),
					'theme': divs[ j ].getAttribute( 'data-theme' ),
					'badge': divs[ j ].getAttribute( 'data-badge' ),
					'tabindex': divs[ j ].getAttribute( 'data-tabindex' )
				};

				var callback = divs[ j ].getAttribute( 'data-callback' );

				if ( callback && 'function' == typeof window[ callback ] ) {
					params[ 'callback' ] = window[ callback ];
				}

				var expired_callback = divs[ j ].getAttribute( 'data-expired-callback' );

				if ( expired_callback && 'function' == typeof window[ expired_callback ] ) {
					params[ 'expired-callback' ] = window[ expired_callback ];
				}

				var widget_id = grecaptcha.render( divs[ j ], params );
				recaptchaWidgets.push( widget_id );
				break;
			}
		}
	}
};

document.addEventListener( 'wpcf7submit', function( event ) {
	switch ( event.detail.status ) {
		case 'spam':
		case 'mail_sent':
		case 'mail_failed':
			for ( var i = 0; i < recaptchaWidgets.length; i++ ) {
				grecaptcha.reset( recaptchaWidgets[ i ] );
			}
	}
}, false );</script> <input type="hidden" name="rs-data-input" id="rs-data-input" /> <script type='text/javascript'>/*  */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/*  */</script><script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script> <div id="fb-root"></div><link rel='stylesheet' id='metaslider-flex-slider-css' href='https://www.provideocoalition.com/app/cache/busting/1/app-plugins-ml-slider-assets-sliders-flexslider-flexslider-3.6.3.css' type='text/css' media='all' property='stylesheet' /><link rel='stylesheet' id='metaslider-public-css' href='https://www.provideocoalition.com/app/cache/busting/1/app-plugins-ml-slider-assets-metaslider-public-3.6.3.css' type='text/css' media='all' property='stylesheet' /><link rel='stylesheet' id='metaslider-pro-public-css' href='https://www.provideocoalition.com/app/cache/busting/1/app-plugins-ml-slider-pro-assets-public-2.7.css' type='text/css' media='all' property='stylesheet' /> <script type='text/javascript' src='https://www.provideocoalition.com/app/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js'></script> <script type='text/javascript'>/*  */
var appBannersConfig = {"title":"","author":"ProVideo Coalition","price":"FREE","appStoreLanguage":"US","inAppStore":"On the App Store","inGooglePlay":"In Google Play","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"","iconGloss":"","url":"","button":"VIEW","scale":"auto","speedIn":"300","speedOut":"400","daysHidden":"1","daysReminder":"30","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1","pushSelector":"html"};
/*  */</script> <script type='text/javascript' src='https://www.provideocoalition.com/app/plugins/appbanners/js/config.min.js'></script> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.provideocoalition.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://www.provideocoalition.com/app/plugins/contact-form-7/includes/js/scripts.js?.1'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp-wp-includes-js-jquery-ui-effect.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp-wp-includes-js-jquery-jquery.form.min-4.2.1.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/app-plugins-wpdiscuz-assets-js-wpdiscuz-fb-4.1.1.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/app-uploads-821-151-public-assets-js-637-1.5.4.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/inc/rating/js/rating.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/app-themes-lazanews-inc-menu-mega-js-custom-front-1.0.0.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/app-themes-lazanews-js-navigation-20120206.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/app-themes-lazanews-js-skip-link-focus-fix-20130115.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/header.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/header-sticky.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/bxslider/jquery.bxslider.min.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/jquery.backstretch.min.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/bootstrap.min.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/holder.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/pvc/js/jquery.stickit.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/jquery.sticky-kit.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/fancybox/jquery.fancybox.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/fancybox/helpers/jquery.fancybox-media.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/PgwSlider-master/pgwslider.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/isotope.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/pvc/js/royalslider/jquery.royalslider.min.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/jquery.fitvids.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/picturefill.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/jquery.vticker.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/pvc/js/custom.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/ajax.js'></script> <script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script> <script type='text/javascript' src='https://platform.instagram.com/en_US/embeds.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/app-plugins-super-socializer-js-front-social_login-general-7.9.5.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/app-plugins-super-socializer-js-front-social_login-common-7.9.5.js'></script> <script type='text/javascript'>/*  */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.provideocoalition.com\/wp\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/*  */</script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp-wp-includes-js-thickbox-thickbox-3.1-20121105.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/app-plugins-super-socializer-js-front-facebook-sdk-7.9.5.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/app-plugins-super-socializer-js-front-social_login-facebook-7.9.5.js'></script> <script type='text/javascript'>/*  */
var advadsTracking = {"ajaxurl":"https:\/\/www.provideocoalition.com\/wp\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"ga"};
/*  */</script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/app-uploads-821-736-public-assets-js-589-1.8.2.js'></script> <script type='text/javascript'>/*  */
var spuvar = {"is_admin":"","l18n":{"wait":"Please wait","seconds":"seconds ","name_error":"Please enter a valid name","email_error":"Please enter a valid email"},"disable_style":"","safe_mode":"","ajax_mode":"1","site_url":"https:\/\/www.provideocoalition.com\/wp\/","ajax_mode_url":"https:\/\/www.provideocoalition.com\/wp\/?spu_action=spu_load&lang=","ajax_url":"https:\/\/www.provideocoalition.com\/wp\/wp-admin\/admin-ajax.php","pid":"63303","is_front_page":"","is_category":"","is_archive":"","is_search":"","seconds_confirmation_close":"5","dsampling":"","dsamplingrate":"100","disable_stats":""};
var spuvar_social = [];
/*  */</script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/app-plugins-popups-premium-public-assets-js-min-public-min-1.8.1.js'></script> <script type='text/javascript'>/*  */
var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clicks"};
/*  */</script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/app-plugins-advanced-ads-tracking-public-assets-js-ga-tracking-1.8.2.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp-wp-includes-js-jquery-ui-effect-blind.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp-wp-includes-js-jquery-ui-effect-bounce.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp-wp-includes-js-jquery-ui-effect-clip.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp-wp-includes-js-jquery-ui-effect-drop.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp-wp-includes-js-jquery-ui-effect-explode.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp-wp-includes-js-jquery-ui-effect-fade.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp-wp-includes-js-jquery-ui-effect-fold.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp-wp-includes-js-jquery-ui-effect-pulsate.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp-wp-includes-js-jquery-ui-effect-size.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp-wp-includes-js-jquery-ui-effect-scale.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp-wp-includes-js-jquery-ui-effect-shake.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp-wp-includes-js-jquery-ui-effect-puff.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp-wp-includes-js-jquery-ui-effect-slide.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/app-plugins-widgets-in-tabs-js-wit-all.min-2.2.1.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/app-plugins-ml-slider-assets-sliders-flexslider-jquery.flexslider.min-3.6.3.js'></script> <script type='text/javascript'>var metaslider_31737 = function($) {
            $('#metaslider_31737').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_31737').flexslider({ 
                slideshowSpeed:4500,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:false
            });
        };
        var timer_metaslider_31737 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_31737, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_31737, 1) : metaslider_31737(window.jQuery);
        };
        timer_metaslider_31737();</script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&#038;render=explicit&#038;ver=2.0'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/pvc/rslib/scripts/jquery.rs.rating/jquery.rs.rating.min.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/pvc/rslib/controls/rating/rating.min.js'></script> <script type='text/javascript'>/*  */
var mc4wp_forms_config = [];
/*  */</script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/app-plugins-mailchimp-for-wp-assets-js-forms-api.min-4.1.11.js'></script> <!--[if lte IE 9]> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/app-plugins-mailchimp-for-wp-assets-js-third-party-placeholders.min-4.1.11.js'></script> <![endif]--> <script>var advads_placement_tests = [];
var advads_passive_ads = {};
var advads_passive_groups = {};
var advads_passive_placements = {};
var advads_ajax_queries = [];
var advads_has_ads = [];
jQuery( document ).ready(function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');}});</script><script>var advads_tracking_ads = [];</script></body></html>
