<!DOCTYPE html><html lang="en-US" prefix="og: http://ogp.me/ns#"><head><script src="/cdn-cgi/apps/head/UjCP9p-28HaHM7CCB98bwzpaF44.js"></script><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400%7COpen+Sans:500,400%7COpen+Sans%3A400%2C400italic%2C600%2C700%7CLato%3A400%2C700%2C900" /> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-PB8R4X');</script> <meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://www.provideocoalition.com/wp/xmlrpc.php"><link rel="shortcut icon" href="https://www.provideocoalition.com/app/uploads/cropped-Moviola-Favicon-2016.png" type="image/x-icon"><link rel="apple-touch-icon" href="https://www.provideocoalition.com/app/uploads/cropped-Moviola-Favicon-2016.png"><link rel="apple-touch-icon" sizes="72x72" href="https://www.provideocoalition.com/app/uploads/cropped-Moviola-Favicon-2016.png"><link rel="apple-touch-icon" sizes="114x114" href="https://www.provideocoalition.com/app/uploads/cropped-Moviola-Favicon-2016.png"> <!--[if lt IE 9]> <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script> <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script> <![endif]--><title>The 2018 guide to Google’s VR180 cameras by Jose Antunes - ProVideo Coalition</title> <script type="text/javascript" id="rs-js-common">rs = {"wordpress":{"version":"4.9.2","home_url":"https:\/\/www.provideocoalition.com\/","admin_url":"https:\/\/www.provideocoalition.com\/wp\/wp-admin\/","admin_ajax_url":"https:\/\/www.provideocoalition.com\/wp\/wp-admin\/admin-ajax.php","template_url":"https:\/\/www.provideocoalition.com\/app\/themes\/lazanews","is_admin":false,"is_home":false},"php":{"version":"5.4.45-1~dotdeb+7.1","session_id":"ar1cphmfkms80e97nc57sspmt5"},"controls":{"meta_prefix":"rs-"},"lib":{"url":"https:\/\/www.provideocoalition.com\/app\/themes\/pvc\/rslib","path":"\/www\/sites\/www.provideocoalition.com\/files\/releases\/20180117180945\/web\/app\/themes\/pvc\/rslib","version":"2.1.4"}}</script> <script>function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script> <script type="text/javascript">var theChampCloseIconPath = 'https://www.provideocoalition.com/app/plugins/super-socializer/images/close.png';</script> <script>var theChampSiteUrl = 'https://www.provideocoalition.com', theChampVerified = 0, theChampEmailPopup = 0;</script> <script>var theChampLoadingImgPath = 'https://www.provideocoalition.com/app/plugins/super-socializer/images/ajax_loader.gif'; var theChampAjaxUrl = 'https://www.provideocoalition.com/wp/wp-admin/admin-ajax.php'; var theChampRedirectionUrl = 'https://www.provideocoalition.com/2018-guide-googles-vr180-cameras/'; var theChampRegRedirectionUrl = 'https://www.provideocoalition.com/2018-guide-googles-vr180-cameras/';</script> <script>var theChampFacebookScope = 'public_profile,email', theChampFBKey = '1765376637098667', theChampVerified = 0; var theChampAjaxUrl = 'https://www.provideocoalition.com/wp/wp-admin/admin-ajax.php'; var theChampPopupTitle = ''; var theChampEmailPopup = 0; var theChampEmailAjaxUrl = 'https://www.provideocoalition.com/wp/wp-admin/admin-ajax.php'; var theChampEmailPopupTitle = ''; var theChampEmailPopupErrorMsg = ''; var theChampEmailPopupUniqueId = ''; var theChampEmailPopupVerifyMessage = ''; var theChampLJLoginUsernameString = 'Enter your LiveJournal username'; var theChampLJAuthUrl = 'https://www.provideocoalition.com/2018-guide-googles-vr180-cameras/?SuperSocializerAuth=LiveJournal'; var theChampSteamAuthUrl = ""; var theChampTwitterRedirect = 'https%3A%2F%2Fwww.provideocoalition.com%2F2018-guide-googles-vr180-cameras%2F';  var heateorMSEnabled = 0; var theChampTwitterAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Twitter&super_socializer_redirect_to=" + theChampTwitterRedirect; var theChampTwitchAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Twitch"; var theChampXingAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Xing&super_socializer_redirect_to=" + theChampTwitterRedirect;</script> <script>var theChampFBKey = '1765376637098667', theChampFBLang = 'en_US', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0;</script> <style type="text/css">.the_champ_horizontal_sharing .theChampSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.the_champ_horizontal_sharing .theChampTCBackground{color:#666}.the_champ_horizontal_sharing .theChampSharing:hover{border-color:transparent}.the_champ_vertical_sharing .theChampSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.the_champ_vertical_sharing .theChampTCBackground{color:#666}.the_champ_vertical_sharing .theChampSharing:hover{border-color:transparent}@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}div.heateor_ss_mobile_footer{display:none}@media screen and (max-width:783px){div.the_champ_bottom_sharing{width:100%!important;left:0!important}div.the_champ_bottom_sharing li{width:10%!important}div.the_champ_bottom_sharing .theChampSharing{width:100%!important}div.the_champ_bottom_sharing div.theChampTotalShareCount{font-size:1em!important;line-height:28px!important}div.the_champ_bottom_sharing div.theChampTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_ss_mobile_footer{display:block;height:40px}.the_champ_bottom_sharing{padding:0!important;display:block!important;width:auto!important;bottom:-2px!important;top:auto!important}.the_champ_bottom_sharing .the_champ_square_count{line-height:inherit}.the_champ_bottom_sharing .theChampSharingArrow{display:none}.the_champ_bottom_sharing .theChampTCBackground{margin-right:1.1em!important}}</style><link rel="canonical" href="https://www.provideocoalition.com/2018-guide-googles-vr180-cameras/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="The 2018 guide to Google’s VR180 cameras by Jose Antunes - ProVideo Coalition" /><meta property="og:description" content="Two new &#8211; official &#8211; cameras for the consumer, and one professional cinematic VR180 model were on show at CES 2018. Panasonic will also have, apparently, a professional camera for the standard. Is VR180 the new VR? In a world that has been dominated by the idea of 360VR, without really going anywhere with it," /><meta property="og:url" content="https://www.provideocoalition.com/2018-guide-googles-vr180-cameras/" /><meta property="og:site_name" content="ProVideo Coalition" /><meta property="article:publisher" content="https://www.facebook.com/pages/ProVideo-Coalition/917193935007462?ref=hl" /><meta property="article:author" content="https://www.facebook.com/jose.antunes.33" /><meta property="article:tag" content="3D" /><meta property="article:tag" content="CES 2018" /><meta property="article:tag" content="google" /><meta property="article:tag" content="Google Cardboard" /><meta property="article:tag" content="Google Daydream" /><meta property="article:tag" content="lenovo" /><meta property="article:tag" content="Lenovo Mirage Camera" /><meta property="article:tag" content="lg" /><meta property="article:tag" content="Lucid Camera" /><meta property="article:tag" content="Lucid VR" /><meta property="article:tag" content="Lumix VR180" /><meta property="article:tag" content="panasonic" /><meta property="article:tag" content="SID 2" /><meta property="article:tag" content="VR" /><meta property="article:tag" content="VR180" /><meta property="article:tag" content="Weeview" /><meta property="article:tag" content="YI Horizon" /><meta property="article:tag" content="YI Horizon VR180" /><meta property="article:tag" content="Z CAM" /><meta property="article:tag" content="Z CAM K1 Pro" /><meta property="article:section" content="Production" /><meta property="article:published_time" content="2018-01-18T11:46:42-08:00" /><meta property="article:modified_time" content="2018-01-18T12:01:53-08:00" /><meta property="og:updated_time" content="2018-01-18T12:01:53-08:00" /><meta property="og:image" content="https://cdn.provideocoalition.com/app/uploads/vr180_zcam001.jpg" /><meta property="og:image:secure_url" content="https://cdn.provideocoalition.com/app/uploads/vr180_zcam001.jpg" /><meta property="og:image:width" content="710" /><meta property="og:image:height" content="473" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Two new &#8211; official &#8211; cameras for the consumer, and one professional cinematic VR180 model were on show at CES 2018. Panasonic will also have, apparently, a professional camera for the standard. Is VR180 the new VR? In a world that has been dominated by the idea of 360VR, without really going anywhere with it, " /><meta name="twitter:title" content="The 2018 guide to Google’s VR180 cameras by Jose Antunes - ProVideo Coalition" /><meta name="twitter:site" content="@provideo" /><meta name="twitter:image" content="https://cdn.provideocoalition.com/app/uploads/vr180_zcam001.jpg" /><meta name="twitter:creator" content="@provideo" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.provideocoalition.com\/","name":"ProVideo Coalition","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.provideocoalition.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.provideocoalition.com\/2018-guide-googles-vr180-cameras\/","sameAs":["https:\/\/www.facebook.com\/pages\/ProVideo-Coalition\/917193935007462?ref=hl","https:\/\/www.linkedin.com\/groups?gid=67413","https:\/\/twitter.com\/provideo"],"@id":"#organization","name":"ProVideo Coalition","logo":"https:\/\/www.provideocoalition.com\/app\/uploads\/PVC-Moviola-Mini-2016.png"}</script> <link rel='dns-prefetch' href='//platform.twitter.com' /><link rel='dns-prefetch' href='//platform.instagram.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//cdn.provideocoalition.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="ProVideo Coalition &raquo; Feed" href="https://www.provideocoalition.com/feed/" /><link rel="alternate" type="application/rss+xml" title="ProVideo Coalition &raquo; Comments Feed" href="https://www.provideocoalition.com/comments/feed/" /><link rel="alternate" type="text/calendar" title="ProVideo Coalition &raquo; iCal Feed" href="https://www.provideocoalition.com/events/?ical=1" /><link rel="alternate" type="application/rss+xml" title="ProVideo Coalition &raquo; The 2018 guide to Google’s VR180 cameras Comments Feed" href="https://www.provideocoalition.com/2018-guide-googles-vr180-cameras/feed/" /> <script type="text/javascript" data-cfasync="false">var disableStr = 'ga-disable-UA-852180-4';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-852180-4', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');</script>
<script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='style-bootstrap-css' href='https://www.provideocoalition.com/app/themes/lazanews/css/bootstrap.css?ver=2015' type='text/css' media='screen' /><link rel='stylesheet' id='style-pgwSlider-css' href='https://www.provideocoalition.com/app/themes/lazanews/js/PgwSlider-master/pgwslider.min.css?ver=2015' type='text/css' media='screen' /><link rel='stylesheet' id='style-bxslider-css' href='https://www.provideocoalition.com/app/themes/lazanews/js/bxslider/jquery.bxslider.css?ver=2015' type='text/css' media='screen' /><link rel='stylesheet' id='style-rswp-css' href='https://www.provideocoalition.com/app/themes/lazanews/css/rs-wp-v1.2.css?ver=2015' type='text/css' media='screen' /><link rel='stylesheet' id='css-fancybox-css' href='https://www.provideocoalition.com/app/themes/lazanews/js/fancybox/jquery.fancybox.css?ver=4.9.2' type='text/css' media='all' /><link rel='stylesheet' id='style-royalslider-css' href='https://www.provideocoalition.com/app/themes/lazanews/js/royalslider/royalslider.css?ver=2015' type='text/css' media='screen' /><link rel='stylesheet' id='style-royalslider-default-css' href='https://www.provideocoalition.com/app/themes/lazanews/js/royalslider/skins/default/rs-default.css?ver=2015' type='text/css' media='screen' /><link rel='stylesheet' id='font-awesome-css' href='https://www.provideocoalition.com/app/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.4.5' type='text/css' media='all' /><link rel='stylesheet' id='mediaelement-css' href='https://www.provideocoalition.com/app/cache/busting/1/wp/wp-includes/js/mediaelement/mediaelementplayer-legacy.min-4.2.6-78496d1.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css' href='https://www.provideocoalition.com/wp/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' /><link rel='stylesheet' id='style-header-css' href='https://www.provideocoalition.com/app/themes/lazanews/css/header.css?ver=2015' type='text/css' media='screen' /><link rel='stylesheet' id='style-parent-css' href='https://www.provideocoalition.com/app/themes/lazanews/css/style.css?ver=1516212405' type='text/css' media='' /><link rel='stylesheet' id='style-main-css' href='https://www.provideocoalition.com/app/themes/pvc/css/style.css?ver=1516212405' type='text/css' media='' /><link rel='stylesheet' id='style-header-response-css' href='https://www.provideocoalition.com/app/themes/lazanews/css/header-response.css?ver=2015' type='text/css' media='screen' /><link rel='stylesheet' id='style-responsiveness-css' href='https://www.provideocoalition.com/app/themes/lazanews/css/different-device.css?ver=2015' type='text/css' media='screen' /><link rel='stylesheet' id='app-banners-styles-css' href='https://www.provideocoalition.com/app/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.css' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css' href='https://www.provideocoalition.com/app/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' /><link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://www.provideocoalition.com/app/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13' type='text/css' media='all' /><link rel='stylesheet' id='dcwss-css' href='https://www.provideocoalition.com/app/plugins/wordpress-social-stream/css/dcwss.css?ver=4.9.2' type='text/css' media='all' /><link rel='stylesheet' id='owl.carousel.style-css' href='https://www.provideocoalition.com/app/plugins/wp-posts-carousel/owl.carousel/assets/owl.carousel.css' type='text/css' media='all' /><link rel='stylesheet' id='wpdiscuz-font-awesome-css' href='https://www.provideocoalition.com/app/plugins/wpdiscuz/assets/third-party/font-awesome-4.6.3/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' /><link rel='stylesheet' id='wpdiscuz-frontend-css-css' href='https://www.provideocoalition.com/app/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=4.1.4' type='text/css' media='all' /><link rel='stylesheet' id='spu-public-css-css' href='https://www.provideocoalition.com/app/plugins/popups/public/assets/css/public.css?ver=1.8' type='text/css' media='all' /><link rel='stylesheet' id='magnific_popup_style-css' href='https://www.provideocoalition.com/app/themes/pvc/magnific-popup/magnific-popup.css' type='text/css' media='all' /><link rel='stylesheet' id='rs-page-style-css' href='https://www.provideocoalition.com/app/themes/pvc/rslib/minify/load.php?load=styles&#038;k=85517146afd30e51432c6afb200c62b7&#038;ver=4.9.2' type='text/css' media='all' /><link rel='stylesheet' id='font-for-frontend-css' href='https://www.provideocoalition.com/app/themes/pvc/rslib/customize/rst-writerCSS.min.css' type='text/css' media='all' /><link rel='stylesheet' id='css-rating-css' href='https://www.provideocoalition.com/app/themes/lazanews/inc/rating/rating.css?ver=4.9.2' type='text/css' media='all' /><link rel='stylesheet' id='style-menu-mega-animate-css' href='https://www.provideocoalition.com/app/themes/lazanews/inc/menu-mega/css/animate.css?ver=4.9.2' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css' href='https://www.provideocoalition.com/wp/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='thickbox-css' href='https://www.provideocoalition.com/app/cache/min/1/wp/wp-includes/js/thickbox/thickbox-4.9.2.css' data-minify="1" type='text/css' media='all' /><link rel='stylesheet' id='the_champ_frontend_css-css' href='https://www.provideocoalition.com/app/plugins/super-socializer/css/front.css?ver=7.10' type='text/css' media='all' /><link rel='stylesheet' id='spup-public-css-css' href='https://www.provideocoalition.com/app/plugins/popups-premium/public/assets/css/public.css?ver=1.8.1' type='text/css' media='all' /><link rel='stylesheet' id='wit-css' href='https://www.provideocoalition.com/app/plugins/widgets-in-tabs/css/wit-all.min.css?ver=2.2.1' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }</script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp/wp-includes/js/jquery/jquery-1.12.4.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.provideocoalition.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"}; /* ]]> */</script> <script type='text/javascript' src='https://www.provideocoalition.com/app/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.6'></script> <script type='text/javascript'>/* <![CDATA[ */ var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.provideocoalition.com\/wp\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"66633","token":"af1c7a2bc4"}; /* ]]> */</script> <script type='text/javascript' src='https://www.provideocoalition.com/app/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/plugins/wordpress-social-stream/js/jquery.social.stream.wall.1.6.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/plugins/wordpress-social-stream/js/jquery.social.stream.1.5.15.min.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/plugins/wp-posts-carousel/owl.carousel/owl.carousel.js?ver=2.0.0'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/plugins/wp-posts-carousel/owl.carousel/jquery.mousewheel.min.js?ver=3.1.12'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=3.0'></script> <script type='text/javascript'>/* <![CDATA[ */ var wpdiscuzAjaxObj = {"url":"https:\/\/www.provideocoalition.com\/wp\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"Show Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_held_for_moderate":"Comment awaiting moderation","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_new_comment_button_text":"new comment","wc_new_comments_button_text":"new comments","wc_new_reply_button_text":"new reply on your comment","wc_new_replies_button_text":"new replies on your comments","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","is_user_logged_in":false,"commentListLoadType":"0","lazyLoadOnPageLoad":0,"commentListUpdateType":"2","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"asc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"facebookAppID":"600244790167660","cookiehash":"9bad12c2741cb30420683bdf5ba6dd5b","isLoadOnlyParentComments":0,"version":"4.1.4","wc_post_id":66633,"loadLastCommentId":null,"lastVisitKey":"wpdiscuz_last_visit","lastVisitExpires":1518895741,"lastVisitCookie":{"1":{"66633":1516303741}},"wpDiscuzReCaptcha":true,"wpDiscuzReCaptchaSK":"6LcmAL4SAAAAABDkKR5V0ZW_wzcpuiZm6N6zJ8JV","wpDiscuzReCaptchaTheme":"light","wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1}}; /* ]]> */</script> <script type='text/javascript' src='https://www.provideocoalition.com/app/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=4.1.4'></script> <script type='text/javascript'>/* <![CDATA[ */ var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.provideocoalition.com\/wp\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":""}; /* ]]> */</script> <script type='text/javascript' src='https://www.provideocoalition.com/app/uploads/821/758/342/502/364/310.js?ver=2.0.2'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/uploads/821/346/public/assets/js/advanced.js?ver=1.8.21'></script> <script type='text/javascript'>/* <![CDATA[ */ var advanced_ads_responsive = {"reload_on_resize":"0"}; /* ]]> */</script> <script type='text/javascript' src='https://www.provideocoalition.com/app/uploads/821/208/public/assets/js/589.js?ver=1.6.1'></script> <script type='text/javascript'>/* <![CDATA[ */ var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"}; /* ]]> */</script> <script type='text/javascript' src='https://www.provideocoalition.com/app/uploads/821/758/342/102/364/3.js?ver=2.0.2'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/uploads/821/758/342/821/assets/js/779.js?ver=2.0.2'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/pvc/magnific-popup/jquery.magnific-popup.min.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/pvc/magnific-popup/jquery.magnific-popup-init.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/pvc/rslib/scripts/modernizr.min.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/pvc/rslib/scripts/rs.common.min.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/pvc/rslib/controls/group/group.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/html5shiv-printshiv.js'></script> <script type='text/javascript'>var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp/wp-includes/js/mediaelement/mediaelement-and-player.min-4.2.6-78496d1.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var _wpmejsSettings = {"pluginPath":"\/wp\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var aamLocal = {"nonce":"71fa2e1181","ajaxurl":"https:\/\/www.provideocoalition.com\/wp\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://www.provideocoalition.com/app/plugins/advanced-access-manager/media/js/aam-login.js'></script> <link rel='https://api.w.org/' href='https://www.provideocoalition.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.provideocoalition.com/wp/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.provideocoalition.com/wp/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.2" /><link rel='shortlink' href='https://www.provideocoalition.com/?p=66633' /><link rel="alternate" type="application/json+oembed" href="https://www.provideocoalition.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.provideocoalition.com%2F2018-guide-googles-vr180-cameras%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.provideocoalition.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.provideocoalition.com%2F2018-guide-googles-vr180-cameras%2F&#038;format=xml" /><meta name="apple-itunes-app" content="app-id=1167317657"><meta name="google-play-app" content="app-id=com.provideo.android"><meta name="author" content="ProVideo Coalition"><meta name="viewport" content="width=device-width, initial-scale=1.0"> <script type="text/javascript">function bb2_addLoadEvent(func) {
	var oldonload = window.onload;
	if (typeof window.onload != 'function') {
		window.onload = func;
	} else {
		window.onload = function() {
			oldonload();
			func();
		}
	}
}

bb2_addLoadEvent(function() {
	for ( i=0; i < document.forms.length; i++ ) {
		if (document.forms[i].method == 'post') {
			var myElement = document.createElement('input');
			myElement.setAttribute('type', 'hidden');
			myElement.name = 'bb2_screener_';
			myElement.value = '1516332541 52.71.27.205 52.71.27.205';
			document.forms[i].appendChild(myElement);
		}
	}
});</script> <meta property="fb:pages" content="917193935007462" /><meta property="ia:markup_url" content="https://www.provideocoalition.com/2018-guide-googles-vr180-cameras/?ia_markup=1" /> <style type="text/css">.stream li.dcsns-twitter .section-intro,.filter .f-twitter a:hover,.wall-outer .dcsns-toolbar .filter .f-twitter a.iso-active{background-color:#4ec2dc!important}.stream li.dcsns-facebook .section-intro,.filter .f-facebook a:hover,.wall-outer .dcsns-toolbar .filter .f-facebook a.iso-active{background-color:#3b5998!important}.stream li.dcsns-google .section-intro,.filter .f-google a:hover,.wall-outer .dcsns-toolbar .filter .f-google a.iso-active{background-color:#2d2d2d!important}.stream li.dcsns-rss .section-intro,.filter .f-rss a:hover,.wall-outer .dcsns-toolbar .filter .f-rss a.iso-active{background-color:#FF9800!important}.stream li.dcsns-flickr .section-intro,.filter .f-flickr a:hover,.wall-outer .dcsns-toolbar .filter .f-flickr a.iso-active{background-color:#f90784!important}.stream li.dcsns-delicious .section-intro,.filter .f-delicious a:hover,.wall-outer .dcsns-toolbar .filter .f-delicious a.iso-active{background-color:#3271CB!important}.stream li.dcsns-youtube .section-intro,.filter .f-youtube a:hover,.wall-outer .dcsns-toolbar .filter .f-youtube a.iso-active{background-color:#DF1F1C!important}.stream li.dcsns-pinterest .section-intro,.filter .f-pinterest a:hover,.wall-outer .dcsns-toolbar .filter .f-pinterest a.iso-active{background-color:#CB2528!important}.stream li.dcsns-lastfm .section-intro,.filter .f-lastfm a:hover,.wall-outer .dcsns-toolbar .filter .f-lastfm a.iso-active{background-color:#C90E12!important}.stream li.dcsns-dribbble .section-intro,.filter .f-dribbble a:hover,.wall-outer .dcsns-toolbar .filter .f-dribbble a.iso-active{background-color:#F175A8!important}.stream li.dcsns-vimeo .section-intro,.filter .f-vimeo a:hover,.wall-outer .dcsns-toolbar .filter .f-vimeo a.iso-active{background-color:#4EBAFF!important}.stream li.dcsns-stumbleupon .section-intro,.filter .f-stumbleupon a:hover,.wall-outer .dcsns-toolbar .filter .f-stumbleupon a.iso-active{background-color:#EB4924!important}.stream li.dcsns-deviantart .section-intro,.filter .f-deviantart a:hover,.wall-outer .dcsns-toolbar .filter .f-deviantart a.iso-active{background-color:#607365!important}.stream li.dcsns-tumblr .section-intro,.filter .f-tumblr a:hover,.wall-outer .dcsns-toolbar .filter .f-tumblr a.iso-active{background-color:#385774!important}.stream li.dcsns-instagram .section-intro,.filter .f-instagram a:hover,.wall-outer .dcsns-toolbar .filter .f-instagram a.iso-active{background-color:#413A33!important}.wall-outer .dcsns-toolbar .filter li a{background:#777}.dcwss.dc-wall .stream li{width:226px!important;margin:0 15px 15px 0px!important}</style> <script>var wp_posts_carousel_url="https://www.provideocoalition.com/app/plugins/wp-posts-carousel/";</script><style type="text/css">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</style><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.provideocoalition.com"><link rel="https://theeventscalendar.com/" href="https://www.provideocoalition.com/wp-json/tribe/events/v1/" /><script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><script type="text/javascript">;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '/wp';
		var advadsCfpDomain = 'www.provideocoalition.com';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};</script> <style type="text/css" id="customize-css">h3.widget-title,h3.widget-title a,h1.entry-title,h1.page-title,.td-search-query,.social .fa:hover,h2.rs-title-box span,h3.widget-title span,#header .rst-topbar .nav-topbar li a:hover,#header .social .rst-list-social li a:hover,.comment-reply-title span,.rst-nav-menu li li:hover>a,.rst-nav-menu li .ub-mega-grid a:hover,.widget_news ul.tab-post-new li.active a,.comment-reply-link,h2.rs-title-box,.error-404 header h1,.error-404 header h3{color:#01abe6}blockquote,h2.rs-title-box span:after,h3.widget-title span:after,.comment-reply-title span:after,.widget_news ul.tab-post-new li.active a:before,.main-menu.border-line,.wp-pagenavi span.current,.wp-pagenavi a:hover{border-color:#01abe6}.breadcrumb>li.home:before{border-left-color:#01abe6}.rst-nav-menu>li:hover,.rst-nav-menu>li.current-menu-item,.ub-scroll-new .bx-wrapper .bx-next:hover,.ub-scroll-new .bx-wrapper .bx-prev:hover,.thumbnail-slider .bx-wrapper .bx-prev:hover,.thumbnail-slider .bx-wrapper .bx-next:hover,.top-footer .newsletter-widget form input[type="submit"],.fancybox-button:hover,.ub-tags a:hover,.breadcrumb li.home,.social .rst-breaking-news span.breaking,.wp-pagenavi span.current,.wp-pagenavi a:hover,.rst_ajax_load_more,.error-404 .ub-button,.comment-respond form input[type="submit"]{background-color:#01abe6}a:hover,.widget a:hover,span.admin a:hover,span.date a:hover,span.category a:hover,span.comment a:hover,.ub-blog-post h4 a:hover,.widget_news .comment-text-side:hover,.widget_news .info-post-new h5 a:hover,.ub-box-horizontal-news .link ul li a:hover,.rst-nav-menu a:hover,.rst-nav-menu li.rst-not-mega>ul li a:hover,.navigation a:hover,.comment-reply-link:hover{color:#01abe6}#header .rst-topbar{background-color:#020202}#header .rst-topbar .nav-topbar li a,#header .social .rst-list-social li a{color:#fff}#header .rst-topbar .nav-topbar li a:hover,#header .social .rst-list-social li a:hover{color:#07a5df}.main-menu{background-color:#414141}.rst-nav-menu>li:hover,.rst-nav-menu>li.current-menu-item{background-color:#217894}.main-menu.border-line{border-color:#07a5df}.rst-nav-menu li.rst-not-mega ul li a:hover,.rst-nav-menu li .ub-mega-grid a:hover{color:#07a5df}.rst-logo{padding-top:7px}body{background-image:url(https://cdn.provideocoalition.com/app/uploads/honey-comb-bg.jpg)}.header-leader div{position:initial;z-index:initial}.gallery-item{margin-bottom:10px;height:215px}.gallery-item img{padding:0 0 10px 0}</style> <script type='text/javascript'>function rst_blocks() {
					this.atts = '';
					this.url = '';
				}</script> <style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.provideocoalition.com/app/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="onesignal" content="wordpress-plugin" /><link rel="manifest" href="https://www.provideocoalition.com/app/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://cdn.provideocoalition.com/wp");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '33b4bb56-0f0b-49a2-afd0-f73819795549';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.provideocoalition.com/app/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1ee85315-99d2-4859-abe2-d0d2d86b4cd7";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#01abe6';
oneSignal_options['notifyButton']['colors']['circle.foreground'] = '#fff';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#01abe6';
oneSignal_options['notifyButton']['colors']['dialog.button.background.hovering'] = '#01abe6';
oneSignal_options['notifyButton']['colors']['dialog.button.background.active'] = '#01abe6';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script type="text/javascript">if ( undefined === advadsGATracking ) var advadsGATracking = {};
			advadsGATracking.ads = {"66420":{"title":"CES 2018: The Filmmaker\u2019s Perspective - 300x60","target":"https:\/\/www.provideocoalition.com\/event\/ces-2018-filmmakers-perspective\/"},"66423":{"title":"CES 2018: The Filmmaker\u2019s Perspective - 300x90","target":"https:\/\/www.provideocoalition.com\/event\/ces-2018-filmmakers-perspective\/"},"66443":{"title":"468x60_PVC_Vimeo_VideoPro_Prospecting_Desktop","target":false},"66441":{"title":"320x100_PVC_Vimeo_VideoPro_Prospecting_Desktop","target":false},"66440":{"title":"320x50_PVC_Vimeo_VideoPro_Prospecting_Desktop","target":false},"66427":{"title":"300x250_Teradek_703_Bolt","target":false},"65704":{"title":"Getting Started with HDR in Final Cut Pro X - 300x60","target":"https:\/\/www.provideocoalition.com\/event\/getting-started-hdr-final-cut-pro-x\/"},"65701":{"title":"Getting Started with HDR in Final Cut Pro X - 300x90","target":"https:\/\/www.provideocoalition.com\/event\/getting-started-hdr-final-cut-pro-x\/"},"64634":{"title":"PVC Generic Webinar - 300x90","target":"https:\/\/www.provideocoalition.com\/events\/"},"64636":{"title":"PVC Generic Webinar - 300x60","target":"https:\/\/www.provideocoalition.com\/events\/"},"65872":{"title":"300x250_FullCompass_Ushio-Zylight","target":"http:\/\/www.fullcompass.com\/brand\/ZYL_Zylight.html?utm_source=Pro_Video_Coalition&utm_medium=Banner_Web&utm_campaign=01012018_FC_E_Ushio_Zylight"},"65896":{"title":"640x480_Vimeo_VideoPro_Prospecting_Desktop_English_US","target":false},"65895":{"title":"728x90_Vimeo_VideoPro_Prospecting_Desktop_English_US","target":false},"65894":{"title":"300x600_Vimeo_VideoPro_Prospecting_Desktop_English_US","target":false},"65893":{"title":"300x250_Vimeo_VideoPro_Prospecting_Desktop_English_US","target":false},"65870":{"title":"300x250_FullCompass_Ushio-Aladdin","target":"http:\/\/www.fullcompass.com\/brand\/ALD_Aladdin.html?utm_source=Pro_Video_Coalition&utm_medium=Banner_Web&utm_campaign=01012018_FC_E_Ushio_Aladdin"},"65279":{"title":"320x100_BlackMagic_DaVinciResolve14","target":"https:\/\/www.blackmagicdesign.com\/products\/davinciresolve\/"},"65277":{"title":"320x50_BlackMagic_DaVinciResolve14","target":"https:\/\/www.blackmagicdesign.com\/products\/davinciresolve\/"},"65275":{"title":"300x600_BlackMagic_DaVinciResolve14","target":"https:\/\/www.blackmagicdesign.com\/products\/davinciresolve\/"},"65273":{"title":"300x250_BlackMagic_DaVinciResolve14","target":"https:\/\/www.blackmagicdesign.com\/products\/davinciresolve\/"},"65090":{"title":"300x250_WoodenCamera_Q12019","target":"https:\/\/www.woodencamera.com\/red-weapon-camera-accessory-kit-pro-19mm-guide-s\/339.htm#utm_source=provideo&utm_medium=cpc&utm_campaign=q1branding&utm_content=side-red-professional"},"63759":{"title":"300x250_LiveU_Orange_Solo","target":"https:\/\/hubs.ly\/H09921W0"},"62760":{"title":"PVC - Ad Blocker - 728x90","target":false},"62588":{"title":"300x600_Panasonic_PSCPM-0162","target":false},"62587":{"title":"300x250_Panasonic_PSCPM-0162","target":"http:\/\/business.panasonic.com\/AU-EVA1.html"},"62586":{"title":"640x480_Panasonic_PSCPM-0162","target":false},"62573":{"title":"300x250_Teradek_SERVPRO","target":false},"62568":{"title":"728x90_Panasonic_PSCPM-0162","target":false},"62565":{"title":"300x600_AJA_whatsnew","target":"https:\/\/www.aja.com\/whatsnew?utm_source=pvc&utm_medium=web&utm_campaign=pvc_web_banner_aja_whatsnew_300x600_en_11012017"},"62563":{"title":"FilmmakerFriday_300x250","target":"https:\/\/docs.google.com\/forms\/d\/1HRjXdwhqGz84UYsEi1Crr_YAA2gWsSTYF8EA_tR4NIA\/prefill"},"62561":{"title":"Filmtools_300x250","target":"http:\/\/www.filmtools.com\/"},"62559":{"title":"MoviolaPost_300x250","target":"http:\/\/www.movioladigitalpost.com\/"},"62557":{"title":"Moviolacom_300x250","target":"https:\/\/moviola.com\/"},"62555":{"title":"300x250_Paralinx_Dart","target":"https:\/\/www.paralinx.net\/store\/paralinx-dart"},"62553":{"title":"300x250_RED_Animated","target":"http:\/\/www.red.com\/red-raven?utm_source=PVC&utm_medium=300x250GIF_white&utm_campaign=RED_RAVEN"},"62551":{"title":"300X250-Signiant-PVC-A-Q42017","target":"https:\/\/www.signiant.com\/articles\/features-functions\/send-share-submit-media-shuttles-3-portal-types-features-use-cases-explored\/?utm_source=demand&#038;utm_medium=banner&#038;utm_campaign=pvc-ba-Q42017"},"62549":{"title":"300X250-Signiant-PVC-B-Q42017","target":"https:\/\/www.signiant.com\/products\/media-shuttle\/?utm_source=demand&#038;utm_medium=banner&#038;utm_campaign=pvc-ba-Q42017"}};
			advadsGATracking.UID = 'UA-852180-4';
			advadsGATracking.isParallel = true;
			advadsGATracking.linkBase = 'https://www.provideocoalition.com/linkout/';</script> <link rel="amphtml" href="https://www.provideocoalition.com/2018-guide-googles-vr180-cameras/amp/" /><link rel="icon" href="https://cdn.provideocoalition.com/app/uploads/cropped-Moviola-Favicon-2016-32x32.png" sizes="32x32" /><link rel="icon" href="https://cdn.provideocoalition.com/app/uploads/cropped-Moviola-Favicon-2016-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://cdn.provideocoalition.com/app/uploads/cropped-Moviola-Favicon-2016-180x180.png" /><meta name="msapplication-TileImage" content="https://cdn.provideocoalition.com/app/uploads/cropped-Moviola-Favicon-2016-270x270.png" /><style type="text/css" id="wp-custom-css">._hj-f5b2a1eb-9b07_widget{z-index:61!important}@media screen and (max-width:1200px){._hj-f5b2a1eb-9b07_widget{margin-left:-30px;transition:0.3s}._hj-f5b2a1eb-9b07_widget:hover{margin-left:0}}@media screen and (max-width:500px){.provi-interstitial-ad-pop{display:none}}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript> <script language="javascript" src="https://www.provideocoalition.com/ads.js"></script> <meta name="google-site-verification" content="8VaNIWqGWt6jfQGGS-4DrKeL5L1TiU4TZzMYJypue9I" /> <script>!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '172379710049917'); 
	fbq('track', 'PageView');</script> <noscript> <img height="1" width="1"
src="https://www.facebook.com/tr?id=172379710049917&ev=PageView
&noscript=1"/> </noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-66633 single-format-standard tribe-no-js group-blog wpb-js-composer js-comp-ver-5.4.5 vc_responsive"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PB8R4X"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="site-skin"><div class="site-skin-child"></div></div><div id="wrapper"><div id="header" class="header-layout-1"><div class="rst-topbar social"><div class="rst-logo sm-text-center col-sm-5 col-md-5"> <a href="https://www.provideocoalition.com"><img src="https://cdn.provideocoalition.com/app/themes/pvc/images/site/provideocoalitionlogo.svg" alt="ProVideo Coalition"></a></div><div class="pull-right"><ul id="menu-top-menu-bar" class="nav-topbar"><li id="menu-item-38204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first rst-not-mega menu-item-38204"><a href="https://www.provideocoalition.com/news/">News</a></li><li id="menu-item-25519" class="menu-item menu-item-type-post_type menu-item-object-page rst-not-mega menu-item-25519"><a href="https://www.provideocoalition.com/latest/">Latest</a></li><li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page rst-not-mega menu-item-51"><a href="https://www.provideocoalition.com/topics">Topics</a></li><li id="menu-item-41617" class="menu-item menu-item-type-custom menu-item-object-custom rst-not-mega menu-item-41617"><a href="https://www.provideocoalition.com/events/">Webinars</a></li><li id="menu-item-49906" class="menu-item menu-item-type-custom menu-item-object-custom rst-not-mega menu-item-49906"><a href="https://moviola.com/">Education</a></li><li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page rst-not-mega menu-item-48"><a href="https://www.provideocoalition.com/advertise/">Advertise</a></li></ul></div></div><div class="top-header"><div class="row"><div class="row"><div class="col-xs-12 col-sm-6 col-md-8 col-lg-8 header-leader"><div id="provi-1102ff69bb2b332b10e694b1ba4f6bdd"></div></div><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 company-ad-space"><div id="provi-6c1c10aeac2c8e5566b45b014dd5e020"></div></div></div><div class="rst-navigation text-right col-sm-8 col-lg-4"></div></div></div><div class="rows main-menu rst-top-main-menu-full border-line"><form class="search-form" action="https://www.provideocoalition.com"><div class="ub-search"> <input type="text" placeholder="Search ..." name="s" /> <button type="submit" value="Search" class="sb"></button> <input class="sb" type="submit" value="Search"></div></form><nav role="navigation" class="navbar navbar-default" id="myNavbar"><div class="navbar-header"> <button data-target="#navbarCollapse" data-toggle="collapse" class="navbar-toggle" type="button"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="text-menu-mobile">Menu</span> </button></div><div id="navbarCollapse" class="collapse navbar-collapse"><div class="logo-fixed"> <a href="https://www.provideocoalition.com"> <img src="https://cdn.provideocoalition.com/app/uploads/provideocoalitionlogo.png" alt="ProVideo Coalition"> </a></div><div class="mobile-nav visible-xs-block">Categories</div><ul id="menu-main-menu" class="rst-nav-menu row"><li id="menu-item-25516" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first rst-not-mega menu-item-25516"><a href="https://www.provideocoalition.com/production/">Production</a></li><li id="menu-item-25517" class="menu-item menu-item-type-taxonomy menu-item-object-category rst-not-mega menu-item-25517"><a href="https://www.provideocoalition.com/post-production/">Post Production</a></li><li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page rst-not-mega menu-item-31"><a href="https://www.provideocoalition.com/reviews/">Reviews</a></li><li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page rst-not-mega menu-item-29"><a href="https://www.provideocoalition.com/tips">Tips</a></li><li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page rst-not-mega menu-item-28"><a href="https://www.provideocoalition.com/experts">Experts</a></li></ul><div class="mobile-nav visible-xs-block">Top Links</div><ul id="menu-top-menu-bar-1" class="rst-nav-menu row visible-xs-block"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first rst-not-mega menu-item-38204"><a href="https://www.provideocoalition.com/news/">News</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page rst-not-mega menu-item-25519"><a href="https://www.provideocoalition.com/latest/">Latest</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page rst-not-mega menu-item-51"><a href="https://www.provideocoalition.com/topics">Topics</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom rst-not-mega menu-item-41617"><a href="https://www.provideocoalition.com/events/">Webinars</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom rst-not-mega menu-item-49906"><a href="https://moviola.com/">Education</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page rst-not-mega menu-item-48"><a href="https://www.provideocoalition.com/advertise/">Advertise</a></li></ul><div class="col-xs-4 mobile-fav-follow visible-xs-block"> Follow PVC</div><div class="col-xs-8 visible-xs-block"><ul class="rst-list-social"><li><a target="_blank" href="https://www.facebook.com/pages/ProVideo-Coalition/917193935007462?ref=hl"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" href="https://plus.google.com/115402043571209538049/posts"><i class="fa fa-google-plus"></i></a></li><li><a target="_blank" href="https://twitter.com/provideo/"><i class="fa fa-twitter"></i></a></li><li><a target="_blank" href="https://www.instagram.com/provideocoalition/"><i class="fa fa-instagram"></i></a></li><li><a target="_blank" href="https://www.linkedin.com/groups?gid=67413"><i class="fa fa-linkedin"></i></a></li><li><a target="_blank" href="https://vimeo.com/provideocoalition"><i class="fa fa-vimeo-square"></i></a></li></ul></div></div></nav></div></div><div class="rows main-menu rst-top-main-menu-full header-sticky border-line"><form class="search-form" action="https://www.provideocoalition.com"><div class="ub-search"> <input type="text" placeholder="Search ..." name="s" /> <button type="submit" value="Search" class="sb"></button> <input class="sb" type="submit" value="Search"></div></form><nav role="navigation" class="navbar navbar-default" id="myNavbar-stick"><div class="navbar-header"> <button data-target="#navbarCollapse-stick" data-toggle="collapse" class="navbar-toggle" type="button"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="text-menu-mobile">Menu</span> </button></div><div id="navbarCollapse-stick" class="collapse navbar-collapse"><div class="logo-fixed"> <a href="https://www.provideocoalition.com"> <img src="https://cdn.provideocoalition.com/app/uploads/provideocoalitionlogo.png" alt="ProVideo Coalition"> </a></div><ul id="menu-top-menu-bar-2" class="rst-nav-menu row"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first rst-not-mega menu-item-38204"><a href="https://www.provideocoalition.com/news/">News</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page rst-not-mega menu-item-25519"><a href="https://www.provideocoalition.com/latest/">Latest</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page rst-not-mega menu-item-51"><a href="https://www.provideocoalition.com/topics">Topics</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom rst-not-mega menu-item-41617"><a href="https://www.provideocoalition.com/events/">Webinars</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom rst-not-mega menu-item-49906"><a href="https://moviola.com/">Education</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page rst-not-mega menu-item-48"><a href="https://www.provideocoalition.com/advertise/">Advertise</a></li></ul></div></nav><div class="rst-top-search pull-right"> <a href="javascript:void(0)"><i class="fa fa-search"></i></a></div></div><div id="content"><div class="row inner-content"><div id="main_content" class="col-sm-7 col-md-8 ub-list-archive"><article id="post-66633" class="ub-blog-post post-66633 post type-post status-publish format-standard has-post-thumbnail hentry category-prophoto category-production-17 tag-3d tag-ces-2018 tag-google tag-google-cardboard tag-google-daydream tag-lenovo tag-lenovo-mirage-camera tag-lg tag-lucid-camera tag-lucid-vr tag-lumix-vr180 tag-panasonic tag-sid-2 tag-vr tag-vr180 tag-weeview tag-yi-horizon tag-yi-horizon-vr180 tag-z-cam tag-z-cam-k1-pro"><header class="entry-header"><h1 class="archive-title">The 2018 guide to Google’s VR180 cameras</h1><h3 class="archive-subtitle">Introduced June last year, when Google discovered users only viewed half of the 360 virtual worlds they were given, the VR180 standard received its first cameras at CES 2018. One of them is a professional model.</h3><div class="entry-meta"><div class="ub-post-infor"> <span class="admin">By <a href="https://www.provideocoalition.com/jantunes/">Jose Antunes</a></span> <span class="date"> <a href='https://www.provideocoalition.com/2018/01/18/'>January 18, 2018</a> </span> <span class="category"> <i class="fa fa-tag"></i> <a href="https://www.provideocoalition.com/category/topics-37/prophoto/" rel="category tag">Pro Photo</a>, <a href="https://www.provideocoalition.com/production/" rel="category tag">Production</a></span></div></div></header><div class="entry-content "><p><img class="alignnone size-full wp-image-66635" src="https://cdn.provideocoalition.com/app/uploads/vr180_all.jpg" alt="The 2018 guide to Google’s VR180 cameras" width="710" height="473" /></p><p>Two new &#8211; official &#8211; cameras for the consumer, and one professional cinematic VR180 model were on show at CES 2018. Panasonic will also have, apparently, a professional camera for the standard. Is VR180 the new VR?</p><p>In a world that has been dominated by the idea of 360VR, without really going anywhere with it, in terms of mass market, is cutting the view in half going to change the relation people have with VR? <a href="https://www.provideocoalition.com/google-introduces-vr180-new-video-format/">Google</a> thinks so, and since last June that the company has been working with different partners, to create consumer models using the standard. Lenovo, YI Technology and LG were names mentioned last year, and two of them went to CES 2018 to show their models.</p><p>Google has named its partners for the VR180 standard, but there are more cameras available exploring the idea that 180 degrees of vision is the way to go. It may be too early to say if VR180 is the future, but it made sense to create a guide indicating all the cameras available right now, especially because there is also a professional model available, geared for producers who want to embrace VR180. So, here it is: your first guide to this new format and standard. One question remains, though: is VR180 the future of VR?</p><p><img class="alignnone size-full wp-image-66638" src="https://cdn.provideocoalition.com/app/uploads/vr180_lenovo002.jpg" alt="The 2018 guide to Google’s VR180 cameras" width="710" height="473" /></p><p>We recently mentioned here at PVC the <a href="https://www.provideocoalition.com/yi-horizon-vr180-show-ces-2018/">YI Horizon</a> from YI Technology, but now it is time to look at all the news related to VR180, while trying to understand what the future may bring. While some of the brands associated with the format appear as “certified” by Google, there seem to be others that also try to explore the format without using the “official” VR180 designation.  If they are counted, then there are more VR180 cameras than the official numbers.</p><p><strong><img class="alignnone size-full wp-image-66641" src="https://cdn.provideocoalition.com/app/uploads/vr180_sid002.jpg" alt="The 2018 guide to Google’s VR180 cameras" width="710" height="473" /></strong></p><p><strong>SID 2</strong></p><p>One such example is the SID2 camera from Chinese company <a href="https://www.weeview.co" target="_blank" rel="noopener">Weeview</a>, which the company plans to introduce through a crowdfunding campaign in the middle of 2018, and is presented as the next-generation of 3D VR180. Right now the company has one camera, the SID, offering 3K video (2880 x 1440)  at 30 frames per second, and 32M ( 8064&#215;4032 ) stills. The camera uses two lenses with a FOV 160 / F2.4. The promised SID2, for which there are no specifications available yet, is said to offer “a built-in 3D glasses-free touchscreen”, to provide intuitive operation and easy-to-use design for users.</p><hr /><p><strong><img class="alignnone size-full wp-image-66639" src="https://cdn.provideocoalition.com/app/uploads/vr180_lucid-1.jpg" alt="The 2018 guide to Google’s VR180 cameras" width="710" height="473" /></strong></p><p><strong>Lucid Camera</strong></p><p>Available since August 2017, the LucidCam, a stereoscopic 3D 180 camera, beat, apparently, everybody  in terms of reaching the market. The camera, offering users 3D, 180° footage in 4K, so you can share the world EXACTLY as you see it, was funded through an Indiegogo campaign, back in December 2015. ProVideo Coalition mentioned the camera last June, when introducing Google’s VR180 standard.</p><p>Exceeding the original specifications of the <a href="http://www.lucidcam.com/">LucidCam</a> crowdfunding campaign, the engineers at Lucid VR enhanced it and developed a robust 4K 3D VR camera with on-the-go VR content processing of pictures and videos, plus live streaming capabilities. With the addition of Lucid’s viewing clip or phone case, users can create and view their own 3D VR anywhere with a click of a button. One interesting aspect of the system is that combining three LucidCams it is possible to create 360VR, in case you want to.</p><hr /><p><strong><img class="alignnone size-full wp-image-66218" src="https://cdn.provideocoalition.com/app/uploads/yivr180_001.jpg" alt="YI Horizon VR180 on show at CES2018" width="710" height="473" /></strong></p><p><strong>YI Horizon VR180<br /> </strong></p><p>One of the cameras announced in June 2017, and finally on show at CES 2018, the <a href="https://www.provideocoalition.com/yi-horizon-vr180-show-ces-2018/" target="_blank" rel="noopener">YI Horizon VR180</a> captures 3D video in 5.7K resolution at 30 frames per second (fps). The camera also features instant in-device stitching and supports live streaming so creators and fans can be together in real time. According to the information now available, the camera seamlessly integrates with YouTube and Google Photos so viewers can easily activate a VR experience when viewed with Google Cardboard, Daydream, PSVR, and a number of other certified VR viewers. Viewers can also easily view the content in 2D.</p><p>With an integrated 2.2-inch retina touch screen which supports flip design, the camera features a four-microphone design for audio. The Yi Horizon will be available this Spring. No price announced yet.</p><hr /><p><strong><img class="alignnone size-full wp-image-66637" src="https://cdn.provideocoalition.com/app/uploads/vr180_lenovo001.jpg" alt="The 2018 guide to Google’s VR180 cameras" width="710" height="473" /></strong></p><p><strong>Lenovo Mirage Camera</strong></p><p>Lenovo took to CES 2018 the first of the company’s cameras built for YouTube’s new VR180 standard, the Lenovo Mirage Camera. Presented as your ticket to “capture and relive memories as if you could warp back through space and time” – an evident suggestion of how marketing promises us things that we will never really experience – the camera offers, there is no doubt about that, 3D video and images in ultrawide vistas.</p><p>Technically the Lenovo Mirage Camera is not much different, in terms of what it does, from other models revealed at CES. A compact point-and-shoot camera, the Lenovo Mirage Camera, slips right into your pocket and supports YouTube’s new VR180 video format. Its dual 13MP fisheye cameras achieve depth in image and video by capturing the same images at slightly different angles to form a 3D effect, in which near objects look near, while far objects appear far. The two lenses also offer a 180 x 180-degree field of view to let you see more.</p><p>Lenovo says that with the new camera you just point and shoot, adding that the company “designed the Lenovo Mirage Camera for simplicity with just three buttons—power, shutter and function. Toggle between three modes: photo, video and live broadcasting. “ Pairing the camera with a smartphone to use as a viewfinder is possible – and convenient, I believe &#8211;  using Wi-Fi Direct and the VR180 app by Google.</p><p>The <a href="https://www3.lenovo.com/us/en/daydreamvr/" target="_blank" rel="noopener">Lenovo Mirage Camera</a> will, according to the company, democratize VR “by proving you don’t need expensive equipment or computers to make VR”, but the final price of the equipment is not yet known, although suggested it will be under $300.</p><hr /><p><strong><img class="alignnone size-full wp-image-66642" src="https://cdn.provideocoalition.com/app/uploads/vr180_zcam001.jpg" alt="The 2018 guide to Google’s VR180 cameras" width="710" height="473" /></strong></p><p><strong>Z CAM K1 Pro</strong></p><p>The first cinematic VR180 camera format certified by Google comes from Z CAM and already has both a name and price: it’s the Z CAM K1 Pro and will cost you $2,995. This is not a consumer camera, but a tool for professionals interested in shooting VR180.</p><p>The <a href="http://www.z-cam.com/180-vr-camera-k1-pro/" target="_blank" rel="noopener"> Z CAM K1 Pro</a> is equipped with dual professional fisheye lens &#8211; f/2.8-11 &#8211; and dual Sony 4/3″ CMOS image sensor. Coordinated auto exposure (AE) and auto white balance (AWB) enables Z CAM K1 Pro to deliver high quality VR180 videos of up to 6K resolution with the aid of Z CAM WonderStitch — Z CAM’s stitching software solution. Built in Wi-Fi and ethernet port allows remote control and live viewing through iPhone/iPad or computers.</p><p>A certified camera partner to Google’s VR 180 standard, Z CAM is known for its systems for professionals, and this new camera follows the same logic. Able to cover a ISO range between 100 and 3200 ISO in Auto or Manual, featuring Z-Log, a proprietary gamma setting for professionals that require more room for color grading, and things like a jack for external microphone or a DC 12V 3A, with LEMO connector supporting hot swap, the Z CAM K1 Pro hopes to be the camera for producers who embrace the VR180 format.</p><hr /><p><img class="alignnone size-full wp-image-66636" src="https://cdn.provideocoalition.com/app/uploads/vr180_cardboard.jpg" alt="The 2018 guide to Google’s VR180 cameras" width="710" height="473" /></p><p><strong>A final note</strong></p><p>Although the number of cameras available at the moment is limited, there is no doubt that Google has moved the standard a long way since its introduction, June 2017. We are still waiting for the VR180 camera from LG, and according to information provided by Google, Panasonic is also looking at the standard as an option. Will we see a Lumix VR180? It will be interesting to follow the developments and see if VR180 fares better than some of the next-generation technologies that attracted everyone’s attention in recent years but have, seemingly, not gone far.</p><p>VR180 does seem to have some advantages, including the fact that VR180 cameras capture photos and video in 3D, but can be viewed and shared in either 2D or 3D. A VR headset, including even a Google Cardboard headset, is all that’s required to experience in VR.</p><div class="spu-placeholder" style="display:none"></div> <br /><div class="ub-tags">Tags: <a href="https://www.provideocoalition.com/tag/3d/" rel="tag">3D</a><a href="https://www.provideocoalition.com/tag/ces-2018/" rel="tag">CES 2018</a><a href="https://www.provideocoalition.com/tag/google/" rel="tag">google</a><a href="https://www.provideocoalition.com/tag/google-cardboard/" rel="tag">Google Cardboard</a><a href="https://www.provideocoalition.com/tag/google-daydream/" rel="tag">Google Daydream</a><a href="https://www.provideocoalition.com/tag/lenovo/" rel="tag">lenovo</a><a href="https://www.provideocoalition.com/tag/lenovo-mirage-camera/" rel="tag">Lenovo Mirage Camera</a><a href="https://www.provideocoalition.com/tag/lg/" rel="tag">lg</a><a href="https://www.provideocoalition.com/tag/lucid-camera/" rel="tag">Lucid Camera</a><a href="https://www.provideocoalition.com/tag/lucid-vr/" rel="tag">Lucid VR</a><a href="https://www.provideocoalition.com/tag/lumix-vr180/" rel="tag">Lumix VR180</a><a href="https://www.provideocoalition.com/tag/panasonic/" rel="tag">panasonic</a><a href="https://www.provideocoalition.com/tag/sid-2/" rel="tag">SID 2</a><a href="https://www.provideocoalition.com/tag/vr/" rel="tag">VR</a><a href="https://www.provideocoalition.com/tag/vr180/" rel="tag">VR180</a><a href="https://www.provideocoalition.com/tag/weeview/" rel="tag">Weeview</a><a href="https://www.provideocoalition.com/tag/yi-horizon/" rel="tag">YI Horizon</a><a href="https://www.provideocoalition.com/tag/yi-horizon-vr180/" rel="tag">YI Horizon VR180</a><a href="https://www.provideocoalition.com/tag/z-cam/" rel="tag">Z CAM</a><a href="https://www.provideocoalition.com/tag/z-cam-k1-pro/" rel="tag">Z CAM K1 Pro</a></div><div class="row" style="clear: both;"><div class="col-lg-12"></div></div><div class="row pvc-ad-article"><div class="col-lg-12"></div></div><div class="ub-share-box"><div class="ub-share-this"> <a href="http://twitter.com/share?text=The 2018 guide to Google’s VR180 cameras&url=https://www.provideocoalition.com/2018-guide-googles-vr180-cameras/" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i class="fa fa-twitter"></i></a> <a href="http://www.facebook.com/sharer/sharer.php?s=100&p[url]=https://www.provideocoalition.com/2018-guide-googles-vr180-cameras/&p[images][0]=https://cdn.provideocoalition.com/app/uploads/vr180_zcam001.jpg&p[title]=The%202018%20guide%20to%20Google’s%20VR180%20cameras" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i class="fa fa-facebook"></i></a> <a href="https://plus.google.com/share?url=https://www.provideocoalition.com/2018-guide-googles-vr180-cameras/" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i class="fa fa-google-plus"></i></a> <a href="https://pinterest.com/pin/create/button/?url=https://www.provideocoalition.com/2018-guide-googles-vr180-cameras/&media=https://cdn.provideocoalition.com/app/uploads/vr180_zcam001.jpg" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i class="fa fa-pinterest"></i></a> <a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.provideocoalition.com/2018-guide-googles-vr180-cameras/&title=The%202018%20guide%20to%20Google’s%20VR180%20cameras&source=LinkedIn" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i class="fa fa-linkedin"></i></a> <a href="http://www.tumblr.com/share/link?url=https://www.provideocoalition.com/2018-guide-googles-vr180-cameras/&name=Sharing%20links%20to%20articles" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i class="fa fa-tumblr"></i></a></div></div></div></article></div><div id="sidebar" class="widget-area col-sm-5 col-md-4" role="complementary"><aside class="widget provi-widget"><div id="provi-e41713fad9e48b536bf33e93724013e3"></div></aside><aside id="metaslider_widget-2" class="widget widget_metaslider_widget"><h3 class="widget-title"><span>Learning</span></h3><div style="max-width: 395px;" class="ml-slider-3-6-7 ml-slider-pro-2-7 metaslider metaslider-flex metaslider-31737 ml-slider slider-caption nav-hidden"><style type="text/css" id="metaslider-css-31737">.metaslider-31737 .flexslider .flex-control-paging li a,.metaslider-31737 .flexslider .flex-control-paging li a:hover{padding:0;box-shadow:none;text-indent:-9999px;border-style:solid;display:inline-block;border-color:rgba(0,0,0,1);border-radius:10px;-webkit-border-radius:10px;-moz-border-radius:10px;border-width:0;border:0 solid rgba(0,0,0,1);line-height:12px;width:12px;height:12px;margin:0 4px;background:rgb(0,0,0);background:rgba(0,0,0,.5);background:-webkit-gradient(linear,0% 0%,0% 100%,from(rgba(0,0,0,.5)),to(rgba(0,0,0,.5)));background:-webkit-linear-gradient(top,rgba(0,0,0,.5),rgba(0,0,0,.5));background:-moz-linear-gradient(top,rgba(0,0,0,.5),rgba(0,0,0,.5));background:-ms-linear-gradient(top,rgba(0,0,0,.5),rgba(0,0,0,.5));background:-o-linear-gradient(top,rgba(0,0,0,.5),rgba(0,0,0,.5));background:linear-gradient(top,rgba(0,0,0,.5),rgba(0,0,0,.5))}.metaslider-31737 .flexslider .flex-control-paging li{margin:0;text-indent:0;width:auto}.metaslider-31737 .flexslider .flex-control-paging li a.flex-active{border:0 solid rgba(0,0,0,1);background:rgb(0,0,0);background:rgba(0,0,0,1);background:-webkit-gradient(linear,0% 0%,0% 100%,from(rgba(0,0,0,1)),to(rgba(0,0,0,1)));background:-webkit-linear-gradient(top,rgba(0,0,0,1),rgba(0,0,0,1));background:-moz-linear-gradient(top,rgba(0,0,0,1),rgba(0,0,0,1));background:-ms-linear-gradient(top,rgba(0,0,0,1),rgba(0,0,0,1));background:-o-linear-gradient(top,rgba(0,0,0,1),rgba(0,0,0,1));background:linear-gradient(top,rgba(0,0,0,1),rgba(0,0,0,1))}.metaslider-31737 .flexslider .flex-control-paging{line-height:12px;z-index:99;padding:0;text-align:left;margin:10px 0;width:100%;top:auto;right:auto;bottom:auto;left:auto;position:absolute;text-align:center}.metaslider-31737 .flexslider .caption-wrap{opacity:1;margin:0 0;color:rgba(255,255,255,1);background:rgb(0,0,0);background:rgba(0,0,0,.7);width:100%;top:auto;right:auto;bottom:0;left:0;clear:none;position:absolute;border-radius:0;-webkit-border-radius:0;-moz-border-radius:0}.metaslider-31737 .flexslider .flex-direction-nav .flex-prev{background:transparent url(https://cdn.provideocoalition.com/app/plugins/ml-slider-pro/modules/theme_editor/assets/arrows/blue.png) 0 -498px no-repeat;margin-top:-17px;width:34px;height:34px;opacity:0;left:5px;padding:0}.metaslider-31737 .flexslider .flex-direction-nav .flex-next{background:transparent url(https://cdn.provideocoalition.com/app/plugins/ml-slider-pro/modules/theme_editor/assets/arrows/blue.png) 100% -498px no-repeat;margin-top:-17px;width:34px;height:34px;opacity:0;right:5px;padding:0}.metaslider-31737 .flexslider:hover .flex-direction-nav .flex-prev{left:10px;opacity:.7}.metaslider-31737 .flexslider:hover .flex-direction-nav .flex-next{right:10px;opacity:.7}.metaslider-31737{margin-bottom:32px}</style><div id="metaslider_container_31737"><div id="metaslider_31737"><ul class="slides"><li class="slide-31738 ms-postfeed post-66411" style="display: block; width: 100%;"><a href="https://www.provideocoalition.com/event/ces-2018-filmmakers-perspective/" target="_self"><img src="https://cdn.provideocoalition.com/app/uploads/1920b-42-395x336.jpg" height="336" width="395" alt="" /></a><div class='caption-wrap'><div class='caption'><h1 style="font-size: 16px; line-height: 20px;">CES 2018: The Filmmaker’s Perspective</h1><em>January 23, 2018 11:30 AM - 1:00 PM</em><br /> <a href="https://www.provideocoalition.com/event/ces-2018-filmmakers-perspective/">Read More...</a></div></div></li></ul></div></div></div></aside><aside class="widget provi-widget"><div id="provi-18351168e8b648f2335ad4a365c47ebb"></div></aside><aside class="widget provi-widget"><div id="provi-ce52f33c79fcca41aa8b6d1694c17d04"></div></aside><aside id="ubtheme-social-widget-2" class="widget widget_social"><h3 class="widget-title"><span>SOCIAL</span></h3><ul class="ss_social clearfix"><li><a target="_blank" title="Twitter" class="twitter" href="https://twitter.com/provideo/">Follow Us On Twitter</a></li><li><a target="_blank" title="Facebook" class="facebook" href="https://www.facebook.com/pages/ProVideo-Coalition/917193935007462?ref=hl">Like Us On Facebook</a></li><li><a target="_blank" title="LinkedIn" class="in" href="https://www.linkedin.com/groups?gid=67413">Join Us On Linkedin</a></li><li><a target="_blank" title="Google Plus" class="gplus" href="https://plus.google.com/115402043571209538049/posts">Follow Us On Google Plus</a></li><li><a target="_blank" title="Vimeo" class="vimeo" href="https://vimeo.com/provideocoalition">Follow Us On Vimeo</a></li><li><a target="_blank" title="Instagram" class="instagram" href="https://www.instagram.com/provideocoalition">Follow Us On Instagram</a></li><li><a target="_blank" title="RSS" class="rss" href="https://www.provideocoalition.com/feed/">Subscribe to our RSS Feed</a></li></ul></aside><aside class="widget provi-widget"><div id="provi-3501058b063ff9d405880df2d2a55ec0"></div></aside><aside class="widget provi-widget"><div id="provi-f5e608c9d4fc2557706c6a2ab6fae222"></div></aside><aside id="widgets_in_tabs-5" class="widget widget_widgets_in_tabs"><h3 class="widget-title"><span>Widgets In Tabs</span></h3><ul class="wit-tab-container" data-interval="0" data-tab_style="scroll" data-hide_effect="slide_left" data-show_effect="slide_right" data-effect_style="prll" data-duration="500" data-height="adaptive" data-animate="true" data-extra="false" data-extra_closable_tabs="false" data-extra_closable_tabs_init="false" data-extra_remember_last="false" data-id=""><li id="rpwe_widget-3" class="rpwe_widget recent-posts-extended wit-tab-content"><h3 class="wit-tab-title">Articles</h3><div class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.provideocoalition.com/2018-guide-googles-vr180-cameras/" rel="bookmark"><img width="100" height="70" src="https://cdn.provideocoalition.com/app/uploads/vr180_zcam001-235x164.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="The 2018 guide to Google’s VR180 cameras" srcset="https://cdn.provideocoalition.com/app/uploads/vr180_zcam001-235x164.jpg 235w, https://cdn.provideocoalition.com/app/uploads/vr180_zcam001-1024x720.jpg 1024w" sizes="(max-width: 100px) 100vw, 100px" /></a><h3 class="rpwe-title"><a href="https://www.provideocoalition.com/2018-guide-googles-vr180-cameras/" title="Permalink to The 2018 guide to Google’s VR180 cameras" rel="bookmark">The 2018 guide to Google’s VR180 cameras</a></h3><time class="rpwe-time published" datetime="2018-01-18T11:46:42+00:00">January 18, 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.provideocoalition.com/removing-people-360-videos-final-cut-pro-x/" rel="bookmark"><img width="100" height="70" src="https://cdn.provideocoalition.com/app/uploads/MBS413-235x164.png" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Removing People from 360 Videos in Final Cut Pro X" srcset="https://cdn.provideocoalition.com/app/uploads/MBS413-235x164.png 235w, https://cdn.provideocoalition.com/app/uploads/MBS413-1024x720.png 1024w" sizes="(max-width: 100px) 100vw, 100px" /></a><h3 class="rpwe-title"><a href="https://www.provideocoalition.com/removing-people-360-videos-final-cut-pro-x/" title="Permalink to Removing People from 360 Videos in Final Cut Pro X" rel="bookmark">Removing People from 360 Videos in Final Cut Pro X</a></h3><time class="rpwe-time published" datetime="2018-01-18T09:13:22+00:00">January 18, 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.provideocoalition.com/clips-quantels-clips/" rel="bookmark"><img width="100" height="70" src="https://cdn.provideocoalition.com/app/uploads/PVC_TitleImage_Clips-235x164.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Some clips from Quantel&#8217;s &#8220;Clips&#8221;" srcset="https://cdn.provideocoalition.com/app/uploads/PVC_TitleImage_Clips-235x164.jpg 235w, https://cdn.provideocoalition.com/app/uploads/PVC_TitleImage_Clips-1024x720.jpg 1024w" sizes="(max-width: 100px) 100vw, 100px" /></a><h3 class="rpwe-title"><a href="https://www.provideocoalition.com/clips-quantels-clips/" title="Permalink to Some clips from Quantel&#8217;s &#8220;Clips&#8221;" rel="bookmark">Some clips from Quantel&#8217;s &#8220;Clips&#8221;</a></h3><time class="rpwe-time published" datetime="2018-01-17T18:53:36+00:00">January 17, 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.provideocoalition.com/large-format-look-sigma-primes-red-monstro-8k/" rel="bookmark"><img width="100" height="70" src="https://cdn.provideocoalition.com/app/uploads/Monstro_Sigma_Setup-235x164.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="The &#8220;large format&#8221; look: Sigma primes on a RED Monstro, in 8K" srcset="https://cdn.provideocoalition.com/app/uploads/Monstro_Sigma_Setup-235x164.jpg 235w, https://cdn.provideocoalition.com/app/uploads/Monstro_Sigma_Setup-1024x720.jpg 1024w" sizes="(max-width: 100px) 100vw, 100px" /></a><h3 class="rpwe-title"><a href="https://www.provideocoalition.com/large-format-look-sigma-primes-red-monstro-8k/" title="Permalink to The &#8220;large format&#8221; look: Sigma primes on a RED Monstro, in 8K" rel="bookmark">The &#8220;large format&#8221; look: Sigma primes on a RED Monstro, in 8K</a></h3><time class="rpwe-time published" datetime="2018-01-17T15:50:41+00:00">January 17, 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.provideocoalition.com/monitoring-challenges-when-using-multiple-digital-usb-mics-simultaneously/" rel="bookmark"><img width="100" height="70" src="https://cdn.provideocoalition.com/app/uploads/Multi-USB-monitoreo-235x164.jpeg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Monitoring challenges when using multiple digital USB mics simultaneously" srcset="https://cdn.provideocoalition.com/app/uploads/Multi-USB-monitoreo-235x164.jpeg 235w, https://cdn.provideocoalition.com/app/uploads/Multi-USB-monitoreo-1024x720.jpeg 1024w" sizes="(max-width: 100px) 100vw, 100px" /></a><h3 class="rpwe-title"><a href="https://www.provideocoalition.com/monitoring-challenges-when-using-multiple-digital-usb-mics-simultaneously/" title="Permalink to Monitoring challenges when using multiple digital USB mics simultaneously" rel="bookmark">Monitoring challenges when using multiple digital USB mics simultaneously</a></h3><time class="rpwe-time published" datetime="2018-01-17T11:10:19+00:00">January 17, 2018</time></li></ul></div></li><li id="rpwe_widget-4" class="rpwe_widget recent-posts-extended wit-tab-content"><h3 class="wit-tab-title">News</h3><div class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.provideocoalition.com/shoot-tethered-tetherpro-usb-c-cables/" rel="bookmark"><img width="100" height="70" src="https://cdn.provideocoalition.com/app/uploads/tethertoolsusbc001-235x164.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Shoot tethered with TetherPro USB-C cables" srcset="https://cdn.provideocoalition.com/app/uploads/tethertoolsusbc001-235x164.jpg 235w, https://cdn.provideocoalition.com/app/uploads/tethertoolsusbc001-1024x720.jpg 1024w" sizes="(max-width: 100px) 100vw, 100px" /></a><h3 class="rpwe-title"><a href="https://www.provideocoalition.com/shoot-tethered-tetherpro-usb-c-cables/" title="Permalink to Shoot tethered with TetherPro USB-C cables" rel="bookmark">Shoot tethered with TetherPro USB-C cables</a></h3><time class="rpwe-time published" datetime="2018-01-18T05:26:13+00:00">January 18, 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.provideocoalition.com/new-vegas-pro-365-subscription-model-creates-options-opportunities-editors/" rel="bookmark"><img width="100" height="70" src="https://cdn.provideocoalition.com/app/uploads/vegas-pro-365-int-400-copy-235x164.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="New VEGAS Pro 365 Subscription Model Creates Options and Opportunities for Editors" srcset="https://cdn.provideocoalition.com/app/uploads/vegas-pro-365-int-400-copy-235x164.jpg 235w, https://cdn.provideocoalition.com/app/uploads/vegas-pro-365-int-400-copy-1024x720.jpg 1024w, https://cdn.provideocoalition.com/app/uploads/vegas-pro-365-int-400-copy.jpg 564w" sizes="(max-width: 100px) 100vw, 100px" /></a><h3 class="rpwe-title"><a href="https://www.provideocoalition.com/new-vegas-pro-365-subscription-model-creates-options-opportunities-editors/" title="Permalink to New VEGAS Pro 365 Subscription Model Creates Options and Opportunities for Editors" rel="bookmark">New VEGAS Pro 365 Subscription Model Creates Options and Opportunities for Editors</a></h3><time class="rpwe-time published" datetime="2018-01-17T06:22:48+00:00">January 17, 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.provideocoalition.com/hasselblad-h6d-400c-ms-400-megapixel-multi-shot-camera/" rel="bookmark"><img width="100" height="70" src="https://cdn.provideocoalition.com/app/uploads/hasselbladmultishot001-235x164.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Hasselblad H6D-400c MS, a 400 Megapixel multi-shot camera" srcset="https://cdn.provideocoalition.com/app/uploads/hasselbladmultishot001-235x164.jpg 235w, https://cdn.provideocoalition.com/app/uploads/hasselbladmultishot001-1024x720.jpg 1024w" sizes="(max-width: 100px) 100vw, 100px" /></a><h3 class="rpwe-title"><a href="https://www.provideocoalition.com/hasselblad-h6d-400c-ms-400-megapixel-multi-shot-camera/" title="Permalink to Hasselblad H6D-400c MS, a 400 Megapixel multi-shot camera" rel="bookmark">Hasselblad H6D-400c MS, a 400 Megapixel multi-shot camera</a></h3><time class="rpwe-time published" datetime="2018-01-16T10:46:10+00:00">January 16, 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.provideocoalition.com/the-return-of-the-lensshifter/" rel="bookmark"><img width="100" height="70" src="https://cdn.provideocoalition.com/app/uploads/lensshifter001-235x164.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="The return of the LensShifter" srcset="https://cdn.provideocoalition.com/app/uploads/lensshifter001-235x164.jpg 235w, https://cdn.provideocoalition.com/app/uploads/lensshifter001-1024x720.jpg 1024w" sizes="(max-width: 100px) 100vw, 100px" /></a><h3 class="rpwe-title"><a href="https://www.provideocoalition.com/the-return-of-the-lensshifter/" title="Permalink to The return of the LensShifter" rel="bookmark">The return of the LensShifter</a></h3><time class="rpwe-time published" datetime="2018-01-15T12:55:17+00:00">January 15, 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.provideocoalition.com/aurora-powergxnd-worlds-first-variable-gnd-filter/" rel="bookmark"><img width="100" height="70" src="https://cdn.provideocoalition.com/app/uploads/aurorapowergxnd000-235x164.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Aurora PowerGXND: world&#8217;s first variable GND filter" srcset="https://cdn.provideocoalition.com/app/uploads/aurorapowergxnd000-235x164.jpg 235w, https://cdn.provideocoalition.com/app/uploads/aurorapowergxnd000-1024x720.jpg 1024w" sizes="(max-width: 100px) 100vw, 100px" /></a><h3 class="rpwe-title"><a href="https://www.provideocoalition.com/aurora-powergxnd-worlds-first-variable-gnd-filter/" title="Permalink to Aurora PowerGXND: world&#8217;s first variable GND filter" rel="bookmark">Aurora PowerGXND: world&#8217;s first variable GND filter</a></h3><time class="rpwe-time published" datetime="2018-01-15T09:14:22+00:00">January 15, 2018</time></li></ul></div></li><li id="wpp-3" class="popular-posts wit-tab-content"><h3 class="wit-tab-title">Popular</h3> <script type="text/javascript">/* jQuery is available, so proceed */
                if ( window.jQuery ) {

                    jQuery(document).ready(function($){

                        var widget_container = $('#wpp-3');
                        widget_container.append('<p class="wpp-loader"><span>Loading...</span></p>');

                        $.get(
                            'https://www.provideocoalition.com/wp/wp-admin/admin-ajax.php',
                            {
                                action: 'wpp_get_popular',
                                id: '3'
                            }, function( response ){
                                widget_container.children("p.wpp-loader").remove();
                                widget_container.append(response);
                                widget_container.trigger('wpp-onload');
                            }
                        );

                    });

                } /* jQuery is not defined */
                else {
                    if ( window.console && window.console.log ) {
                        window.console.log( 'WordPress Popular Posts: jQuery is not defined!' );
                    }
                }</script> </li></ul></aside><aside class="widget provi-widget"><div id="provi-af400f1aea953368e69318f68ad7824a"></div></aside><aside class="widget provi-widget"><div id="provi-382364f5817a965463b6d24ecfdce054"></div></aside></div></div><div class="single-post-bottom"><div class="row ub-navs-links clearfix"><div class="col-sm-6 text-left pull-left"> <a class="nav-previous" rel="prev" href="https://www.provideocoalition.com/removing-people-360-videos-final-cut-pro-x/"><i class="fa fa-angle-left"></i> PREVIOUS POST</a><h3 class="empty-title"><a href="https://www.provideocoalition.com/removing-people-360-videos-final-cut-pro-x/">Removing People from 360 Videos in Final Cut Pro X</a></h3></div><div class="col-sm-6 text-right pull-right"></div></div><div class="ub-author-box"><div class="ub-author"><div class="author-thumbnail"> <a href="https://www.provideocoalition.com/jantunes/"><img alt="" src="//graph.facebook.com/1682209295176081/picture?type=square" class="avatar avatar-90 " height="90" width="90" style="height:90px;width:90px" /></a></div><div class="info-author"><h4><span>Jose Antunes </span></h4><p>I am a writer and photographer living on the West Coast of Portugal, a place I tend to call the Atlantic Realm. An area of rugged cliffs and sandy beaches overlooking the sea, a coastal area sitting between the Atlantic Ocean waves and hills and forests with some of the most magical palaces, castles and prehistorical sites for you to visit and photograph. Little hamlets, vast fields, inviting you to a contemplative state of mind. That&#8217;s where I live, and the landscape surely makes you what you are.</p><div class="spu-placeholder" style="display:none"></div><div class="ub-author-link"> <a href="http://joseantunes.com" target="_blank"><i class="fa fa-home"></i></a> <a href="https://www.facebook.com/jose.antunes.33" target="_blank"><i class="fa fa-facebook"></i></a></div></div></div></div><div class="row ub-related-posts"><div class="col-sm-12"><h3 class="widget-title"><span>You Might Also Like</span></h3></div><div class="col-lg-3 col-md-3 col-sm-6 col-xs-12 ub-blog-post"><div class="related-posts"><div class="post-thumbnail"> <a href="https://www.provideocoalition.com/2018-guide-ssd-hdd-portable-drives/"><img alt="The 2018 guide to SSD and HDD portable drives" src="https://cdn.provideocoalition.com/app/uploads/ssddrives_all-320x192.jpg"></a></div><div class="info-post"><div class="related-posts-cat"> <a href="https://www.provideocoalition.com/post-production/">Post Production</a></div><h4><a href="https://www.provideocoalition.com/2018-guide-ssd-hdd-portable-drives/">The 2018 guide to SSD and HDD portable drives</a></h4><div class="related-posts-ex"> <a href="https://www.provideocoalition.com/2018-guide-ssd-hdd-portable-drives/">Portable solutions, many shock-resistant, announced in Las Vegas this year suggest the need to...</a></div></div></div></div><div class="col-lg-3 col-md-3 col-sm-6 col-xs-12 ub-blog-post"><div class="related-posts"><div class="post-thumbnail"> <a href="https://www.provideocoalition.com/panasonic-lumix-gh5s-one-camera-thousand-opinions/"><img alt="Panasonic LUMIX GH5S: one camera, a thousand opinions" src="https://cdn.provideocoalition.com/app/uploads/lumixgh5svideos001-320x192.jpg"></a></div><div class="info-post"><div class="related-posts-cat"> <a href="https://www.provideocoalition.com/category/topics-37/prophoto/">Pro Photo</a></div><h4><a href="https://www.provideocoalition.com/panasonic-lumix-gh5s-one-camera-thousand-opinions/">Panasonic LUMIX GH5S: one camera, a thousand opinions</a></h4><div class="related-posts-ex"> <a href="https://www.provideocoalition.com/panasonic-lumix-gh5s-one-camera-thousand-opinions/">Whichever way you look at it, the LUMIX GH5S is a miracle. While it...</a></div></div></div></div><div class="col-lg-3 col-md-3 col-sm-6 col-xs-12 ub-blog-post"><div class="related-posts"><div class="post-thumbnail"> <a href="https://www.provideocoalition.com/review-panasonic-au-eva1-4k-cine-camera-part-3/"><img alt="Review: Panasonic AU-EVA1 4K Cine Camera, part 3" src="https://cdn.provideocoalition.com/app/uploads/EVA1-P1000569-320x192.jpg"></a></div><div class="info-post"><div class="related-posts-cat"> <a href="https://www.provideocoalition.com/production/">Production</a></div><h4><a href="https://www.provideocoalition.com/review-panasonic-au-eva1-4k-cine-camera-part-3/">Review: Panasonic AU-EVA1 4K Cine Camera, part 3</a></h4><div class="related-posts-ex"> <a href="https://www.provideocoalition.com/review-panasonic-au-eva1-4k-cine-camera-part-3/">This is part 3 of a three-part review; there&#8217;s more in part 1 and part...</a></div></div></div></div><div class="col-lg-3 col-md-3 col-sm-6 col-xs-12 ub-blog-post"><div class="related-posts"><div class="post-thumbnail"> <a href="https://www.provideocoalition.com/review-panasonic-au-eva1-4k-cine-camera-part-2/"><img alt="Review: Panasonic AU-EVA1 4K Cine Camera, part 2" src="https://cdn.provideocoalition.com/app/uploads/EVA1-P1000536-320x192.jpg"></a></div><div class="info-post"><div class="related-posts-cat"> <a href="https://www.provideocoalition.com/production/">Production</a></div><h4><a href="https://www.provideocoalition.com/review-panasonic-au-eva1-4k-cine-camera-part-2/">Review: Panasonic AU-EVA1 4K Cine Camera, part 2</a></h4><div class="related-posts-ex"> <a href="https://www.provideocoalition.com/review-panasonic-au-eva1-4k-cine-camera-part-2/">This is part 2 of a three-part review; there&#8217;s more in part 1 and part...</a></div></div></div></div></div><div class="wpdiscuz_top_clearing"></div><div id="comments" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div><div id="respond" class="comments-area"><h3 id="wc-comment-header">Leave a Reply</h3><div id="wpcomm" class="wpdiscuz_unauth"><div class="wc-comment-bar"><p class="wc-comment-title"> Be the First to Comment!</p><div class="wpdiscuz_clear"></div></div><div class="wc_social_plugin_wrapper"><style type="text/css">#wpcomm .wc_social_plugin_wrapper .wp-social-login-connect-with_by_the_champ{float:left;font-size:13px;padding:5px 7px 0 0;text-transform:uppercase}#wpcomm .wc_social_plugin_wrapper ul.wc_social_login_by_the_champ{list-style:none outside none!important;margin:0!important;padding-left:0!important}#wpcomm .wc_social_plugin_wrapper ul.wc_social_login_by_the_champ .theChampLogin{width:24px!important;height:24px!important}#wpcomm .wc-secondary-forms-social-content ul.wc_social_login_by_the_champ{list-style:none outside none!important;margin:0!important;padding-left:0!important}#wpcomm .wc-secondary-forms-social-content ul.wc_social_login_by_the_champ .theChampLogin{width:24px!important;height:24px!important}#wpcomm .wc-secondary-forms-social-content ul.wc_social_login_by_the_champ li{float:right!important}#wpcomm .wc_social_plugin_wrapper .theChampFacebookButton{display:block!important}#wpcomm .theChampTwitterButton{background-position:-4px -68px!important}#wpcomm .theChampGoogleButton{background-position:-36px -2px!important}#wpcomm .theChampVkontakteButton{background-position:-35px -67px!important}#wpcomm .theChampLinkedinButton{background-position:-34px -34px!important}.theChampCommentingTabs #wpcomm li{margin:0 1px 10px 0px!important}</style><div class="wp-social-login-widget"><div class="wp-social-login-connect-with_by_the_champ">Connect with:</div><div class="wp-social-login-provider-list"><ul class="wc_social_login_by_the_champ"><li><i class="theChampLogin theChampFacebookBackground theChampFacebookLogin" alt="Login with Facebook" title="Login with Facebook" onclick="theChampCommentFormLogin = true; theChampInitiateLogin(this)"><ss style="display:block" class="theChampLoginSvg theChampFacebookLoginSvg"></ss></i></li><li><i class="theChampLogin theChampTwitterBackground theChampTwitterLogin" alt="Login with Twitter" title="Login with Twitter" onclick="theChampCommentFormLogin = true; theChampInitiateLogin(this)"><ss style="display:block" class="theChampLoginSvg theChampTwitterLoginSvg"></ss></i></li></ul><div class="wpdiscuz_clear"></div></div></div></div><div class="wpdiscuz-subscribe-bar"><form action="https://www.provideocoalition.com/wp/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form"><div class="wpdiscuz-subscribe-form-intro">Notify of</div><div class="wpdiscuz-subscribe-form-option" style="width:40%;"> <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType"><option value="post">new follow-up comments</option><option value="all_comment">new replies to my comments</option> </select></div><div class="wpdiscuz-item wpdiscuz-subscribe-form-email"> <input class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email" /></div><div class="wpdiscuz-subscribe-form-button"> <input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" /></div> <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="0d23901b92" /><input type="hidden" name="_wp_http_referer" value="/2018-guide-googles-vr180-cameras/" /> <input type="hidden" value="66633" name="wpdiscuzSubscriptionPostId" /></form><div class="wpdiscuz_clear"></div></div><div class="wc-form-wrapper wc-main-form-wrapper" id='wc-main-form-wrapper-0_0'><div class="wpdiscuz-comment-message" style="display: block;"></div><form class="wc_comm_form wc_main_comm_form" method="post" enctype="multipart/form-data"><div class="wc-field-comment"><div class="wc-field-avatararea"> <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' /></div><div class="wpdiscuz-item wc-field-textarea"><div class="wpdiscuz-textarea-wrap "><textarea id="wc-textarea-0_0" placeholder="Start the discussion" required name="wc_comment" class="wc_comment wpd-field"></textarea></div></div><div class="clearfix"></div></div><div class="wc-form-footer" style="display: none;"><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-user"></i></div> <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="50" pattern=".{3,50}" title=""></div><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-at"></i></div> <input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email"></div><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-link"></i></div> <input class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="Website"></div></div><div class="wpd-form-col-right"><div class="wc-field-submit"><div class="wc_notification_checkboxes" style="display:block"> <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0" value="comment" type="checkbox" name="wpdiscuz_notification_type" checked="checked" /> <label class="wc-label-comment-notify" for="wc_notification_new_comment-0_0">Notify of new replies to this comment</label><br /></div> <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Post Comment"></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div> <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id"></form></div><div id="wpdiscuz_hidden_secondary_form" style="display: none;"><div class="wc-form-wrapper wc-secondary-form-wrapper" id='wc-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'><div class="wpdiscuz-comment-message" style="display: block;"></div><div class="wc-secondary-forms-social-content"></div><form class="wc_comm_form wc-secondary-form-wrapper" method="post" enctype="multipart/form-data"><div class="wc-field-comment"><div class="wc-field-avatararea"> <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' /></div><div class="wpdiscuz-item wc-field-textarea"><div class="wpdiscuz-textarea-wrap "><textarea id="wc-textarea-wpdiscuzuniqueid" placeholder="Join the discussion" required name="wc_comment" class="wc_comment wpd-field"></textarea></div></div><div class="clearfix"></div></div><div class="wc-form-footer" style="display: none;"><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-user"></i></div> <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="50" pattern=".{3,50}" title=""></div><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-at"></i></div> <input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email"></div><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-link"></i></div> <input class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="Website"></div></div><div class="wpd-form-col-right"><div class="wc-field-submit"><div class="wc_notification_checkboxes" style="display:block"> <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid" value="comment" type="checkbox" name="wpdiscuz_notification_type" checked="checked" /> <label class="wc-label-comment-notify" for="wc_notification_new_comment-wpdiscuzuniqueid">Notify of new replies to this comment</label><br /></div> <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Post Comment"></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div> <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id"></form></div></div><div class="wc_new_comment_and_replies"><div class="wc_new_comment wc-update-on-click"></div><div class="wc_new_reply wc-update-on-click"></div><div class="wpdiscuz_clear"></div></div><div class="wpdiscuz_clear"></div><div id="wcThreadWrapper" class="wc-thread-wrapper"><div class="wpdiscuz-comment-pagination"></div></div><div class="wpdiscuz_clear"></div></div></div><div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div></div></div> <script>(function(h,o,t,j,a,r){
				h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
				h._hjSettings={hjid:438637,hjsv:5};
				a=o.getElementsByTagName('head')[0];
				r=o.createElement('script');r.async=1;
				r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
				a.appendChild(r);
			})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script> <div id="app-footer"><div class="row"><div class="col-md-4 col-md-offset-1 col-sm-5 col-sm-offset-0 col-xs-10 col-xs-offset-1"> <img src="https://cdn.provideocoalition.com/app/uploads/download-pvc-app-website-.png" alt="App Mockup" /></div><div class="col-md-6 col-md-offset-0 col-sm-6 col-sm-offset-0 col-xs-10 col-xs-offset-1 app-description"><h2>Now Available in the App Store</h2><p>Get access to our latest and featured articles from your favorite authors, wherever you are, directly on your phone!</p><ul><li>Clean and Easy to Read</li><li>Blazing Fast Notifications for New Articles</li></ul><div class="app-buttons"> <a href="https://itunes.apple.com/us/app/pvc-news/id1167317657?mt=8" target="_blank"><img src="https://cdn.provideocoalition.com/app/uploads/AP_Button-1.png" alt="Apple Store" /></a> <a href="https://play.google.com/store/apps/details?id=com.provideo.android" target="_blank"><img src="https://cdn.provideocoalition.com/app/uploads/GP_Button-1.png" alt="Apple Store" /></a></div></div></div></div><div id="footer"><div class="row top-footer "><div class="col-sm-12 col-md-4"><aside id="text-2" class="widget widget_text"><h3 class="widget-title"><span>ABOUT</span></h3><div class="textwidget"><p>ProVideo Coalition brings together the film industry’s best writers, bloggers and video experts under one URL. Each writer / filmmaker / contributor writes based on their personal knowledge and experience. PVC has become the leading resource for video professionals working in major studios and post houses, independent filmmakers, educators, students and storytelling enthusiasts as the place to go for news, information, reviews and training.</p><p>This award-winning site provides comprehensive information on both production and post-production in multi-distribution film, online, mobile, and broadcast environments. PVC is owned by Moviola, headquartered in the heart of Hollywood and dedicated to the film industry since 1919. We rent, educate and sell product through our sister companies: Moviola Digital, <a href="http://moviola.com/" target="_blank">moviola.com</a>, <a href="http://moviola.com/classes" target="_blank">Moviola Education Center</a>, and <a href="http://www.filmtools.com/" target="_blank">Filmtools.com</a>.<p>To learn more about Advertising and Sponsorship Opportunities send an email to <a href="/cdn-cgi/l/email-protection#5c35323a331c2c2e332a353839333f333d303528353332723f3331" target="_blank"><span class="__cf_email__" data-cfemail="2f464149406f5f5d4059464b4a404c404e43465b464041014c4042">[email&#160;protected]</span></a></p></div></aside></div><div class="col-sm-12 col-md-4"><aside id="text-19" class="widget widget_text"><h3 class="widget-title"><span>CONNECT WITH US</span></h3><div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f54031-o1" lang="en-US" dir="ltr"><div class="screen-reader-response"></div><form action="/2018-guide-googles-vr180-cameras/#wpcf7-f54031-o1" method="post" class="wpcf7-form" novalidate="novalidate"><div style="display: none;"> <input type="hidden" name="_wpcf7" value="54031" /><br /> <input type="hidden" name="_wpcf7_version" value="4.9.2" /><br /> <input type="hidden" name="_wpcf7_locale" value="en_US" /><br /> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f54031-o1" /><br /> <input type="hidden" name="_wpcf7_container_post" value="0" /></div><p>We welcome feedback from the community around topics or issues that you&#8217;re either dealing with or would like to see covered in an article. Additionally, if you have something to say about your work in the media &#038; entertainment industry, PVC is the place to share your insights and expertise.</p><p><label> Your Email (required)<br /> <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p><p><label> Your Message<br /> <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </label></p><div class="wpcf7-form-control-wrap"><div data-sitekey="6LcmAL4SAAAAABDkKR5V0ZW_wzcpuiZm6N6zJ8JV" class="wpcf7-form-control g-recaptcha wpcf7-recaptcha"></div><p><noscript></p><div style="width: 302px; height: 422px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"> <iframe src="https://www.google.com/recaptcha/api/fallback?k=6LcmAL4SAAAAABDkKR5V0ZW_wzcpuiZm6N6zJ8JV" frameborder="0" scrolling="no" style="width:100%; height:422px; border-style: none;"><br /> </iframe></div><div style="width: 300px; height: 60px; border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px; height: 40px; border: 1px solid #c1c1c1; margin: 10px 25px; padding: 0px; resize: none;"><br />
				</textarea></div></p></div></p></div><p></noscript></div><p>&nbsp;</p><p><input type="submit" value="Send" class="wpcf7-form-control wpcf7-submit" /></p><div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div></aside></div><div class="col-sm-12 col-md-4"><aside id="mc4wp_form_widget-3" class="widget widget_mc4wp_form_widget"><h3 class="widget-title"><span>Newsletter</span></h3><script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-101" method="post" data-id="101" data-name="Footer Signup"><div class="mc4wp-form-fields"><p>Sign up for the ProVideo Coalition weekly e-newsletter and get the most popular articles, blogs, and reviews right to your inbox.</p><div style="position: relative;"> <input class="newsletter-email" type="email" name="EMAIL" placeholder="Email" required /><input class="newsletter-submit" type="submit" value="SUBSCRIBE" /></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1516332546" /><input type="hidden" name="_mc4wp_form_id" value="101" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form></aside></div></div><div class="row"><div class="col-xs-12 footer-leader"><div id="provi-335bfc36d393b7461d37a87edb45ed2a"></div></div></div><div class="hr"></div><div class="bottom-footer clearfix"><p class="pull-left">© 2017 ProVideo Coalition, a Moviola Company. All Rights Reserved.</p><div class="pull-right"><ul class="rst-list-social"><li><a target="_blank" href="https://www.facebook.com/pages/ProVideo-Coalition/917193935007462?ref=hl"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" href="https://plus.google.com/115402043571209538049/posts"><i class="fa fa-google-plus"></i></a></li><li><a target="_blank" href="https://twitter.com/provideo/"><i class="fa fa-twitter"></i></a></li><li><a target="_blank" href="https://www.instagram.com/provideocoalition/"><i class="fa fa-instagram"></i></a></li><li><a target="_blank" href="https://www.linkedin.com/groups?gid=67413"><i class="fa fa-linkedin"></i></a></li><li><a target="_blank" href="https://vimeo.com/provideocoalition"><i class="fa fa-vimeo-square"></i></a></li></ul></div></div></div></div> <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script> <div id="provi-fcaf7eebceb332c1f03afc16e6e3c841"></div><script type="text/javascript">var recaptchaWidgets = [];
var recaptchaCallback = function() {
	var forms = document.getElementsByTagName( 'form' );
	var pattern = /(^|\s)g-recaptcha(\s|$)/;

	for ( var i = 0; i < forms.length; i++ ) {
		var divs = forms[ i ].getElementsByTagName( 'div' );

		for ( var j = 0; j < divs.length; j++ ) {
			var sitekey = divs[ j ].getAttribute( 'data-sitekey' );

			if ( divs[ j ].className && divs[ j ].className.match( pattern ) && sitekey ) {
				var params = {
					'sitekey': sitekey,
					'type': divs[ j ].getAttribute( 'data-type' ),
					'size': divs[ j ].getAttribute( 'data-size' ),
					'theme': divs[ j ].getAttribute( 'data-theme' ),
					'badge': divs[ j ].getAttribute( 'data-badge' ),
					'tabindex': divs[ j ].getAttribute( 'data-tabindex' )
				};

				var callback = divs[ j ].getAttribute( 'data-callback' );

				if ( callback && 'function' == typeof window[ callback ] ) {
					params[ 'callback' ] = window[ callback ];
				}

				var expired_callback = divs[ j ].getAttribute( 'data-expired-callback' );

				if ( expired_callback && 'function' == typeof window[ expired_callback ] ) {
					params[ 'expired-callback' ] = window[ expired_callback ];
				}

				var widget_id = grecaptcha.render( divs[ j ], params );
				recaptchaWidgets.push( widget_id );
				break;
			}
		}
	}
};

document.addEventListener( 'wpcf7submit', function( event ) {
	switch ( event.detail.status ) {
		case 'spam':
		case 'mail_sent':
		case 'mail_failed':
			for ( var i = 0; i < recaptchaWidgets.length; i++ ) {
				grecaptcha.reset( recaptchaWidgets[ i ] );
			}
	}
}, false );</script> <script type='text/javascript'>/* <![CDATA[ */ var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}}; /* ]]> */</script><script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script> <div id="fb-root"></div><link rel='stylesheet' id='metaslider-flex-slider-css' href='https://www.provideocoalition.com/app/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.6.7' type='text/css' media='all' property='stylesheet' /><link rel='stylesheet' id='metaslider-public-css' href='https://www.provideocoalition.com/app/plugins/ml-slider/assets/metaslider/public.css?ver=3.6.7' type='text/css' media='all' property='stylesheet' /><link rel='stylesheet' id='metaslider-pro-public-css' href='https://www.provideocoalition.com/app/plugins/ml-slider-pro/assets/public.css?ver=2.7' type='text/css' media='all' property='stylesheet' /> <script type='text/javascript' src='https://www.provideocoalition.com/app/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var appBannersConfig = {"title":"","author":"ProVideo Coalition","price":"FREE","appStoreLanguage":"US","inAppStore":"On the App Store","inGooglePlay":"In Google Play","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"","iconGloss":"","url":"","button":"VIEW","scale":"auto","speedIn":"300","speedOut":"400","daysHidden":"1","daysReminder":"30","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1","pushSelector":"html"}; /* ]]> */</script> <script type='text/javascript' src='https://www.provideocoalition.com/app/plugins/appbanners/js/config.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.provideocoalition.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.provideocoalition.com/app/plugins/contact-form-7/includes/js/scripts.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp/wp-includes/js/jquery/ui/effect.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp/wp-includes/js/jquery/jquery.form.min-4.2.1.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/plugins/wpdiscuz/assets/js/wpdiscuz-fb.js?ver=4.1.4'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/uploads/821/151/public/assets/js/637.js?ver=1.5.4'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/inc/rating/js/rating.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/inc/menu-mega/js/custom-front.js?ver=1.0.0'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/navigation.js?ver=20120206'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/skip-link-focus-fix.js?ver=20130115'></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/header.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/header-sticky.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/bxslider/jquery.bxslider.min.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/jquery.backstretch.min.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/bootstrap.min.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/holder.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/pvc/js/jquery.stickit.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/jquery.sticky-kit.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/fancybox/jquery.fancybox.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/fancybox/helpers/jquery.fancybox-media.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/PgwSlider-master/pgwslider.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/isotope.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/pvc/js/royalslider/jquery.royalslider.min.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/jquery.fitvids.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/picturefill.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/jquery.vticker.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/pvc/js/custom.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/ajax.js'></script> <script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script> <script type='text/javascript' src='https://platform.instagram.com/en_US/embeds.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/plugins/super-socializer/js/front/social_login/general.js?ver=7.10'></script> <script type='text/javascript'>/* <![CDATA[ */ var the_champ_sl_ajax_token = {"ajax_url":"https:\/\/www.provideocoalition.com\/wp\/wp-admin\/admin-ajax.php","security":"e7f6ea24d3"}; /* ]]> */</script> <script type='text/javascript' src='https://www.provideocoalition.com/app/plugins/super-socializer/js/front/social_login/common.js?ver=7.10'></script> <script type='text/javascript'>/* <![CDATA[ */ var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.provideocoalition.com\/wp\/wp-includes\/js\/thickbox\/loadingAnimation.gif"}; /* ]]> */</script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp/wp-includes/js/thickbox/thickbox-3.1-20121105.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/plugins/super-socializer/js/front/facebook/sdk.js?ver=7.10'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/plugins/super-socializer/js/front/social_login/facebook.js?ver=7.10'></script> <script type='text/javascript'>/* <![CDATA[ */ var advadsTracking = {"ajaxurl":"https:\/\/www.provideocoalition.com\/wp\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"shutdown"}; /* ]]> */</script> <script type='text/javascript' src='https://www.provideocoalition.com/app/uploads/821/736/public/assets/js/589.js?ver=1.8.2'></script> <script type='text/javascript'>/* <![CDATA[ */ var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clicks"}; /* ]]> */</script> <script type='text/javascript' src='https://www.provideocoalition.com/app/uploads/821/736/public/assets/js/557.js?ver=1.8.2'></script> <script type='text/javascript'>/* <![CDATA[ */ var spuvar = {"is_admin":"","l18n":{"wait":"Please wait","seconds":"seconds ","name_error":"Please enter a valid name","email_error":"Please enter a valid email"},"disable_style":"","safe_mode":"","ajax_mode":"1","site_url":"https:\/\/www.provideocoalition.com\/wp\/","ajax_mode_url":"https:\/\/www.provideocoalition.com\/wp\/?spu_action=spu_load&lang=","ajax_url":"https:\/\/www.provideocoalition.com\/wp\/wp-admin\/admin-ajax.php","pid":"66633","is_front_page":"","is_category":"","is_archive":"","is_search":"","seconds_confirmation_close":"5","dsampling":"","dsamplingrate":"100","disable_stats":""};
var spuvar_social = []; /* ]]> */</script> <script type='text/javascript' src='https://www.provideocoalition.com/app/plugins/popups-premium/public/assets/js/min/public-min.js?ver=1.8.1'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp/wp-includes/js/jquery/ui/effect-blind.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp/wp-includes/js/jquery/ui/effect-bounce.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp/wp-includes/js/jquery/ui/effect-clip.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp/wp-includes/js/jquery/ui/effect-drop.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp/wp-includes/js/jquery/ui/effect-explode.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp/wp-includes/js/jquery/ui/effect-fade.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp/wp-includes/js/jquery/ui/effect-fold.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp/wp-includes/js/jquery/ui/effect-pulsate.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp/wp-includes/js/jquery/ui/effect-size.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp/wp-includes/js/jquery/ui/effect-scale.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp/wp-includes/js/jquery/ui/effect-shake.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp/wp-includes/js/jquery/ui/effect-puff.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp/wp-includes/js/jquery/ui/effect-slide.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/plugins/widgets-in-tabs/js/wit-all.min.js?ver=2.2.1'></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.6.7'></script> <script type='text/javascript'>var metaslider_31737 = function($) {
            $('#metaslider_31737').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_31737').flexslider({ 
                slideshowSpeed:4500,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:false
            });
        };
        var timer_metaslider_31737 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_31737, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_31737, 1) : metaslider_31737(window.jQuery);
        };
        timer_metaslider_31737();</script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&#038;render=explicit&#038;ver=2.0'></script> <script type='text/javascript'>/* <![CDATA[ */ var mc4wp_forms_config = []; /* ]]> */</script> <script type='text/javascript' src='https://www.provideocoalition.com/app/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.1.14'></script> <!--[if lte IE 9]> <script type='text/javascript' src='https://www.provideocoalition.com/app/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.1.14'></script> <![endif]--> <script>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</script><script>var advads_tracking_ads = [];</script></body></html>
