<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<!-- Manifest added by SuperPWA - Progressive Web Apps Plugin For WordPress -->
<link rel="manifest" href="/superpwa-manifest.json">
<meta name="theme-color" content="#01abe6">
<!-- / SuperPWA.com -->

<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<title>AJA KONA and Io get easy access to Premiere HLG HDR features by Jose Antunes - ProVideo Coalition</title>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.provideocoalition.com/aja-kona-and-io-get-easy-access-to-premiere-hlg-hdr-features/" />
<meta property="og:locale" content="en_US">
<meta property="og:type" content="article">
<meta property="og:title" content="AJA KONA and Io get easy access to Premiere HLG HDR features by Jose Antunes - ProVideo Coalition">
<meta property="og:description" content="AJA announced that KONA and Io customers can now easily access the new HLG HDR features in the latest version of Adobe Premiere Pro, enabling them to edit and deliver HDR content. As the latest version of Adobe Premiere Pro gets new HLG HDR features, so do the AJA KONA and Io products get updated [...]&lt;p&gt;&lt;a class=&quot;btn btn-secondary understrap-read-more-link&quot; href=&quot;https://www.provideocoalition.com/aja-kona-and-io-get-easy-access-to-premiere-hlg-hdr-features/&quot;&gt;Read More...&lt;/a&gt;&lt;/p&gt;">
<meta property="og:url" content="https://www.provideocoalition.com/aja-kona-and-io-get-easy-access-to-premiere-hlg-hdr-features/">
<meta property="og:site_name" content="ProVideo Coalition">
<meta property="article:publisher" content="https://www.facebook.com/pages/ProVideo-Coalition/917193935007462?ref=hl">
<meta property="article:author" content="https://www.facebook.com/jose.antunes.33">
<meta property="article:tag" content="aja">
<meta property="article:tag" content="AJA Io">
<meta property="article:tag" content="AJA Kona">
<meta property="article:tag" content="AJA KONA 5">
<meta property="article:tag" content="AJA Video Systems">
<meta property="article:section" content="News">
<meta property="article:published_time" content="2020-09-16T07:56:55-07:00">
<meta property="article:modified_time" content="2020-09-16T07:58:29-07:00">
<meta property="og:updated_time" content="2020-09-16T07:58:29-07:00">
<meta property="fb:app_id" content="917193935007462">
<meta property="og:image" content="https://www.provideocoalition.com/wp-content/uploads/ajakona5_001.jpg">
<meta property="og:image:secure_url" content="https://www.provideocoalition.com/wp-content/uploads/ajakona5_001.jpg">
<meta property="og:image:width" content="1420">
<meta property="og:image:height" content="946">
<meta property="og:image:alt" content="AJA KONA and Io get easy access to Premiere HLG HDR features">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="AJA KONA and Io get easy access to Premiere HLG HDR features by Jose Antunes - ProVideo Coalition">
<meta name="twitter:description" content="AJA announced that KONA and Io customers can now easily access the new HLG HDR features in the latest version of Adobe Premiere Pro, enabling them to edit and deliver HDR content. As the latest version of Adobe Premiere Pro gets new HLG HDR features, so do the AJA KONA and Io products get updated [...]&lt;p&gt;&lt;a class=&quot;btn btn-secondary understrap-read-more-link&quot; href=&quot;https://www.provideocoalition.com/aja-kona-and-io-get-easy-access-to-premiere-hlg-hdr-features/&quot;&gt;Read More...&lt;/a&gt;&lt;/p&gt;">
<meta name="twitter:site" content="@provideo">
<meta name="twitter:creator" content="@provideo">
<meta name="twitter:image" content="https://www.provideocoalition.com/wp-content/uploads/ajakona5_001.jpg">
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"BlogPosting","headline":"AJA KONA and Io get easy access to Premiere HLG HDR features by Jose Antunes - ProVideo Coalition","datePublished":"2020-09-16T07:56:55-07:00","dateModified":"2020-09-16T07:58:29-07:00","publisher":{"@type":"Organization","name":"ProVideo Coalition","logo":{"@type":"ImageObject","url":"https:\/\/www.provideocoalition.com\/wp-content\/uploads\/PVC_Logo_2019.jpg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.provideocoalition.com\/aja-kona-and-io-get-easy-access-to-premiere-hlg-hdr-features\/"},"author":{"@type":"Person","name":"Jose Antunes"},"description":"AJA announced that KONA and Io customers can now easily access the new HLG HDR features in the latest version of Adobe Premiere Pro, enabling them to edit and deliver HDR content.","image":{"@type":"ImageObject","url":"https:\/\/www.provideocoalition.com\/wp-content\/uploads\/ajakona5_001.jpg","width":1420,"height":946}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//in.hotjar.com' />
<link rel='dns-prefetch' href='//static.hotjar.com' />
<link rel='dns-prefetch' href='//script.hotjar.com' />
<link rel='dns-prefetch' href='//vars.hotjar.com' />
<link rel='dns-prefetch' href='//stats.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="ProVideo Coalition &raquo; Feed" href="https://www.provideocoalition.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ProVideo Coalition &raquo; Comments Feed" href="https://www.provideocoalition.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ProVideo Coalition &raquo; AJA KONA and Io get easy access to Premiere HLG HDR features Comments Feed" href="https://www.provideocoalition.com/aja-kona-and-io-get-easy-access-to-premiere-hlg-hdr-features/feed/" />
<!-- provideocoalition.com is managing ads with Advanced Ads --><!--noptimize--><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<!--/noptimize--><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.provideocoalition.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='awsm-ead-public-css'  href='https://www.provideocoalition.com/wp-content/plugins/embed-any-document/css/embed-public.min.css?ver=2.6.1' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='mpp_gutenberg-css'  href='https://www.provideocoalition.com/wp-content/cache/min/1/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build-c0d001037212204ace8d7a741f22b207.css' type='text/css' media='all' />
<link rel='stylesheet' id='anycomment-styles-css'  href='https://www.provideocoalition.com/wp-content/plugins/anycomment/static/css/main.min.css?ver=c33d4a2c52a70eda1fd4eb78517f4845' type='text/css' media='all' />
<link rel='stylesheet' id='automatic-upload-images-css'  href='https://www.provideocoalition.com/wp-content/plugins/automatic-upload-images/public/css/automatic-upload-images-public.css?ver=1.0.0' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wppopups-pro-css'  href='https://www.provideocoalition.com/wp-content/cache/min/1/wp-content/plugins/wppopups/pro/assets/css/wppopups-7146dbec2602409402efe6c303bac0c2.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wppopups-base-css'  href='https://www.provideocoalition.com/wp-content/cache/min/1/wp-content/plugins/wppopups/src/assets/css/wppopups-base-8153cfee82ff94eeef2a4e48cd96b054.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='child-understrap-styles-css'  href='https://www.provideocoalition.com/wp-content/cache/min/1/wp-content/themes/understrap-child-master/css/child-theme.min-c61afd3a78b821a2d28d7c1b9167d3d2.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='slick-css'  href='https://www.provideocoalition.com/wp-content/cache/min/1/wp-content/themes/understrap-child-master/slick/slick-56d95c8111fa357501764c54852b5bf8.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='slick2-css'  href='https://www.provideocoalition.com/wp-content/cache/min/1/wp-content/themes/understrap-child-master/slick/slick-theme-b2e4d615cc7e984476a857048d73d552.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='custom-css-css'  href='https://www.provideocoalition.com/wp-content/cache/min/1/wp-content/themes/understrap-child-master/style-686188f816bfeb44b1785174f1a53e30.css' type='text/css' media='all' />
<link rel='stylesheet' id='cmplz-cookie-css'  href='https://www.provideocoalition.com/wp-content/plugins/complianz-gdpr-premium/assets/css/cookieconsent.min.css?ver=4.7.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.provideocoalition.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script data-minify="1" type='text/javascript' src='https://www.provideocoalition.com/wp-content/cache/min/1/wp-content/plugins/automatic-upload-images/public/js/automatic-upload-images-public-3b8d569419c3601c6d6d59a01ca76f0e.js' id='automatic-upload-images-js' defer></script>
<script type='text/javascript' src='https://www.provideocoalition.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js' defer></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.provideocoalition.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0" defer></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.provideocoalition.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0" defer></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.provideocoalition.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0" defer></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.provideocoalition.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4" defer></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.provideocoalition.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12" defer></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.provideocoalition.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2" defer></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.provideocoalition.com/wp-includes/js/dist/hooks.min.js?ver=b4778690e29d8a2b7518413652ba30c4' id='wp-hooks-js' defer></script>
<script type='text/javascript' id='wppopups-pro-js-js-extra'>
/* <![CDATA[ */
var wppopups_pro_vars = {"nonce":"5e6677f2b0","enable_stats":"1","ua_code":"","data_sampling":"0","post_id":"225828","l18n":{"wait":"Please wait","seconds":"seconds"}};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.provideocoalition.com/wp-content/cache/min/1/wp-content/plugins/wppopups/pro/assets/js/wppopups-d0501df8822fe7c800020ec9e02782aa.js' id='wppopups-pro-js-js' defer></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_data = {"blog_id":"1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.provideocoalition.com/wp-content/cache/min/1/wp-content/uploads/142/31/public/assets/js/advanced-a412f6f50e042298fda14485548b3a84.js' id='advanced-ads-advanced-js-js' defer></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.provideocoalition.com/wp-content/cache/min/1/wp-content/uploads/142/627/public/assets/js/849-81c1ea50bd042c49ba438069da0a081c.js' id='advanced-ads-responsive-js' defer></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.provideocoalition.com/wp-content/cache/min/1/wp-content/uploads/142/274/737/456/914/275-2af685358fa37a7a327bfff85b6e7cf1.js' id='advanced_ads_pro/visitor_conditions-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.provideocoalition.com/wp-content/cache/min/1/wp-content/uploads/142/274/assets/864-d08631dba0825989de26e0299e81d805.js' id='advanced-ds-pro/front-js' defer></script>
<script type='text/javascript' src='https://www.provideocoalition.com/wp-content/themes/understrap-child-master/js/popper.min.js?ver=5.5.1' id='popper-scripts-js' defer></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.provideocoalition.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":400,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.provideocoalition.com/wp-content/cache/min/1/wp-content/uploads/142/274/737/621/914/785-4c7e030fa8e33ef7cd7304108e00910e.js' id='advanced-ads-pro/cache_busting-js' defer></script>
<link rel="https://api.w.org/" href="https://www.provideocoalition.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.provideocoalition.com/wp-json/wp/v2/posts/225828" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.provideocoalition.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.provideocoalition.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://www.provideocoalition.com/?p=225828' />
<link rel="alternate" type="application/json+oembed" href="https://www.provideocoalition.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.provideocoalition.com%2Faja-kona-and-io-get-easy-access-to-premiere-hlg-hdr-features%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.provideocoalition.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.provideocoalition.com%2Faja-kona-and-io-get-easy-access-to-premiere-hlg-hdr-features%2F&#038;format=xml" />
			<meta property="fb:pages" content="917193935007462" />
							<meta property="ia:markup_url" content="https://www.provideocoalition.com/aja-kona-and-io-get-easy-access-to-premiere-hlg-hdr-features/?ia_markup=1" />
				
<link rel="preload" as="font" href="https://www.provideocoalition.com/wp-content/themes/understrap-child-master/fonts/montserrat-v14-latin-500.woff2" crossorigin>
<link rel="preload" as="font" href="https://www.provideocoalition.com/wp-content/themes/understrap-child-master/fonts/montserrat-v14-latin-700.woff2" crossorigin>
<link rel="preload" as="font" href="https://www.provideocoalition.com/wp-content/themes/understrap-child-master/fontawesome/webfonts/fa-solid-900.woff2" crossorigin>
<link rel="preload" as="font" href="https://www.provideocoalition.com/wp-content/themes/understrap-child-master/fonts/montserrat-v14-latin-600.woff2" crossorigin>
<link rel="preload" as="font" href="https://www.provideocoalition.com/wp-content/themes/understrap-child-master/fontawesome/webfonts/fa-brands-400.woff2" crossorigin>
<link rel="preload" as="font" href="https://www.provideocoalition.com/wp-content/themes/understrap-child-master/fonts/montserrat-v14-latin-regular.woff2" crossorigin><script type="text/javascript">
		;var advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 6;
		var advadsCfpBan = 1;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'www.provideocoalition.com';
		</script><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		    <meta name="apple-itunes-app" content="app-id=1167317657">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="ProVideo Coalition - A Moviola Company">
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.provideocoalition.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '33b4bb56-0f0b-49a2-afd0-f73819795549';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.provideocoalition.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1ee85315-99d2-4859-abe2-d0d2d86b4cd7";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.provideocoalition.com/aja-kona-and-io-get-easy-access-to-premiere-hlg-hdr-features/amp/">    <link data-minify="1" href="https://www.provideocoalition.com/wp-content/cache/min/1/wp-content/themes/understrap-child-master/fontawesome/css/all-859e22ddb3702b4d904332191630980c.css" rel="stylesheet">
<style type="text/css" id="spu-css-152412" class="spu-css">		#spu-bg-152412 {
			background-color: rgba(0,0,0,0.5);
		}

		#spu-152412 .spu-close {
			font-size: 30px;
			color: rgb(51, 51, 51);
			text-shadow: 0 1px 0#000;
		}

		#spu-152412 .spu-close:hover {
			color: #000;
		}

		#spu-152412 {
			background-color: rgb(255, 255, 255);
			max-width: 500px;
			
					height: auto;
					box-shadow:  0px 0px 0px 0px #ccc;
				}

		#spu-152412 .spu-container {
					padding: 0px;
			height: calc(100% - 28px);
		}
		.spu-box.spu-theme-cta .spu-fields-container:after{
content: none;
}						</style>
		<link rel="icon" href="https://www.provideocoalition.com/wp-content/uploads/cropped-PVC_Logo_2020-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.provideocoalition.com/wp-content/uploads/cropped-PVC_Logo_2020-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.provideocoalition.com/wp-content/uploads/cropped-PVC_Logo_2020-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.provideocoalition.com/wp-content/uploads/cropped-PVC_Logo_2020-270x270.jpg" />
<style>

</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body data-cmplz=1 class="post-template-default single single-post postid-225828 single-format-standard wp-custom-logo wp-embed-responsive group-blog">
<div class="site" id="page">

	<!-- ******************* The Navbar Area ******************* -->
	<div id="wrapper-navbar" itemscope itemtype="http://schema.org/WebSite">

		<a class="skip-link sr-only sr-only-focusable" href="#content">Skip to content</a>

		<nav class="navbar navbar-expand-md navbar-dark bg-primary">

		
					<!-- Your site title as branding in the menu -->
					<a href="https://www.provideocoalition.com/" class="navbar-brand custom-logo-link" rel="home"><img width="406" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20406%2060'%3E%3C/svg%3E" class="img-fluid" alt="ProVideo Coalition" data-lazy-src="https://www.provideocoalition.com/wp-content/uploads/pvc-logo-redux-1.png" /><noscript><img width="406" height="60" src="https://www.provideocoalition.com/wp-content/uploads/pvc-logo-redux-1.png" class="img-fluid" alt="ProVideo Coalition" /></noscript></a><!-- end custom logo -->

				<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarNavDropdown" aria-controls="navbarNavDropdown" aria-expanded="false" aria-label="Toggle navigation">
					<span class="navbar-toggler-icon"></span>
				</button>

				<!-- The WordPress Menu goes here -->
				<div id="navbarNavDropdown" class="collapse navbar-collapse"><ul id="main-menu" class="navbar-nav ml-auto"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-184736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184736 nav-item"><a title="Latest" href="https://www.provideocoalition.com/latest/" class="nav-link">Latest</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-223412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-223412 nav-item"><a title="News" href="https://www.provideocoalition.com/news/" class="nav-link">News</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-223411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-223411 nav-item"><a title="Production" href="https://www.provideocoalition.com/production/" class="nav-link">Production</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-223410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-223410 nav-item"><a title="Post Production" href="https://www.provideocoalition.com/post-production/" class="nav-link">Post Production</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-184248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184248 nav-item"><a title="Reviews" href="https://www.provideocoalition.com/reviews/" class="nav-link">Reviews</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-184251" class="is-mega-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-184251 nav-item"><a title="More  " href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-184251">More  <i class="rotate-icon fas fa-sort-down"></i></a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-184251" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-223409" class="mega-menu-column menu-item menu-item-type-post_type menu-item-object-page menu-item-223409 nav-item"><a title="About Us " href="https://www.provideocoalition.com/about-us/" class="dropdown-item"><div>About Us </div><img width="400" height="375" class="mega-menu-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20375'%3E%3C/svg%3E" alt="About Us MM Image" data-lazy-src="https://www.provideocoalition.com/wp-content/uploads/mm-1.jpg"/><noscript><img width="400" height="375" class="mega-menu-img" src="https://www.provideocoalition.com/wp-content/uploads/mm-1.jpg" alt="About Us MM Image"/></noscript></a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-184253" class="mega-menu-column menu-item menu-item-type-post_type menu-item-object-page menu-item-184253 nav-item"><a title="Meet the Experts" href="https://www.provideocoalition.com/experts/" class="dropdown-item"><div>Meet the Experts</div><img width="400" height="375" class="mega-menu-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20375'%3E%3C/svg%3E" alt="Meet the Experts MM Image" data-lazy-src="/wp-content/uploads/mm-2.jpg"/><noscript><img width="400" height="375" class="mega-menu-img" src="/wp-content/uploads/mm-2.jpg" alt="Meet the Experts MM Image"/></noscript></a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-184254" class="mega-menu-column menu-item menu-item-type-post_type menu-item-object-page menu-item-184254 nav-item"><a title="Advertise" href="https://www.provideocoalition.com/advertise/" class="dropdown-item"><div>Advertise</div><img width="400" height="375" class="mega-menu-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20375'%3E%3C/svg%3E" alt="Advertise MM Image" data-lazy-src="https://www.provideocoalition.com/wp-content/uploads/mm-3.jpg"/><noscript><img width="400" height="375" class="mega-menu-img" src="https://www.provideocoalition.com/wp-content/uploads/mm-3.jpg" alt="Advertise MM Image"/></noscript></a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-184257" class="mega-menu-column menu-item menu-item-type-post_type menu-item-object-page menu-item-184257 nav-item"><a title="Contact Us" href="https://www.provideocoalition.com/contact-us/" class="dropdown-item"><div>Contact Us</div><img width="400" height="375" class="mega-menu-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20375'%3E%3C/svg%3E" alt="Contact Us MM Image" data-lazy-src="https://www.provideocoalition.com/wp-content/uploads/mm-4.jpg"/><noscript><img width="400" height="375" class="mega-menu-img" src="https://www.provideocoalition.com/wp-content/uploads/mm-4.jpg" alt="Contact Us MM Image"/></noscript></a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-184258" class="button newsletter-sign-up menu-item menu-item-type-custom menu-item-object-custom menu-item-184258 nav-item"><a title="Subscribe" href="#" class="nav-link">Subscribe</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-search1"
        class="search-menu is-mega-menu search-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-search nav-item">
            <a title="Search" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"
            class="a-search-text dropdown-toggle nav-link" id="menu-item-dropdown-search-2">
                Search
            </a>
            <a title="Search" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"
            class="a-search-icon dropdown-toggle nav-link" id="menu-item-dropdown-search">
                <i class="search-btn fas fa-search fa-fw"></i>
            </a>
            <ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-search" role="menu">
                <li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-search2"
                    class="mega-menu-column mega-menu-column-full search-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-158201 nav-item"><div>
<form method="get" id="searchform" action="https://www.provideocoalition.com/" role="search">
	<label class="sr-only" for="s">Search</label>
	<div class="input-group">
		<input class="field form-control" id="s" name="s" type="text"
			placeholder="Search Articles &hellip;" value="">
		<span class="input-group-append">
			<input class="submit btn btn-primary" id="searchsubmit" name="submit" type="submit"
			value="Search">
		</span>
	</div>
</form>
</div><img class="mega-menu-img2 scaled-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Search MM Image" data-lazy-src="https://www.provideocoalition.com/wp-content/uploads/camera-search4-1.jpg"><noscript><img class="mega-menu-img2 scaled-image" src="https://www.provideocoalition.com/wp-content/uploads/camera-search4-1.jpg" alt="Search MM Image"></noscript>

                </li>
                <li class="menu-footer">
                    <ul class="menu-footer-left">
                        <li class="menu-footer-border-right menu-footer-blue">
                                FOLLOW US
                        </li>
                        <li class="social-icon">
                            <a href="https://www.facebook.com/pages/ProVideo-Coalition/917193935007462?ref=hl">
                                <i class="fab fa-facebook-square"></i>
                            </a>
                        </li>
                        <li class="social-icon">
                            <a href="https://twitter.com/provideo/">
                                <i class="fab fa-twitter"></i>
                            </a>
                        </li>
                        <li class="social-icon">
                            <a href="https://www.instagram.com/provideocoalition/">
                                <i class="fab fa-instagram"></i>
                            </a>
                        </li>
                        <li class="social-icon">
                            <a href="https://www.linkedin.com/groups?gid=67413">
                                <i class="fab fa-linkedin-in"></i>
                            </a>
                        </li>
                        <li class="social-icon">
                            <a href="https://vimeo.com/provideocoalition">
                                <i class="fab fa-vimeo-v"></i>
                            </a>
                        </li>
                    </ul>
                    <ul class="menu-footer-right">
                        <li class="menu-footer-border-right menu-footer-blue">
                            TOP LINKS
                        </li>
                        <li class="menu-footer-link">
                            <a href="https://www.provideocoalition.com/tips">TIPS</a>
                        </li>
                        <li class="menu-footer-link">
                        <a href="https://www.provideocoalition.com/topics">TOPICS</a>
                        </li>
                        <li class="menu-footer-link">
                        <a href="https://www.provideocoalition.com/webinars">WEBINARS</a>
                        </li>
                    </ul>
                </li>
            </ul>
        </li></ul></div>			
		</nav><!-- .site-navigation -->

	</div><!-- #wrapper-navbar end -->
<div class="wrapper" id="single-wrapper">

	<div class="container-fluid" id="content" tabindex="-1">

		<div class="row">

			<!-- Do the left sidebar check -->
			

<div class="col-md content-area" id="primary">

			<main class="site-main" id="main">

				
					

<article class="post-225828 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-post-production tag-aja tag-aja-io tag-aja-kona tag-aja-kona-5 tag-aja-video-systems" id="post-225828">

	<header class="entry-header post-header">

		<div class="post-info-container">

			<div class="post-category">News</div>		
			<h1 class="entry-title">AJA KONA and Io get easy access to Premiere HLG HDR features</h1>
		</div>
	
		<img width="640" height="426" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20426'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="AJA KONA and Io get easy access to Premiere HLG HDR features" data-lazy-srcset="https://www.provideocoalition.com/wp-content/uploads/ajakona5_001-1024x682.jpg 1024w, https://www.provideocoalition.com/wp-content/uploads/ajakona5_001-520x346.jpg 520w, https://www.provideocoalition.com/wp-content/uploads/ajakona5_001.jpg 1420w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" title="AJA KONA and Io get easy access to Premiere HLG HDR features 7" data-lazy-src="https://www.provideocoalition.com/wp-content/uploads/ajakona5_001-1024x682.jpg"><noscript><img width="640" height="426" src="https://www.provideocoalition.com/wp-content/uploads/ajakona5_001-1024x682.jpg" class="attachment-large size-large wp-post-image" alt="AJA KONA and Io get easy access to Premiere HLG HDR features" srcset="https://www.provideocoalition.com/wp-content/uploads/ajakona5_001-1024x682.jpg 1024w, https://www.provideocoalition.com/wp-content/uploads/ajakona5_001-520x346.jpg 520w, https://www.provideocoalition.com/wp-content/uploads/ajakona5_001.jpg 1420w" sizes="(max-width: 640px) 100vw, 640px" title="AJA KONA and Io get easy access to Premiere HLG HDR features 7"></noscript>
	</header><!-- .entry-header -->

	<div class="row single-container">

		<div class="col-md-2 col-lg-1 order-md-1 justify-content-center share-container d-none d-sm-block">

			<ul class="share-buttons">
    <li>
        <a class="share share-twitter" href="https://twitter.com/intent/tweet?text=AJA+KONA+and+Io+get+easy+access+to+Premiere+HLG+HDR+features&amp;url=https%3A%2F%2Fwww.provideocoalition.com%2Faja-kona-and-io-get-easy-access-to-premiere-hlg-hdr-features%2F&amp;via=WPCrumbs" target="_blank">
          <div class="share-icon">
            <svg id="twitter" data-name="twitter" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 58.1 47.2">
                <title>twitter</title>
                <path d="M54.86,20.19v1.55c0,15.74-12,33.88-33.88,33.88A33.64,33.64,0,0,1,2.74,50.27a24.55,24.55,0,0,0,2.88.15A23.84,23.84,0,0,0,20.4,45.33,11.93,11.93,0,0,1,9.27,37.07a15,15,0,0,0,2.25.18,12.58,12.58,0,0,0,3.13-.41A11.91,11.91,0,0,1,5.1,25.17V25a12,12,0,0,0,5.38,1.51A11.92,11.92,0,0,1,6.8,10.61,33.84,33.84,0,0,0,31.35,23.06a13.44,13.44,0,0,1-.29-2.73,11.92,11.92,0,0,1,20.61-8.15,23.43,23.43,0,0,0,7.56-2.87A11.87,11.87,0,0,1,54,15.88,23.87,23.87,0,0,0,60.84,14,25.59,25.59,0,0,1,54.86,20.19Z" transform="translate(-2.74 -8.42)"/>
            </svg>
          </div>
        </a>
    </li>
    <li>
        <a class="share share-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.provideocoalition.com%2Faja-kona-and-io-get-easy-access-to-premiere-hlg-hdr-features%2F" target="_blank">
          <div class="share-icon">
            <svg id="facebook" data-name="facebook" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.61 59.03">
                <title>facebook</title>
                <path d="M47.2,12.76H41.63c-4.36,0-5.18,2.09-5.18,5.11v6.71h10.4l-1.38,10.5h-9V62H25.59V35.07h-9V24.57h9V16.84c0-9,5.5-13.87,13.52-13.87a69.4,69.4,0,0,1,8.09.43Z" transform="translate(-16.59 -2.97)"/>
            </svg>
          </div>
        </a>
    </li>
    <li>
        <a class="share share-flipboard" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.provideocoalition.com%2Faja-kona-and-io-get-easy-access-to-premiere-hlg-hdr-features%2F" target="_blank">
          <div class="share-icon">
            <svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 100 100">
                <rect x="0" y="0" width="100" height="100" fill="transparent"/>
                <g shape-rendering="crispEdges" fill="white">
                    <rect x="40" y="40" width="20" height="20" opacity="0.8"/>
                    <rect x="40" y="20" width="40" height="20" opacity="0.9"/>
                    <rect x="20" y="20" width="20" height="60"/>
                </g>
            </svg>
          </div>
        </a>
    </li>
    <li>
        <a class="share share-pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.provideocoalition.com%2Faja-kona-and-io-get-easy-access-to-premiere-hlg-hdr-features%2F&amp;media=https%3A%2F%2Fwww.provideocoalition.com%2Fwp-content%2Fuploads%2Fajakona5_001.jpg&amp;description=AJA+KONA+and+Io+get+easy+access+to+Premiere+HLG+HDR+features" target="_blank">
          <div class="share-icon">
            <svg id="pinterest" data-name="pinterest" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 61.48 61.48">
                <title>pinterest</title>
                <path d="M31.78,63a30.1,30.1,0,0,1-8.73-1.28,25.52,25.52,0,0,0,3.12-6.56s.36-1.36,2.16-8.45c1,2,4.16,3.84,7.48,3.84,9.89,0,16.61-9,16.61-21.09,0-9.09-7.72-17.61-19.49-17.61C18.37,11.83,11,22.32,11,31c0,5.28,2,10,6.28,11.77a1.06,1.06,0,0,0,1.52-.8c.16-.52.48-1.88.64-2.44A1.51,1.51,0,0,0,19,37.85a8.93,8.93,0,0,1-2-6C17,24,22.77,17.07,32.1,17.07c8.24,0,12.81,5,12.81,11.81,0,8.85-3.92,16.33-9.77,16.33a4.76,4.76,0,0,1-4.84-5.92C31.22,35.41,33,31.2,33,28.4c0-2.52-1.36-4.64-4.16-4.64-3.28,0-5.92,3.4-5.92,8a12.81,12.81,0,0,0,1,4.88c-3.36,14.25-4,16.73-4,16.73a26.94,26.94,0,0,0-.52,7.08A30.77,30.77,0,1,1,31.78,63Z" transform="translate(-1.04 -1.5)"/>
            </svg>
          </div>
        </a>
    </li>
    <li>
        <a class="share post-comment" href="#respond">
          <div class="share-icon">
            <i class="fas fa-comment-alt"></i>
          </div>
        </a>
    </li>
</ul>

		</div>

		<div class="entry-content col-md-10 col-lg-7 order-md-2">

			<div class="post-meta-container">
				
				<div class="post-meta-info">
					
					<div class="subtitle"><p>With version 16 of the AJA Control Room software, users of AJA KONA and Io products can simply open the AJA Control Panel, click the HDR tab and turn on HLG to ensure a seamless monitoring experience.</p></div>
					<div class="post-meta">

						<div class="author-image">

							<img width="48" height="48" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" class="attachment-profile_48 size-profile_48" alt="Profile Picture" data-lazy-src="https://www.provideocoalition.com/wp-content/uploads/joseant-48x48.jpg" /><noscript><img width="48" height="48" src="https://www.provideocoalition.com/wp-content/uploads/joseant-48x48.jpg" class="attachment-profile_48 size-profile_48" alt="Profile Picture" /></noscript>
						</div>
				
						<div class="author-name">
							<a href="https://www.provideocoalition.com/author/jantunes/">
								Jose Antunes							</a>
						</div>

						<div class="post-date">September 16, 2020</div>

						<a class="post-comment" href="https://www.provideocoalition.com/aja-kona-and-io-get-easy-access-to-premiere-hlg-hdr-features/#respond">
							<i class="fas fa-comment-alt"></i>
							Comment
						</a>

					</div>
				
				</div>

			</div>

			<div class="post-info">

				<p><img class="alignnone size-full wp-image-225829" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201420%20946'%3E%3C/svg%3E" alt="AJA KONA and Io get easy access to Premiere HLG HDR features" width="1420" height="946" data-lazy-srcset="https://www.provideocoalition.com/wp-content/uploads/ajakona5_001.jpg 1420w, https://www.provideocoalition.com/wp-content/uploads/ajakona5_001-520x346.jpg 520w, https://www.provideocoalition.com/wp-content/uploads/ajakona5_001-1024x682.jpg 1024w" data-lazy-sizes="(max-width: 1420px) 100vw, 1420px" title="AJA KONA and Io get easy access to Premiere HLG HDR features 8" data-lazy-src="https://www.provideocoalition.com/wp-content/uploads/ajakona5_001.jpg"><noscript><img class="alignnone size-full wp-image-225829" src="https://www.provideocoalition.com/wp-content/uploads/ajakona5_001.jpg" alt="AJA KONA and Io get easy access to Premiere HLG HDR features" width="1420" height="946" srcset="https://www.provideocoalition.com/wp-content/uploads/ajakona5_001.jpg 1420w, https://www.provideocoalition.com/wp-content/uploads/ajakona5_001-520x346.jpg 520w, https://www.provideocoalition.com/wp-content/uploads/ajakona5_001-1024x682.jpg 1024w" sizes="(max-width: 1420px) 100vw, 1420px" title="AJA KONA and Io get easy access to Premiere HLG HDR features 8"></noscript>AJA announced that KONA and Io customers can now easily access the new HLG HDR features in the latest version of Adobe Premiere Pro, enabling them to edit and deliver HDR content.</p>
<p>As the latest version of Adobe Premiere Pro gets new HLG HDR features, so do the AJA KONA and Io products get updated to give users easy access to the functions. According to AJA Video Systems, “KONA and Io customers using AJA KONA 5, KONA 4, KONA IP, Io 4K Plus, Io 4K or Io IP with the AJA Control Panel interface and AJA Control Room software, including the latest soon to be released – version 16 – can simply open the AJA Control Panel, click the HDR tab and turn on HLG to ensure a seamless monitoring experience when editing and coloring HDR content.”</p>
<p><img class="alignleft wp-image-225831" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20450%20300'%3E%3C/svg%3E" alt="AJA KONA and Io get easy access to Premiere HLG HDR features" width="450" height="300" data-lazy-srcset="https://www.provideocoalition.com/wp-content/uploads/ajaio_001.jpg 1420w, https://www.provideocoalition.com/wp-content/uploads/ajaio_001-520x346.jpg 520w, https://www.provideocoalition.com/wp-content/uploads/ajaio_001-1024x682.jpg 1024w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" title="AJA KONA and Io get easy access to Premiere HLG HDR features 9" data-lazy-src="https://www.provideocoalition.com/wp-content/uploads/ajaio_001.jpg"><noscript><img class="alignleft wp-image-225831" src="https://www.provideocoalition.com/wp-content/uploads/ajaio_001.jpg" alt="AJA KONA and Io get easy access to Premiere HLG HDR features" width="450" height="300" srcset="https://www.provideocoalition.com/wp-content/uploads/ajaio_001.jpg 1420w, https://www.provideocoalition.com/wp-content/uploads/ajaio_001-520x346.jpg 520w, https://www.provideocoalition.com/wp-content/uploads/ajaio_001-1024x682.jpg 1024w" sizes="(max-width: 450px) 100vw, 450px" title="AJA KONA and Io get easy access to Premiere HLG HDR features 9"></noscript>“HDR momentum continues to build as content creators look to captivate and engage audiences with compelling visual imagery. With AJA Control Panel access to Adobe’s new Premiere Pro HLG features, post production professionals can now more easily create rich imagery with the HLG color space and use AJA KONA or Io products to view their work on a range of HDR monitors,” shared Nick Rashby, President, <a href="https://www.aja.com" target="_blank" rel="noopener noreferrer">AJA Video Systems</a>.</p>
<h4><img class="alignnone size-full wp-image-225830" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20457'%3E%3C/svg%3E" alt="AJA KONA and Io get easy access to Premiere HLG HDR features" width="1000" height="457" data-lazy-srcset="https://www.provideocoalition.com/wp-content/uploads/ajakonaio_003.jpg 1000w, https://www.provideocoalition.com/wp-content/uploads/ajakonaio_003-520x238.jpg 520w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" title="AJA KONA and Io get easy access to Premiere HLG HDR features 10" data-lazy-src="https://www.provideocoalition.com/wp-content/uploads/ajakonaio_003.jpg"><noscript><img class="alignnone size-full wp-image-225830" src="https://www.provideocoalition.com/wp-content/uploads/ajakonaio_003.jpg" alt="AJA KONA and Io get easy access to Premiere HLG HDR features" width="1000" height="457" srcset="https://www.provideocoalition.com/wp-content/uploads/ajakonaio_003.jpg 1000w, https://www.provideocoalition.com/wp-content/uploads/ajakonaio_003-520x238.jpg 520w" sizes="(max-width: 1000px) 100vw, 1000px" title="AJA KONA and Io get easy access to Premiere HLG HDR features 10"></noscript>KONA and Io in creative tasks</h4>
<p>“HDR is becoming a standard deliverable for Adobe Premiere Pro customers working in broadcast and post, and our collaboration with AJA allows those users to take advantage of production proven tools like KONA and Io to ensure a pristine output for an accurate, high-quality monitoring experience,” shared Sue Skidmore, head of partner relations for Adobe video.</p>
<p><a href="https://www.provideocoalition.com/aja-kona-5-cards-integrated-into-mistika-ultima-systems-for-8k-production/">AJA KONA</a> PCIe cards enable powerful desktop I/O for a range of creative tasks from editorial to color, mastering, HDR, dailies, live streaming, graphics, game capture and much more, including for content from 4K to 8K, multichannel HD, streaming and broadcast IP. AJA Thunderbolt enabled Io products provide the same powerful desktop-level functionality in a portable form for professional editorial, graphics, VFX, streaming and color work on laptop computers on set and in the field.</p>
<div class="spu-placeholder" style="display:none"></div>			
			</div>

			
				<div class="product-section product-">

					
						<div class="product-top-banner">
							<div class="product-top-left">
									Support ProVideo Coalition
							</div>
							<div class="product-top-right">
									Shop with
									<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Filmtools Logo" data-lazy-src="https://www.provideocoalition.com/wp-content/themes/understrap-child-master/img/filmtools-logo.png"/><noscript><img src="https://www.provideocoalition.com/wp-content/themes/understrap-child-master/img/filmtools-logo.png" alt="Filmtools Logo"/></noscript>
							</div>
						</div>
						<div class="product-featured product-none">
							<div class="product-image">
								<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.provideocoalition.com/wp-content/themes/understrap-child-master/img/website_small.jpg"><noscript><img src="https://www.provideocoalition.com/wp-content/themes/understrap-child-master/img/website_small.jpg"></noscript>
							</div>
							<div class="product-description">
								<h3>Filmtools</h3>
								<p>Filmmakers go-to destination for pre-production, production & post production equipment!</p>
								<a href="https://www.filmtools.com/" target="_blank" class="btn btn-primary">Shop Now</a>
							</div>
						</div>

					
				</div>

			
			<footer class="entry-footer">

				
				
					<div class="entry-tags">

													<a class="tag" href="https://www.provideocoalition.com/tag/aja">
								aja							</a>   
													<a class="tag" href="https://www.provideocoalition.com/tag/aja-io">
								AJA Io							</a>   
													<a class="tag" href="https://www.provideocoalition.com/tag/aja-kona">
								AJA Kona							</a>   
													<a class="tag" href="https://www.provideocoalition.com/tag/aja-kona-5">
								AJA KONA 5							</a>   
													<a class="tag" href="https://www.provideocoalition.com/tag/aja-video-systems">
								AJA Video Systems							</a>   
						
					</div>

				
								
				<div id="respond" class="post-container">
					<h3 class="post-section-title">What Do You Think? Let Us Know.</h3>
					<div class="comments-container">
						    <div id="comments" class="comments-area">
		<div id="anycomment-root"></div>
<script type="text/javascript">
    AnyComment = window.AnyComment || [];
    AnyComment.WP = AnyComment.WP || [];
    AnyComment.WP.push({
        root: 'anycomment-root',        
    });
</script>    </div>

    <noscript>
		<ul></ul>    </noscript>

					</div>
				</div>

			</footer><!-- .entry-footer -->

		</div>

		
<div class="widget-area col-md-5 col-lg-4 order-md-4 order-lg-3" id="right-sidebar" role="complementary">
	
	<div class="widget sidebar-widget">
			</div>

	<div class="widget sidebar-widget">
			</div>

	<div class="widget-container">

		<div class="widget sidebar-widget">
			<h3 class="widget-title">PVC Favorites <a title="PVC Favorites Page" href="https://www.provideocoalition.com/pvc-favorites/"><i class="fas fa-long-arrow-alt-right"></i></a></h3>
			
			
				<div class="post-list">
										
<div class="post-item post-hero">
	<a title="How to Stay Safe on Set During COVID-19" href="https://www.provideocoalition.com/how-to-stay-safe-on-set-during-covid-19/">
		<div class="post-info">
			<header class="post-header">
				<div class="post-meta">
					<div class="post-time">2 weeks ago</div>
				</div>
				<h3 class="post-title">How to Stay Safe on Set During COVID-19</h3>
			</header>
		</div>
		<div class="post-image">
			<img width="1280" height="854" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201280%20854'%3E%3C/svg%3E" class="attachment-post-list-image size-post-list-image wp-post-image" alt="How to Stay Safe on Set During COVID-19 1" data-lazy-srcset="https://www.provideocoalition.com/wp-content/uploads/covid-19-5073811_1280.jpg 1280w, https://www.provideocoalition.com/wp-content/uploads/covid-19-5073811_1280-520x347.jpg 520w, https://www.provideocoalition.com/wp-content/uploads/covid-19-5073811_1280-1024x683.jpg 1024w" data-lazy-sizes="(max-width: 1280px) 100vw, 1280px" title="How to Stay Safe on Set During COVID-19 11" data-lazy-src="https://www.provideocoalition.com/wp-content/uploads/covid-19-5073811_1280.jpg"><noscript><img width="1280" height="854" src="https://www.provideocoalition.com/wp-content/uploads/covid-19-5073811_1280.jpg" class="attachment-post-list-image size-post-list-image wp-post-image" alt="How to Stay Safe on Set During COVID-19 1" srcset="https://www.provideocoalition.com/wp-content/uploads/covid-19-5073811_1280.jpg 1280w, https://www.provideocoalition.com/wp-content/uploads/covid-19-5073811_1280-520x347.jpg 520w, https://www.provideocoalition.com/wp-content/uploads/covid-19-5073811_1280-1024x683.jpg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" title="How to Stay Safe on Set During COVID-19 11"></noscript>		</div>
		<div class="post-image-overlay"></div>
	</a>
</div>

<div class="post-item">
	<div class="post-item-inner">
		<div class="post-image">
			<a title="Production During a Pandemic: Working as a COVID 19 Compliance Officer for a Film Production" href="https://www.provideocoalition.com/production-during-a-pandemic-working-as-a-covid-19-compliance-officer-for-a-film-production/">
				<img width="75" height="75" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%2075'%3E%3C/svg%3E" class="attachment-sidebar-post-thumbnail size-sidebar-post-thumbnail wp-post-image" alt="Production During a Pandemic: Working as a COVID 19 Compliance Officer for a Film Production 2" data-lazy-srcset="https://www.provideocoalition.com/wp-content/uploads/pexels-photo-3952191-75x75.jpeg 75w, https://www.provideocoalition.com/wp-content/uploads/pexels-photo-3952191-150x150.jpeg 150w, https://www.provideocoalition.com/wp-content/uploads/pexels-photo-3952191-24x24.jpeg 24w, https://www.provideocoalition.com/wp-content/uploads/pexels-photo-3952191-48x48.jpeg 48w, https://www.provideocoalition.com/wp-content/uploads/pexels-photo-3952191-96x96.jpeg 96w, https://www.provideocoalition.com/wp-content/uploads/pexels-photo-3952191-300x300.jpeg 300w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" title="Production During a Pandemic: Working as a COVID 19 Compliance Officer for a Film Production 12" data-lazy-src="https://www.provideocoalition.com/wp-content/uploads/pexels-photo-3952191-75x75.jpeg"><noscript><img width="75" height="75" src="https://www.provideocoalition.com/wp-content/uploads/pexels-photo-3952191-75x75.jpeg" class="attachment-sidebar-post-thumbnail size-sidebar-post-thumbnail wp-post-image" alt="Production During a Pandemic: Working as a COVID 19 Compliance Officer for a Film Production 2" srcset="https://www.provideocoalition.com/wp-content/uploads/pexels-photo-3952191-75x75.jpeg 75w, https://www.provideocoalition.com/wp-content/uploads/pexels-photo-3952191-150x150.jpeg 150w, https://www.provideocoalition.com/wp-content/uploads/pexels-photo-3952191-24x24.jpeg 24w, https://www.provideocoalition.com/wp-content/uploads/pexels-photo-3952191-48x48.jpeg 48w, https://www.provideocoalition.com/wp-content/uploads/pexels-photo-3952191-96x96.jpeg 96w, https://www.provideocoalition.com/wp-content/uploads/pexels-photo-3952191-300x300.jpeg 300w" sizes="(max-width: 75px) 100vw, 75px" title="Production During a Pandemic: Working as a COVID 19 Compliance Officer for a Film Production 12"></noscript>			</a>
		</div>
		<div class="post-info">
			<div class="post-category">Business</div>			<h3 class="post-title"><a title="Production During a Pandemic: Working as a COVID 19 Compliance Officer for a Film Production" href="https://www.provideocoalition.com/production-during-a-pandemic-working-as-a-covid-19-compliance-officer-for-a-film-production/">Production During a Pandemic: Working as a COVID 19 Compliance Officer for a Film Production</a></h3>
		</div>
	</div>
</div>

<div class="post-item">
	<div class="post-item-inner">
		<div class="post-image">
			<a title="Insights and Advice from a COVID-19 Compliance Officer for Pre-production and Production" href="https://www.provideocoalition.com/insights-and-advice-from-a-covid-19-compliance-officer-for-pre-production-and-production/">
				<img width="75" height="75" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%2075'%3E%3C/svg%3E" class="attachment-sidebar-post-thumbnail size-sidebar-post-thumbnail wp-post-image" alt="Insights and Advice from a COVID-19 Compliance Officer for Pre-production and Production 3" data-lazy-srcset="https://www.provideocoalition.com/wp-content/uploads/pexels-photo-134469-75x75.jpeg 75w, https://www.provideocoalition.com/wp-content/uploads/pexels-photo-134469-150x150.jpeg 150w, https://www.provideocoalition.com/wp-content/uploads/pexels-photo-134469-24x24.jpeg 24w, https://www.provideocoalition.com/wp-content/uploads/pexels-photo-134469-48x48.jpeg 48w, https://www.provideocoalition.com/wp-content/uploads/pexels-photo-134469-96x96.jpeg 96w, https://www.provideocoalition.com/wp-content/uploads/pexels-photo-134469-300x300.jpeg 300w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" title="Insights and Advice from a COVID-19 Compliance Officer for Pre-production and Production 13" data-lazy-src="https://www.provideocoalition.com/wp-content/uploads/pexels-photo-134469-75x75.jpeg"><noscript><img width="75" height="75" src="https://www.provideocoalition.com/wp-content/uploads/pexels-photo-134469-75x75.jpeg" class="attachment-sidebar-post-thumbnail size-sidebar-post-thumbnail wp-post-image" alt="Insights and Advice from a COVID-19 Compliance Officer for Pre-production and Production 3" srcset="https://www.provideocoalition.com/wp-content/uploads/pexels-photo-134469-75x75.jpeg 75w, https://www.provideocoalition.com/wp-content/uploads/pexels-photo-134469-150x150.jpeg 150w, https://www.provideocoalition.com/wp-content/uploads/pexels-photo-134469-24x24.jpeg 24w, https://www.provideocoalition.com/wp-content/uploads/pexels-photo-134469-48x48.jpeg 48w, https://www.provideocoalition.com/wp-content/uploads/pexels-photo-134469-96x96.jpeg 96w, https://www.provideocoalition.com/wp-content/uploads/pexels-photo-134469-300x300.jpeg 300w" sizes="(max-width: 75px) 100vw, 75px" title="Insights and Advice from a COVID-19 Compliance Officer for Pre-production and Production 13"></noscript>			</a>
		</div>
		<div class="post-info">
			<div class="post-category">Production</div>			<h3 class="post-title"><a title="Insights and Advice from a COVID-19 Compliance Officer for Pre-production and Production" href="https://www.provideocoalition.com/insights-and-advice-from-a-covid-19-compliance-officer-for-pre-production-and-production/">Insights and Advice from a COVID-19 Compliance Officer for Pre-production and Production</a></h3>
		</div>
	</div>
</div>
				</div>

								
						</div>

		<div class="widget sidebar-widget">
					</div>

		<div class="widget sidebar-widget">
					</div>

		<div class="widget sidebar-widget">
					</div>

		<div class="widget sidebar-widget">
			<h3 class="widget-title">Latest <a title="PVC Latest Page" href="https://www.provideocoalition.com/latest/"><i class="fas fa-long-arrow-alt-right"></i></a></h3>
			
			
				<div class="post-list">
										
<div class="post-item post-hero">
	<a title="First Look: Hands-On with the GoPro HERO9 Black" href="https://www.provideocoalition.com/first-look-hands-on-with-the-gopro-hero9-black/">
		<div class="post-info">
			<header class="post-header">
				<div class="post-meta">
					<div class="post-time">2 hours ago</div>
				</div>
				<h3 class="post-title">First Look: Hands-On with the GoPro HERO9 Black</h3>
			</header>
		</div>
		<div class="post-image">
			<img width="1200" height="498" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20498'%3E%3C/svg%3E" class="attachment-post-list-image size-post-list-image wp-post-image" alt="First Look: Hands-On with the GoPro HERO9 Black 4" data-lazy-srcset="https://www.provideocoalition.com/wp-content/uploads/HERO8_BLACK_sm.jpg 1200w, https://www.provideocoalition.com/wp-content/uploads/HERO8_BLACK_sm-520x216.jpg 520w, https://www.provideocoalition.com/wp-content/uploads/HERO8_BLACK_sm-1024x425.jpg 1024w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" title="First Look: Hands-On with the GoPro HERO9 Black 14" data-lazy-src="https://www.provideocoalition.com/wp-content/uploads/HERO8_BLACK_sm.jpg"><noscript><img width="1200" height="498" src="https://www.provideocoalition.com/wp-content/uploads/HERO8_BLACK_sm.jpg" class="attachment-post-list-image size-post-list-image wp-post-image" alt="First Look: Hands-On with the GoPro HERO9 Black 4" srcset="https://www.provideocoalition.com/wp-content/uploads/HERO8_BLACK_sm.jpg 1200w, https://www.provideocoalition.com/wp-content/uploads/HERO8_BLACK_sm-520x216.jpg 520w, https://www.provideocoalition.com/wp-content/uploads/HERO8_BLACK_sm-1024x425.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" title="First Look: Hands-On with the GoPro HERO9 Black 14"></noscript>		</div>
		<div class="post-image-overlay"></div>
	</a>
</div>

<div class="post-item">
	<div class="post-item-inner">
		<div class="post-image">
			<a title="Adobe adds new features to Premiere Pro and After Effects with September release" href="https://www.provideocoalition.com/adobe-adds-new-features-to-premiere-pro-and-after-effects-with-september-release/">
				<img width="75" height="75" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%2075'%3E%3C/svg%3E" class="attachment-sidebar-post-thumbnail size-sidebar-post-thumbnail wp-post-image" alt="Adobe Premiere Pro HDR for broadcasters" data-lazy-srcset="https://www.provideocoalition.com/wp-content/uploads/PremierePro_HDR_ColorGrading-75x75.png 75w, https://www.provideocoalition.com/wp-content/uploads/PremierePro_HDR_ColorGrading-150x150.png 150w, https://www.provideocoalition.com/wp-content/uploads/PremierePro_HDR_ColorGrading-300x300.png 300w, https://www.provideocoalition.com/wp-content/uploads/PremierePro_HDR_ColorGrading-24x24.png 24w, https://www.provideocoalition.com/wp-content/uploads/PremierePro_HDR_ColorGrading-48x48.png 48w, https://www.provideocoalition.com/wp-content/uploads/PremierePro_HDR_ColorGrading-96x96.png 96w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" title="Adobe adds new features to Premiere Pro and After Effects with September release 15" data-lazy-src="https://www.provideocoalition.com/wp-content/uploads/PremierePro_HDR_ColorGrading-75x75.png"><noscript><img width="75" height="75" src="https://www.provideocoalition.com/wp-content/uploads/PremierePro_HDR_ColorGrading-75x75.png" class="attachment-sidebar-post-thumbnail size-sidebar-post-thumbnail wp-post-image" alt="Adobe Premiere Pro HDR for broadcasters" srcset="https://www.provideocoalition.com/wp-content/uploads/PremierePro_HDR_ColorGrading-75x75.png 75w, https://www.provideocoalition.com/wp-content/uploads/PremierePro_HDR_ColorGrading-150x150.png 150w, https://www.provideocoalition.com/wp-content/uploads/PremierePro_HDR_ColorGrading-300x300.png 300w, https://www.provideocoalition.com/wp-content/uploads/PremierePro_HDR_ColorGrading-24x24.png 24w, https://www.provideocoalition.com/wp-content/uploads/PremierePro_HDR_ColorGrading-48x48.png 48w, https://www.provideocoalition.com/wp-content/uploads/PremierePro_HDR_ColorGrading-96x96.png 96w" sizes="(max-width: 75px) 100vw, 75px" title="Adobe adds new features to Premiere Pro and After Effects with September release 15"></noscript>			</a>
		</div>
		<div class="post-info">
			<div class="post-category">Post Production</div>			<h3 class="post-title"><a title="Adobe adds new features to Premiere Pro and After Effects with September release" href="https://www.provideocoalition.com/adobe-adds-new-features-to-premiere-pro-and-after-effects-with-september-release/">Adobe adds new features to Premiere Pro and After Effects with September release</a></h3>
		</div>
	</div>
</div>

<div class="post-item">
	<div class="post-item-inner">
		<div class="post-image">
			<a title="After Effects Classic Course: Stereoscopic 3D Vision in AE" href="https://www.provideocoalition.com/after-effects-classic-course-stereoscopic-3d-vision-in-ae/">
				<img width="75" height="75" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%2075'%3E%3C/svg%3E" class="attachment-sidebar-post-thumbnail size-sidebar-post-thumbnail wp-post-image" alt="After Effects Classic Course: Stereoscopic 3D Vision in AE 5" data-lazy-srcset="https://www.provideocoalition.com/wp-content/uploads/Stereo3DFeatured-75x75.jpg 75w, https://www.provideocoalition.com/wp-content/uploads/Stereo3DFeatured-150x150.jpg 150w, https://www.provideocoalition.com/wp-content/uploads/Stereo3DFeatured-300x300.jpg 300w, https://www.provideocoalition.com/wp-content/uploads/Stereo3DFeatured-24x24.jpg 24w, https://www.provideocoalition.com/wp-content/uploads/Stereo3DFeatured-48x48.jpg 48w, https://www.provideocoalition.com/wp-content/uploads/Stereo3DFeatured-96x96.jpg 96w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" title="After Effects Classic Course: Stereoscopic 3D Vision in AE 16" data-lazy-src="https://www.provideocoalition.com/wp-content/uploads/Stereo3DFeatured-75x75.jpg"><noscript><img width="75" height="75" src="https://www.provideocoalition.com/wp-content/uploads/Stereo3DFeatured-75x75.jpg" class="attachment-sidebar-post-thumbnail size-sidebar-post-thumbnail wp-post-image" alt="After Effects Classic Course: Stereoscopic 3D Vision in AE 5" srcset="https://www.provideocoalition.com/wp-content/uploads/Stereo3DFeatured-75x75.jpg 75w, https://www.provideocoalition.com/wp-content/uploads/Stereo3DFeatured-150x150.jpg 150w, https://www.provideocoalition.com/wp-content/uploads/Stereo3DFeatured-300x300.jpg 300w, https://www.provideocoalition.com/wp-content/uploads/Stereo3DFeatured-24x24.jpg 24w, https://www.provideocoalition.com/wp-content/uploads/Stereo3DFeatured-48x48.jpg 48w, https://www.provideocoalition.com/wp-content/uploads/Stereo3DFeatured-96x96.jpg 96w" sizes="(max-width: 75px) 100vw, 75px" title="After Effects Classic Course: Stereoscopic 3D Vision in AE 16"></noscript>			</a>
		</div>
		<div class="post-info">
			<div class="post-category">Post Production</div>			<h3 class="post-title"><a title="After Effects Classic Course: Stereoscopic 3D Vision in AE" href="https://www.provideocoalition.com/after-effects-classic-course-stereoscopic-3d-vision-in-ae/">After Effects Classic Course: Stereoscopic 3D Vision in AE</a></h3>
		</div>
	</div>
</div>

<div class="post-item">
	<div class="post-item-inner">
		<div class="post-image">
			<a title="Discussing URSA Mini Pro 12K with Blackmagic and John Brawley" href="https://www.provideocoalition.com/225623-discussing-ursa-mini-pro-12k/">
				<img width="75" height="75" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%2075'%3E%3C/svg%3E" class="attachment-sidebar-post-thumbnail size-sidebar-post-thumbnail wp-post-image" alt="URSA Mini Pro 12K" data-lazy-srcset="https://www.provideocoalition.com/wp-content/uploads/Screen-Shot-2020-09-14-at-10.30.38-AM-75x75.jpg 75w, https://www.provideocoalition.com/wp-content/uploads/Screen-Shot-2020-09-14-at-10.30.38-AM-150x150.jpg 150w, https://www.provideocoalition.com/wp-content/uploads/Screen-Shot-2020-09-14-at-10.30.38-AM-300x300.jpg 300w, https://www.provideocoalition.com/wp-content/uploads/Screen-Shot-2020-09-14-at-10.30.38-AM-24x24.jpg 24w, https://www.provideocoalition.com/wp-content/uploads/Screen-Shot-2020-09-14-at-10.30.38-AM-48x48.jpg 48w, https://www.provideocoalition.com/wp-content/uploads/Screen-Shot-2020-09-14-at-10.30.38-AM-96x96.jpg 96w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" title="Discussing URSA Mini Pro 12K with Blackmagic and John Brawley 17" data-lazy-src="https://www.provideocoalition.com/wp-content/uploads/Screen-Shot-2020-09-14-at-10.30.38-AM-75x75.jpg"><noscript><img width="75" height="75" src="https://www.provideocoalition.com/wp-content/uploads/Screen-Shot-2020-09-14-at-10.30.38-AM-75x75.jpg" class="attachment-sidebar-post-thumbnail size-sidebar-post-thumbnail wp-post-image" alt="URSA Mini Pro 12K" srcset="https://www.provideocoalition.com/wp-content/uploads/Screen-Shot-2020-09-14-at-10.30.38-AM-75x75.jpg 75w, https://www.provideocoalition.com/wp-content/uploads/Screen-Shot-2020-09-14-at-10.30.38-AM-150x150.jpg 150w, https://www.provideocoalition.com/wp-content/uploads/Screen-Shot-2020-09-14-at-10.30.38-AM-300x300.jpg 300w, https://www.provideocoalition.com/wp-content/uploads/Screen-Shot-2020-09-14-at-10.30.38-AM-24x24.jpg 24w, https://www.provideocoalition.com/wp-content/uploads/Screen-Shot-2020-09-14-at-10.30.38-AM-48x48.jpg 48w, https://www.provideocoalition.com/wp-content/uploads/Screen-Shot-2020-09-14-at-10.30.38-AM-96x96.jpg 96w" sizes="(max-width: 75px) 100vw, 75px" title="Discussing URSA Mini Pro 12K with Blackmagic and John Brawley 17"></noscript>			</a>
		</div>
		<div class="post-info">
			<div class="post-category">Production</div>			<h3 class="post-title"><a title="Discussing URSA Mini Pro 12K with Blackmagic and John Brawley" href="https://www.provideocoalition.com/225623-discussing-ursa-mini-pro-12k/">Discussing URSA Mini Pro 12K with Blackmagic and John Brawley</a></h3>
		</div>
	</div>
</div>
				</div>

								
						</div>

		<div class="widget sidebar-widget">
					</div>
				
	</div>

</div><!-- #right-sidebar -->

		
					<div class="col-md-7 col-lg-12 order-md-3 order-lg-4 grid">
						<div class="related-posts post-container">
							<h3 class="post-section-title">You Might Also Like</h3>
							<div class="post-list">
																	

<article id="post-225618" class="post-item">
	<div class="post-image">
		<a title="REVIEW &#8211; AJA Io 4K Plus" href="https://www.provideocoalition.com/review-aja-io-4k-plus/">
			<img width="520" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20520%20400'%3E%3C/svg%3E" class="attachment-post-medium size-post-medium wp-post-image" alt="Io4KPlusThumbnail_REV" title="REVIEW - AJA Io 4K Plus 18" data-lazy-src="https://www.provideocoalition.com/wp-content/uploads/Io4KPlusThumbnail_REV-520x400.jpg"><noscript><img width="520" height="400" src="https://www.provideocoalition.com/wp-content/uploads/Io4KPlusThumbnail_REV-520x400.jpg" class="attachment-post-medium size-post-medium wp-post-image" alt="Io4KPlusThumbnail_REV" title="REVIEW - AJA Io 4K Plus 18"></noscript>		</a>
	</div>
	<div class="post-info">
		<header class="post-header">
						<h3 class="post-title"><a title="REVIEW &#8211; AJA Io 4K Plus" href="https://www.provideocoalition.com/review-aja-io-4k-plus/">REVIEW &#8211; AJA Io 4K Plus</a></h3>
			<div class="post-meta">
									<div class="post-author">
											Written by
						<a title="Kevin P. McAuliffe" href="https://www.provideocoalition.com/author/kmcauliffe/">
							Kevin P. McAuliffe						</a>
										</div>
									<div class="post-date">September 14, 2020</div>
							</div>
		</header>
		<div class="post-excerpt">
			It’s always tricky to find where to start when you’re beefing up your home system, so that you can...		</div>
			</div>
	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article>
																	

<article id="post-221524" class="post-item">
	<div class="post-image">
		<a title="Live streaming sports with AJA HELO" href="https://www.provideocoalition.com/live-streaming-sports-with-aja-helo/">
			<img width="520" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20520%20400'%3E%3C/svg%3E" class="attachment-post-medium size-post-medium wp-post-image" alt="Live streaming sports with AJA HELO" title="Live streaming sports with AJA HELO 29" data-lazy-src="https://www.provideocoalition.com/wp-content/uploads/ajahelocircket001-520x400.jpg"><noscript><img width="520" height="400" src="https://www.provideocoalition.com/wp-content/uploads/ajahelocircket001-520x400.jpg" class="attachment-post-medium size-post-medium wp-post-image" alt="Live streaming sports with AJA HELO" title="Live streaming sports with AJA HELO 29"></noscript>		</a>
	</div>
	<div class="post-info">
		<header class="post-header">
						<h3 class="post-title"><a title="Live streaming sports with AJA HELO" href="https://www.provideocoalition.com/live-streaming-sports-with-aja-helo/">Live streaming sports with AJA HELO</a></h3>
			<div class="post-meta">
									<div class="post-author">
											Written by
						<a title="Jose Antunes" href="https://www.provideocoalition.com/author/jantunes/">
							Jose Antunes						</a>
										</div>
									<div class="post-date">August 7, 2020</div>
							</div>
		</header>
		<div class="post-excerpt">
			Cricket South Africa debuted the new 3 Team Cricket format easier this summer, and PT SportSuite live streamed the historic event to remote fans...		</div>
			</div>
	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article>
																	

<article id="post-219892" class="post-item">
	<div class="post-image">
		<a title="KST Moschkau uses AJA systems for virtual studios and AR" href="https://www.provideocoalition.com/kst-moschkau-uses-aja-systems-for-virtual-studios-and-ar/">
			<img width="520" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20520%20400'%3E%3C/svg%3E" class="attachment-post-medium size-post-medium wp-post-image" alt="KST Moschkau uses AJA systems for virtual sets and AR" title="KST Moschkau uses AJA systems for virtual studios and AR 34" data-lazy-src="https://www.provideocoalition.com/wp-content/uploads/ajakst001-520x400.jpg"><noscript><img width="520" height="400" src="https://www.provideocoalition.com/wp-content/uploads/ajakst001-520x400.jpg" class="attachment-post-medium size-post-medium wp-post-image" alt="KST Moschkau uses AJA systems for virtual sets and AR" title="KST Moschkau uses AJA systems for virtual studios and AR 34"></noscript>		</a>
	</div>
	<div class="post-info">
		<header class="post-header">
						<h3 class="post-title"><a title="KST Moschkau uses AJA systems for virtual studios and AR" href="https://www.provideocoalition.com/kst-moschkau-uses-aja-systems-for-virtual-studios-and-ar/">KST Moschkau uses AJA systems for virtual studios and AR</a></h3>
			<div class="post-meta">
									<div class="post-author">
											Written by
						<a title="Jose Antunes" href="https://www.provideocoalition.com/author/jantunes/">
							Jose Antunes						</a>
										</div>
									<div class="post-date">July 17, 2020</div>
							</div>
		</header>
		<div class="post-excerpt">
			Systems integrator KST Moschkau used AJA technology on a wide range of projects including recent virtual studio builds for...		</div>
			</div>
	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article>
																	

<article id="post-219815" class="post-item">
	<div class="post-image">
		<a title="Blackjet VX-1P, a new media reader for AJA Pak Media" href="https://www.provideocoalition.com/blackjet-vx-1p-a-new-media-reader-for-aja-pak-media/">
			<img width="520" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20520%20400'%3E%3C/svg%3E" class="attachment-post-medium size-post-medium wp-post-image" alt="Blackjet VX-1P, a new media reader for AJA Pak Media" title="Blackjet VX-1P, a new media reader for AJA Pak Media 40" data-lazy-src="https://www.provideocoalition.com/wp-content/uploads/ajamediareader003-520x400.jpg"><noscript><img width="520" height="400" src="https://www.provideocoalition.com/wp-content/uploads/ajamediareader003-520x400.jpg" class="attachment-post-medium size-post-medium wp-post-image" alt="Blackjet VX-1P, a new media reader for AJA Pak Media" title="Blackjet VX-1P, a new media reader for AJA Pak Media 40"></noscript>		</a>
	</div>
	<div class="post-info">
		<header class="post-header">
						<h3 class="post-title"><a title="Blackjet VX-1P, a new media reader for AJA Pak Media" href="https://www.provideocoalition.com/blackjet-vx-1p-a-new-media-reader-for-aja-pak-media/">Blackjet VX-1P, a new media reader for AJA Pak Media</a></h3>
			<div class="post-meta">
									<div class="post-author">
											Written by
						<a title="Jose Antunes" href="https://www.provideocoalition.com/author/jantunes/">
							Jose Antunes						</a>
										</div>
									<div class="post-date">July 16, 2020</div>
							</div>
		</header>
		<div class="post-excerpt">
			The new Blackjet VX-1P AJA Pak Media Reader is a new media reader compatible with AJA’s durable, high capacity...		</div>
			</div>
	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article>
															</div>
						</div>
					</div>
					
	</div><!-- .entry-content -->

</article><!-- #post-## -->

				
			</main><!-- #main -->

			<!-- Do the right sidebar check -->
			
</div><!-- #closing the primary container from /global-templates/left-sidebar-check.php -->



		</div><!-- .row -->

	</div><!-- #content -->

</div><!-- #single-wrapper -->


	<div class="slot bottom-slot">
			</div>




	<!-- ******************* The Footer Full-width Widget Area ******************* -->

	<div class="wrapper" id="wrapper-footer-full">

		<div class="container-fluid" id="footer-full-content" tabindex="-1">

		<div class="row no-gutters">

			<div class="col-md-12">

				<div class="top-footer">

					<div class="footer-logo">

						<a href="https://www.provideocoalition.com/" class="navbar-brand custom-logo-link" rel="home"><img width="406" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20406%2060'%3E%3C/svg%3E" class="img-fluid" alt="ProVideo Coalition" data-lazy-src="https://www.provideocoalition.com/wp-content/uploads/pvc-logo-redux-1.png" /><noscript><img width="406" height="60" src="https://www.provideocoalition.com/wp-content/uploads/pvc-logo-redux-1.png" class="img-fluid" alt="ProVideo Coalition" /></noscript></a>
					</div>

					<ul class="footer-social">
						<li><a title="Facebook Page" rel="noreferrer" target="_blank" href="https://www.facebook.com/pages/ProVideo-Coalition/917193935007462?ref=hl"><i class="fab fa-facebook-square"></i></a></li>
						<li><a title="Twitter Page" rel="noreferrer" target="_blank" href="https://twitter.com/provideo/"><i class="fab fa-twitter"></i></a></li>
						<li><a title="Instagram Page" rel="noreferrer" target="_blank" href="https://www.instagram.com/provideocoalition/"><i class="fab fa-instagram"></i></a></li>
						<li><a title="Linkedin Page" rel="noreferrer" target="_blank" href="https://www.linkedin.com/groups?gid=67413"><i class="fab fa-linkedin-in"></i></a></li>
						<li><a title="Vimeo Page" rel="noreferrer" target="_blank" href="https://vimeo.com/provideocoalition"><i class="fab fa-vimeo-v"></i></a></li>
					</ul>

				</div>

			</div>

			</div>

			<div class="row footer-middle">

				<div id="custom_html-22" class="widget_text footer-widget widget_custom_html widget-count-4 col-md-3"><h3 class="widget-title">Contact</h3><div class="textwidget custom-html-widget"><ul class="menu">
	<li><a href="tel:+17474441870"><i class="fas fa-phone-square-alt"></i> +1-747-444-1870</a></li>
	<li><a href="mailto:contact@provideocoalition.com"><i class="fas fa-envelope"></i> contact@provideocoalition.com</a></li>
</ul></div></div><!-- .footer-widget --><div id="nav_menu-3" class="footer-widget widget_nav_menu widget-count-4 col-md-3"><h3 class="widget-title">Useful Links</h3><div class="menu-useful-links-container"><ul id="menu-useful-links" class="menu"><li id="menu-item-184274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184274"><a href="https://www.provideocoalition.com/advertise/">Advertise With Us</a></li>
<li id="menu-item-184275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-184275"><a href="#">Mobile App</a></li>
<li id="menu-item-184276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184276"><a href="https://www.provideocoalition.com/topics/">Topics</a></li>
<li id="menu-item-184277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184277"><a href="https://www.provideocoalition.com/experts/">Meet the Experts</a></li>
<li id="menu-item-184278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-184278"><a href="https://www.provideocoalition.com/webinars/">Webinars</a></li>
<li id="menu-item-184279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184279"><a href="https://www.provideocoalition.com/contact-us/">Contact Us</a></li>
</ul></div></div><!-- .footer-widget --><div id="nav_menu-4" class="footer-widget widget_nav_menu widget-count-4 col-md-3"><h3 class="widget-title">Our Websites</h3><div class="menu-our-websites-container"><ul id="menu-our-websites" class="menu"><li id="menu-item-184263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-184263"><a href="https://www.filmtools.com">Filmtools</a></li>
<li id="menu-item-184264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-184264"><a href="https://moviola.com/">moviola.com</a></li>
<li id="menu-item-184265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-184265"><a href="https://www.moviolapost.com/">Moviola Digital</a></li>
</ul></div></div><!-- .footer-widget --><div id="mc4wp_form_widget-5" class="footer-widget widget_mc4wp_form_widget widget-count-4 col-md-3"><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.1 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-101" method="post" data-id="101" data-name="Footer Signup" ><div class="mc4wp-form-fields"><div class="mc-form-container">
  <p>Sign up for the ProVideo Coalition weekly e-newsletter and get the most popular articles, blogs, and reviews right to your inbox.</p> 
  <div class="input-group mb-3">
      	<label class="sr-only" for="mcEmail">Email Address</label>
    	<input id="mcEmail" class="form-control" type="email" name="EMAIL" placeholder="Email Address" required="">
    <div class="input-group-append">
		<input type="submit" value="SIGN UP" class="btn">
    </div>
  </div>
  <div class="terms-container">
    <p class="terms-text">By entering your email, you agree to our <a href="https://www.provideocoalition.com/terms-of-service" target="_blank">Terms &amp; Conditions</a> and <a href="https://www.provideocoalition.com/privacy-policy" target="_blank">Privacy Policy</a></p>
  </div>
</div></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1600271897" /><input type="hidden" name="_mc4wp_form_id" value="101" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div><!-- .footer-widget -->
			</div>

		</div>

	</div><!-- #wrapper-footer-full -->


<div class="wrapper" id="wrapper-footer">

	<div class="container-fluid">

		<div class="row no-gutters">

			<div class="col-md-12">

				<footer class="site-footer" id="colophon">

					<div class="site-info">

						&copy; 2020 ProVideo Coalition, a Moviola Company. All Rights Reserved.

					</div><!-- .site-info -->

					<div class="site-legal">
						<a href="https://www.provideocoalition.com/terms-of-service">Terms of Service</a>
						<a href="https://www.provideocoalition.com/privacy-policy">Privacy Policy</a>
						<a href="https://www.provideocoalition.com/cookie-policy">Cookie Policy</a>
						<a href="https://www.provideocoalition.com/sitemap_index.xml">Sitemap</a>
					</div>

				</footer><!-- #colophon -->

			</div><!--col end -->

		</div><!-- row end -->

	</div><!-- container end -->

</div><!-- wrapper end -->

</div><!-- #page we need this extra closing tag here -->

<!-- Matomo --><script  type="text/javascript">var _paq = window._paq = window._paq || [];
_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);_paq.push(['alwaysUseSendBeacon']);_paq.push(['setTrackerUrl', "\/\/www.provideocoalition.com\/wp-content\/plugins\/matomo\/app\/matomo.php"]);_paq.push(['setSiteId', '1']);var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.src="\/\/www.provideocoalition.com\/wp-content\/uploads\/matomo\/matomo.js"; s.parentNode.insertBefore(g,s);</script><!-- End Matomo Code --><script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><div class="wppopups-whole" style="display: none"><div class="spu-bg " id="spu-bg-152412"></div><div class="spu-box spu-animation-fade spu-theme-cta newsletter-side-sign-up-modal spu-position-centered spu-animation-animated" id="spu-152412" data-id="152412" data-parent="0" data-settings="{&quot;position&quot;:{&quot;position&quot;:&quot;centered&quot;,&quot;sticky_title&quot;:&quot;&quot;,&quot;sticky_title_color&quot;:&quot;rgba(0,0,0,255)&quot;,&quot;sticky_title_size&quot;:&quot;28px&quot;,&quot;sticky_title_bg&quot;:&quot;rgba(255,255,255,255)&quot;},&quot;animation&quot;:{&quot;animation&quot;:&quot;fade&quot;},&quot;colors&quot;:{&quot;show_overlay&quot;:&quot;yes-color&quot;,&quot;overlay_color&quot;:&quot;rgba(0,0,0,0.5)&quot;,&quot;overlay_blur&quot;:&quot;2&quot;,&quot;bg_color&quot;:&quot;rgb(255, 255, 255)&quot;,&quot;bg_img&quot;:&quot;&quot;,&quot;bg_img_repeat&quot;:&quot;no-repeat&quot;,&quot;bg_img_size&quot;:&quot;auto&quot;},&quot;close&quot;:{&quot;close_color&quot;:&quot;rgb(51, 51, 51)&quot;,&quot;close_hover_color&quot;:&quot;#000&quot;,&quot;close_shadow_color&quot;:&quot;#000&quot;,&quot;close_size&quot;:&quot;30&quot;,&quot;close_position&quot;:&quot;top_right&quot;},&quot;popup_box&quot;:{&quot;width&quot;:&quot;500px&quot;,&quot;auto_height&quot;:&quot;yes&quot;,&quot;height&quot;:&quot;350px&quot;},&quot;border&quot;:{&quot;border_type&quot;:&quot;none&quot;,&quot;border_color&quot;:&quot;rgb(0, 0, 0)&quot;,&quot;border_width&quot;:&quot;10&quot;,&quot;border_radius&quot;:&quot;0&quot;,&quot;border_margin&quot;:&quot;14&quot;},&quot;shadow&quot;:{&quot;shadow_color&quot;:&quot;#ccc&quot;,&quot;shadow_type&quot;:&quot;outset&quot;,&quot;shadow_x_offset&quot;:&quot;0&quot;,&quot;shadow_y_offset&quot;:&quot;0&quot;,&quot;shadow_blur&quot;:&quot;0&quot;,&quot;shadow_spread&quot;:&quot;0&quot;},&quot;css&quot;:{&quot;custom_css&quot;:&quot;.spu-box.spu-theme-cta .spu-fields-container:after{\r\ncontent: none;\r\n}&quot;},&quot;id&quot;:&quot;152412&quot;,&quot;email&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;popup&quot;:&quot;152412&quot;,&quot;spu-email&quot;:&quot;&quot;,&quot;rules&quot;:{&quot;group_0&quot;:{&quot;rule_0&quot;:{&quot;rule&quot;:&quot;page_type&quot;,&quot;operator&quot;:&quot;==&quot;,&quot;value&quot;:&quot;all_pages&quot;}}},&quot;settings&quot;:{&quot;popup_title&quot;:&quot;Newsletter Sign Up&quot;,&quot;popup_desc&quot;:&quot;&quot;,&quot;test_mode&quot;:&quot;0&quot;,&quot;powered_link&quot;:&quot;0&quot;,&quot;popup_class&quot;:&quot;newsletter-side-sign-up-modal&quot;,&quot;popup_hidden_class&quot;:&quot;spu-theme-cta&quot;,&quot;close_on_conversion&quot;:&quot;1&quot;,&quot;autoclose&quot;:0,&quot;disable_close&quot;:&quot;0&quot;,&quot;advanced_close&quot;:&quot;0&quot;,&quot;conversion_cookie_name&quot;:&quot;spu_conversion_152412&quot;,&quot;conversion_cookie_duration&quot;:&quot;999&quot;,&quot;conversion_cookie_type&quot;:&quot;d&quot;,&quot;closing_cookie_name&quot;:&quot;spu_closing_152412&quot;,&quot;closing_cookie_duration&quot;:&quot;999&quot;,&quot;closing_cookie_type&quot;:&quot;d&quot;},&quot;triggers&quot;:{&quot;trigger_0&quot;:{&quot;trigger&quot;:&quot;class&quot;,&quot;value&quot;:&quot;newsletter-sign-up&quot;}},&quot;fields&quot;:{&quot;optin_form_css&quot;:&quot;&quot;,&quot;email_field_text&quot;:&quot;Your Email Address&quot;,&quot;name_field&quot;:&quot;0&quot;,&quot;name_field_text&quot;:&quot;Your Full Name&quot;,&quot;submit_text&quot;:&quot;Sign Up&quot;,&quot;submit_processing_text&quot;:&quot;Sending...&quot;,&quot;submit_css&quot;:&quot;&quot;,&quot;gdpr_field&quot;:&quot;1&quot;,&quot;gdpr_field_text&quot;:&quot;I agree to the privacy policy and terms&quot;,&quot;gdpr_url&quot;:&quot;https:\/\/www.provideocoalition.com\/privacy-policy\/&quot;},&quot;optin_styles&quot;:{&quot;inline_fields&quot;:&quot;1&quot;,&quot;submit_text_color&quot;:&quot;&quot;,&quot;submit_bg_color&quot;:&quot;rgb(1, 171, 230)&quot;,&quot;submit_bg_color_hover&quot;:&quot;rgb(1, 171, 230)&quot;,&quot;submit_border_color&quot;:&quot;rgb(1, 171, 230)&quot;},&quot;success&quot;:{&quot;optin_success&quot;:&quot;Thanks for subscribing! Please check your email for further instructions.&quot;,&quot;optin_success_seconds&quot;:0},&quot;redirect&quot;:{&quot;optin_redirect&quot;:&quot;&quot;,&quot;pass_lead_data&quot;:&quot;0&quot;},&quot;providers&quot;:{&quot;mailchimp&quot;:{&quot;connection_5e1798c006baf&quot;:{&quot;connection_name&quot;:&quot;Newsletter Side Opt-In&quot;,&quot;account_id&quot;:&quot;5dd46d0b44eae&quot;,&quot;list_id&quot;:&quot;88df05b87f&quot;,&quot;groups&quot;:{&quot;9cad86333a&quot;:{&quot;28c5824248&quot;:&quot;Exit Intent Pop Up&quot;}}}}}}"><div class="spu-container "><div class="spu-content"><h1 style="text-align: center;">Newsletter Sign Up</h1>
<p style="text-align: center;">Sign up for the ProVideo Coalition weekly e-newsletter and get the most popular articles, blogs, and reviews right to your inbox.</p>
		<div class="spu-fields-container ">
			<form id="spu-optin-form-152412" class="spu-optin-form" action="" method="post">
				<input type="email" name="email" class="spu-helper-fields"/>
				<input type="text" name="name" class="spu-helper-fields"/>
				<input type="hidden" name="popup" value="152412"/>

				<div class="spu-optin-fields spu-inline-fields">
										<input type="email" name="spu-email" class="spu-fields spu-email" placeholder="Your Email Address" required/>
				</div>

									<label class="spu-fields spu-gdpr"><input type="checkbox" name="gdpr" value="1" required /><a href="https://www.provideocoalition.com/privacy-policy/" target="_blank" rel="nofollow">I agree to the privacy policy and terms</a></label>
				
				<button type="submit" class="spu-fields spu-submit">
					<span>Sign Up</span>
					<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
					     width="40px" height="40px" viewBox="0 0 40 40" enable-background="new 0 0 40 40" xml:space="preserve">
      <path opacity="0.2" fill="#000" d="M20.201,5.169c-8.254,0-14.946,6.692-14.946,14.946c0,8.255,6.692,14.946,14.946,14.946
          s14.946-6.691,14.946-14.946C35.146,11.861,28.455,5.169,20.201,5.169z M20.201,31.749c-6.425,0-11.634-5.208-11.634-11.634
          c0-6.425,5.209-11.634,11.634-11.634c6.425,0,11.633,5.209,11.633,11.634C31.834,26.541,26.626,31.749,20.201,31.749z"/>
						<path fill="#000" d="M26.013,10.047l1.654-2.866c-2.198-1.272-4.743-2.012-7.466-2.012h0v3.312h0
          C22.32,8.481,24.301,9.057,26.013,10.047z">
							<animateTransform attributeType="xml"
							                  attributeName="transform"
							                  type="rotate"
							                  from="0 20 20"
							                  to="360 20 20"
							                  dur="0.5s"
							                  repeatCount="indefinite"/>
						</path>
    </svg>
				</button>
				<div class="optin-errors" style="display: none"></div>
			</form>
						<style type="text/css">
				#spu-152412 .spu-submit {
					background-color: rgb(1, 171, 230);
					border-color: rgb(1, 171, 230);
					color: ;
				}
				#spu-152412 .spu-submit:hover {
					background-color: rgb(1, 171, 230);
				}

				#spu-152412 .spu-fields.spu-submit svg path,
				#spu-152412 .spu-fields.spu-submit svg rect{
					fill: ;
				}
			</style>
		</div>
		</div><a href="#" class="spu-close spu-close-popup spu-close-top_right">&times;</a><span class="spu-timer"></span></div></div><!--spu-box--></div>	<style>
		.twitter-tweet.cmplz-blocked-content-container {
			padding: 10px 40px;
		}
	</style>
		<style>
		.cmplz-placeholder-element > blockquote.fb-xfbml-parse-ignore {
			margin: 0 20px;
		}
	</style>
	 

    <script>
        // Add app banner to the header
        jQuery(document).ready(function() {
            if (/Android/i.test(navigator.userAgent)) {
                // Android
                jQuery('#wrapper-navbar').prepend(
                    "<div class='smartbanner' id='smartbannerid'>" + 
                        "<div class='smartbanner-left'>" + 
                            "<a href='#' id='smb-close' class='smartbanner-close'>&times;</a>" + 
                            "<span class='smartbanner-icon'></span>" + 
                            "<div class='smartbanner-info'>" + 
                                "<div class='smartbanner-title'>PVC News</div>" + 
                                "<div>Moviola Studios</div>" + 
                                "<span>Free &ndash; Google Play</span>" + 
                            "</div>" +  
                        "</div>" +  
                        "<div class='smartbanner-right'>" + 
                            "<a href='https://play.google.com/store/apps/details?id=com.provideo.android' target='_blank' class='smartbanner-button'>" + 
                                "<span class='smartbanner-button-text'>View</span>" + 
                            "</a>" + 
                        "</div>" +
                    "</div>");
            }
        });
    </script>
<script type='text/javascript' src='https://www.provideocoalition.com/wp-content/plugins/embed-any-document/js/pdfobject.min.js?ver=2.6.1' id='awsm-ead-pdf-object-js' defer></script>
<script type='text/javascript' id='awsm-ead-public-js-extra'>
/* <![CDATA[ */
var eadPublic = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.provideocoalition.com/wp-content/plugins/embed-any-document/js/embed-public.min.js?ver=2.6.1' id='awsm-ead-public-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.provideocoalition.com/wp-content/cache/min/1/wp-content/plugins/metronet-profile-picture/js/mpp-frontend-cabb95075c829f5409b5e4cf0050216c.js' id='mpp_gutenberg_tabs-js' defer></script>
<script type='text/javascript' id='anycomment-js-bundle-js-extra'>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</script>
<script type='text/javascript' async="async" src='https://www.provideocoalition.com/wp-content/plugins/anycomment/static/js/main.min.js?ver=c33d4a2c52a70eda1fd4eb78517f4845' id='anycomment-js-bundle-js'></script>
<script type='text/javascript' id='superpwa-register-sw-js-extra'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/OneSignalSDKWorker.js.php"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.provideocoalition.com/wp-content/cache/min/1/wp-content/plugins/super-progressive-web-apps/public/js/register-sw-92bccff2d79bba09c7953a58848b568c.js' id='superpwa-register-sw-js' defer></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"lemon-sticky"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.provideocoalition.com/wp-content/cache/min/1/wp-content/uploads/142/23/public/assets/js/43-05c6679be7df09e72db820db510da2ea.js' id='advanced-ads-sticky-footer-js-js' defer></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.provideocoalition.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
</script>
<script type='text/javascript' id='wppopups-js-extra'>
/* <![CDATA[ */
var wppopups_vars = {"is_admin":"","ajax_url":"https:\/\/www.provideocoalition.com\/wp-admin\/admin-ajax.php","pid":"225828","is_front_page":"","is_blog_page":"","is_category":"","site_url":"https:\/\/www.provideocoalition.com","is_archive":"","is_search":"","is_singular":"1","is_preview":"","facebook":"","twitter":"","nonce":"3e27d54e23"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.provideocoalition.com/wp-content/plugins/wppopups/src/assets/js/wppopups.js?ver=2.0.3.6' id='wppopups-js' defer></script>
<script type='text/javascript' src='https://www.provideocoalition.com/wp-content/themes/understrap-child-master/js/child-theme.min.js?ver=0.5.3' id='child-understrap-scripts-js' defer></script>
<script type='text/javascript' src='https://www.provideocoalition.com/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js' defer></script>
<script type='text/javascript' src='https://www.provideocoalition.com/wp-content/themes/understrap-child-master/slick/slick.min.js?ver=1587601698' id='slick-js' defer></script>
<script type='text/javascript' id='script-js-extra'>
/* <![CDATA[ */
var object_name = {"templateUrl":"https:\/\/www.provideocoalition.com"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.provideocoalition.com/wp-content/cache/min/1/wp-content/themes/understrap-child-master/js/script-922e7dec037c7f0cc83632e98b7c076d.js' id='script-js' defer></script>
<script type='text/javascript' id='advadsTrackingHandle-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.provideocoalition.com\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"frontend","blogId":"1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.provideocoalition.com/wp-content/cache/min/1/wp-content/uploads/142/521/public/assets/js/849-1370dba7c72f7f09897857198b2c4cf1.js' id='advadsTrackingHandle-js' defer></script>
<script type='text/javascript' src='https://www.provideocoalition.com/wp-content/plugins/complianz-gdpr-premium/assets/js/cookieconsent.min.js?ver=4.7.1.1' id='cmplz-cookie-js' defer></script>
<script type='text/javascript' id='cmplz-cookie-config-js-extra'>
/* <![CDATA[ */
var complianz = {"static":"","set_cookies":[],"block_ajax_content":"0","set_cookies_on_root":"0","cookie_domain":"","banner_version":"22","version":"4.7.1.1","a_b_testing":"","do_not_track":"","consenttype":"optout","region":"us","geoip":"1","categories":"<div class=\"cmplz-categories-wrap\"><label for=\"cmplz_functional\"><input type=\"checkbox\" id=\"cmplz_functional\" class=\"cmplz-consent-checkbox cmplz-svg-checkbox cmplz-square-checkbox cmplz_functional\" checked disabled data-category=\"cmplz_functional\"><div class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\" class=\"cmplz-square\"><path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path><polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/div><span class=\"cc-category\" style=\"\">Functional<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_stats\"><input type=\"checkbox\" id=\"cmplz_stats\" class=\"cmplz-consent-checkbox cmplz-svg-checkbox cmplz-square-checkbox cmplz_stats\"   data-category=\"cmplz_stats\"><div class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\" class=\"cmplz-square\"><path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path><polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/div><span class=\"cc-category\" style=\"\">Statistics<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_marketing\"><input type=\"checkbox\" id=\"cmplz_marketing\" class=\"cmplz-consent-checkbox cmplz-svg-checkbox cmplz-square-checkbox cmplz_marketing\"   data-category=\"cmplz_marketing\"><div class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\" class=\"cmplz-square\"><path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path><polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/div><span class=\"cc-category\" style=\"\">Marketing<\/span><\/label><\/div><style>#cc-window.cc-window .cmplz-categories-wrap .cc-check svg {stroke: #ffffff}<\/style>","position":"bottom-right","title":"Cookie Release","theme":"minimal","checkbox_style":"square","use_categories":"hidden","use_categories_optinstats":"hidden","accept":"Accept cookies","revoke":"Manage Cookies","dismiss":"Essentials Only","dismiss_timeout":"10","popup_background_color":"#3f3f3f","popup_text_color":"#ffffff","button_background_color":"#0e5988","button_text_color":"#ffffff","accept_all_background_color":"#0e5988","accept_all_text_color":"#ffffff","accept_all_border_color":"#0e5988","functional_background_color":"#747474","functional_text_color":"#ffffff","functional_border_color":"#747474","border_color":"#0e5988","use_custom_cookie_css":"","custom_css":".cc-window","custom_css_amp":"#cmplz-consent-ui, #cmplz-post-consent-ui {} \n#cmplz-consent-ui .cmplz-consent-message {} \n#cmplz-consent-ui button, #cmplz-post-consent-ui button {}","readmore_optin":"Cookie Policy","readmore_impressum":"Impressum","accept_informational":"Accept","message_optout":"We use cookies to optimize our website and our service.","message_optin":"We use cookies to optimize our website and our service.","readmore_optout":"Cookie Policy","readmore_optout_dnsmpi":"Do Not Sell My Personal Information","hide_revoke":"","banner_width":"476","soft_cookiewall":"","type":"opt-in","layout":"basic","dismiss_on_scroll":"","dismiss_on_timeout":"","cookie_expiry":"365","nonce":"0fbf0fcc98","url":"https:\/\/www.provideocoalition.com\/wp-admin\/admin-ajax.php","current_policy_id":"17","view_preferences":"View Preferences","save_preferences":"Save Preferences","accept_all":"Accept All","readmore_url":{"eu":"https:\/\/www.provideocoalition.com\/cookie-policy-eu\/","uk":"https:\/\/www.provideocoalition.com\/cookie-policy-uk\/","us":"https:\/\/www.provideocoalition.com\/cookie-policy-us\/","ca":"https:\/\/www.provideocoalition.com\/cookie-policy-ca\/"},"privacy_link":{"eu":"","uk":"","us":"<span class=\"cc-divider\">&nbsp;-&nbsp;<\/span><a aria-label=\"learn more about privacy in our privacy-statement\" class=\"cc-link privacy-statement\" href=\"https:\/\/www.provideocoalition.com\/privacy-statement-us\/\">Privacy Policy<\/a>","ca":"<span class=\"cc-divider\">&nbsp;-&nbsp;<\/span><a aria-label=\"learn more about privacy in our privacy-statement\" class=\"cc-link privacy-statement\" href=\"https:\/\/www.provideocoalition.com\/privacy-statement-ca\/\">Privacy Policy<\/a>"},"placeholdertext":"Click to accept marketing cookies and enable this content"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.provideocoalition.com/wp-content/plugins/complianz-gdpr-premium/assets/js/complianz.min.js?ver=4.7.1.1' id='cmplz-cookie-config-js' defer></script>
<script type='text/javascript' src='https://www.provideocoalition.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.provideocoalition.com/wp-content/cache/min/1/sdks/OneSignalSDK-e5687e128180ccc4444aa1fa1a07d8e8.js' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.provideocoalition.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.8.1' id='mc4wp-forms-api-js' defer></script>
			<script type="text/plain" class="cmplz-script cmplz-stats cmplz-stats">
				(function (i, s, o, g, r, a, m) {
    i['GoogleAnalyticsObject'] = r;
    i[r] = i[r] || function () {
        (i[r].q = i[r].q || []).push(arguments)
    }, i[r].l = 1 * new Date();
    a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
    a.async = 1;
    a.src = g;
    m.parentNode.insertBefore(a, m)
})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-852180-4', 'auto');
ga('send', 'pageview', {
    
});			</script>
							<script type="text/plain" class="cmplz-script cmplz-script" type="text/plain">
					(function(h,o,t,j,a,r){
    h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
    h._hjSettings={hjid:438637,hjsv:6};
    a=o.getElementsByTagName('head')[0];
    r=o.createElement('script');r.async=1;
    r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
    a.appendChild(r);
})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');				</script>
				<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.provideocoalition.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script>
</body>

</html>


<!-- Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com -->

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1600271897 -->