<!DOCTYPE html><html lang="en-US" prefix="og: http://ogp.me/ns#"><head><script src="/cdn-cgi/apps/head/UjCP9p-28HaHM7CCB98bwzpaF44.js"></script><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400%7COpen+Sans:500,400%7COpen+Sans%3A400%2C400italic%2C600%2C700%7CLato%3A400%2C700%2C900" /><link rel="stylesheet" href="https://www.provideocoalition.com/app/cache/min/1/1792a522dfa66180d449991d7ead6333.css" data-minify="1" /><link rel="stylesheet" href="https://www.provideocoalition.com/app/cache/min/1/c017755cc00ddff921a366361cffa0e2.css" data-minify="1" /><link rel="stylesheet" href="https://www.provideocoalition.com/app/cache/min/1/c1a5e35227f0bad324827e6db755543f.css" data-minify="1" /><link rel="stylesheet" href="https://www.provideocoalition.com/app/cache/min/1/eebda93e0d9bd0e64bdd4640ec0c5036.css" data-minify="1" /><link rel="stylesheet" href="https://www.provideocoalition.com/app/cache/min/1/897015383d332daa0dd7eedbf8070f19.css" data-minify="1" /><link rel="stylesheet" href="https://www.provideocoalition.com/app/cache/min/1/6c38f4bd92ddfe1611243983c9f48495.css" data-minify="1" /><link rel="stylesheet" href="https://www.provideocoalition.com/app/cache/min/1/b16a1c37c2ed3e2eba5e8bdd59643e9a.css" data-minify="1" /><link rel="stylesheet" href="https://www.provideocoalition.com/app/plugins/wp-rocket/min/?f=/app/cache/busting/1/app-themes-pvc-rslib-minify-load-59c97f0cd5a1a576036555.css,/app/themes/lazanews/inc/rating/rating.css,/app/themes/lazanews/inc/menu-mega/css/animate.css" data-minify="1" /><link rel="stylesheet" href="https://www.provideocoalition.com/app/cache/min/1/36012945a059e11b20f1df2c468a9acd.css" data-minify="1" /><link rel="stylesheet" href="https://www.provideocoalition.com/app/cache/min/1/766a831bc56d8c0ff882937236989817.css" data-minify="1" /><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://www.provideocoalition.com/wp/xmlrpc.php"><link rel="shortcut icon" href="https://www.provideocoalition.com/app/uploads/cropped-Moviola-Favicon-2016.png" type="image/x-icon"><link rel="apple-touch-icon" href="https://www.provideocoalition.com/app/uploads/cropped-Moviola-Favicon-2016.png"><link rel="apple-touch-icon" sizes="72x72" href="https://www.provideocoalition.com/app/uploads/cropped-Moviola-Favicon-2016.png"><link rel="apple-touch-icon" sizes="114x114" href="https://www.provideocoalition.com/app/uploads/cropped-Moviola-Favicon-2016.png"> <!--[if lt IE 9]> <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script> <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script> <![endif]--><title>Simplicity is the promise of GoPro’s HERO6 by Jose Antunes - ProVideo Coalition</title> <script type="text/javascript" id="rs-js-common">rs = {"wordpress":{"version":"4.8.2","home_url":"https:\/\/www.provideocoalition.com\/","admin_url":"https:\/\/www.provideocoalition.com\/wp\/wp-admin\/","admin_ajax_url":"https:\/\/www.provideocoalition.com\/wp\/wp-admin\/admin-ajax.php","template_url":"https:\/\/www.provideocoalition.com\/app\/themes\/lazanews","is_admin":false,"is_home":false},"php":{"version":"5.4.45-1~dotdeb+7.1","session_id":"14j8r2e72v5rld5g46f175d027"},"controls":{"meta_prefix":"rs-"},"lib":{"url":"https:\/\/www.provideocoalition.com\/app\/themes\/pvc\/rslib","path":"\/www\/sites\/www.provideocoalition.com\/files\/releases\/20170927204948\/web\/app\/themes\/pvc\/rslib","version":"2.1.4"}}</script> <script>function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script> <script type="text/javascript">var theChampCloseIconPath = 'https://www.provideocoalition.com/app/plugins/super-socializer/images/close.png';var heateorSsSDKBlockedMsg = `Your browser is blocking some features of this website. Please follow the instructions at <a href=\'http://support.heateor.com/browser-blocking-social-features/\' target=\'_blank\' style=\'color:#33a9d8\'>http://support.heateor.com/browser-blocking-social-features/</a> to unblock these.`</script> <script>var theChampSiteUrl = 'https://www.provideocoalition.com', theChampVerified = 0, theChampEmailPopup = 0;</script> <script>var theChampLoadingImgPath = 'https://www.provideocoalition.com/app/plugins/super-socializer/images/ajax_loader.gif'; var theChampAjaxUrl = 'https://www.provideocoalition.com/wp/wp-admin/admin-ajax.php'; var theChampRedirectionUrl = 'https://www.provideocoalition.com/simplicity-promise-gopros-hero6/'; var theChampRegRedirectionUrl = 'https://www.provideocoalition.com/simplicity-promise-gopros-hero6/';</script> <script>var theChampFacebookScope = 'public_profile,email', theChampFBKey = '600244790167660', theChampVerified = 0; var theChampAjaxUrl = 'https://www.provideocoalition.com/wp/wp-admin/admin-ajax.php'; var theChampPopupTitle = ''; var theChampEmailPopup = 0; var theChampEmailAjaxUrl = 'https://www.provideocoalition.com/wp/wp-admin/admin-ajax.php'; var theChampEmailPopupTitle = ''; var theChampEmailPopupErrorMsg = ''; var theChampEmailPopupUniqueId = ''; var theChampEmailPopupVerifyMessage = ''; var theChampLJLoginUsernameString = 'Enter your LiveJournal username'; var theChampLJAuthUrl = 'https://www.provideocoalition.com/simplicity-promise-gopros-hero6/?SuperSocializerAuth=LiveJournal'; var theChampSteamAuthUrl = ""; var theChampTwitterRedirect = 'https%3A%2F%2Fwww.provideocoalition.com%2Fsimplicity-promise-gopros-hero6%2F';  var heateorMSEnabled = 0; var theChampTwitterAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Twitter&super_socializer_redirect_to=" + theChampTwitterRedirect; var theChampTwitchAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Twitch"; var theChampXingAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Xing&super_socializer_redirect_to=" + theChampTwitterRedirect;</script> <script>var theChampFBKey = '600244790167660', theChampFBLang = 'en_US', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0;</script> <style type="text/css">.the_champ_horizontal_sharing
.theChampSharing{color:#fff;border-width:0px;border-style:solid;border-color:transparent}.the_champ_horizontal_sharing
.theChampTCBackground{color:#666}.the_champ_horizontal_sharing .theChampSharing:hover{border-color:transparent}.the_champ_vertical_sharing
.theChampSharing{color:#fff;border-width:0px;border-style:solid;border-color:transparent}.the_champ_vertical_sharing
.theChampTCBackground{color:#666}.the_champ_vertical_sharing .theChampSharing:hover{border-color:transparent}@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}div.heateor_ss_mobile_footer{display:none}@media screen and (max-width:783px){div.the_champ_bottom_sharing{width:100% !important}div.the_champ_bottom_sharing
li{width:10% !important}div.the_champ_bottom_sharing
.theChampSharing{width:100% !important}div.the_champ_bottom_sharing
div.theChampTotalShareCount{font-size:1em!important;line-height:28px!important}div.the_champ_bottom_sharing
div.theChampTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_ss_mobile_footer{display:block;height:40px}.the_champ_bottom_sharing{padding:0!important;left:0px!important;right:auto!important;display:block!important;width:auto!important;bottom:-2px!important;top:auto!important}.the_champ_bottom_sharing
.the_champ_square_count{line-height:inherit}.the_champ_bottom_sharing
.theChampSharingArrow{display:none}.the_champ_bottom_sharing
.theChampTCBackground{margin-right:1.1em !important}}</style><link rel="canonical" href="https://www.provideocoalition.com/simplicity-promise-gopros-hero6/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Simplicity is the promise of GoPro’s HERO6 by Jose Antunes - ProVideo Coalition" /><meta property="og:description" content="The HERO6 Black is GoPro’s most powerful camera, offering 4K60 and 1080p240 video, for capturing action. GoPro also introduced the waterproof spherical camera Fusion. GoPro’s dual launch in terms of cameras offers users  a new model to expand the classic HERO family, the HERO6, and a bar-setting waterproof, mountable 5.2K spherical camera, the Fusion. Additionally," /><meta property="og:url" content="https://www.provideocoalition.com/simplicity-promise-gopros-hero6/" /><meta property="og:site_name" content="ProVideo Coalition" /><meta property="article:publisher" content="https://www.facebook.com/pages/ProVideo-Coalition/917193935007462?ref=hl" /><meta property="article:author" content="https://www.facebook.com/jose.antunes.33" /><meta property="article:tag" content="4K" /><meta property="article:tag" content="drones" /><meta property="article:tag" content="fusion" /><meta property="article:tag" content="gopro" /><meta property="article:tag" content="GoPro App" /><meta property="article:tag" content="HERO6" /><meta property="article:tag" content="HERO6 Black" /><meta property="article:tag" content="Karma" /><meta property="article:tag" content="QuickStories" /><meta property="article:tag" content="VR" /><meta property="article:section" content="News" /><meta property="article:published_time" content="2017-09-28T09:25:12-07:00" /><meta property="article:modified_time" content="2017-09-28T10:29:43-07:00" /><meta property="og:updated_time" content="2017-09-28T10:29:43-07:00" /><meta property="og:image" content="https://cdn.provideocoalition.com/app/uploads/goprohero6fusion001.jpg" /><meta property="og:image:width" content="710" /><meta property="og:image:height" content="473" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="The HERO6 Black is GoPro’s most powerful camera, offering 4K60 and 1080p240 video, for capturing action. GoPro also introduced the waterproof spherical camera Fusion. GoPro’s dual launch in terms of cameras offers users  a new model to expand the classic HERO family, the HERO6, and a bar-setting waterproof, mountable 5.2K spherical camera, the Fusion. Additionally, " /><meta name="twitter:title" content="Simplicity is the promise of GoPro’s HERO6 by Jose Antunes - ProVideo Coalition" /><meta name="twitter:site" content="@provideo" /><meta name="twitter:image" content="https://cdn.provideocoalition.com/app/uploads/goprohero6fusion001.jpg" /><meta name="twitter:creator" content="@provideo" /><meta property="DC.date.issued" content="2017-09-28T09:25:12-07:00" /><link rel='dns-prefetch' href='//platform.twitter.com' /><link rel='dns-prefetch' href='//platform.instagram.com' /><link rel='dns-prefetch' href='//apis.google.com' /><link rel='dns-prefetch' href='//platform.linkedin.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//cdn.provideocoalition.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="ProVideo Coalition &raquo; Feed" href="https://www.provideocoalition.com/feed/" /><link rel="alternate" type="application/rss+xml" title="ProVideo Coalition &raquo; Comments Feed" href="https://www.provideocoalition.com/comments/feed/" /><link rel="alternate" type="text/calendar" title="ProVideo Coalition &raquo; iCal Feed" href="https://www.provideocoalition.com/events/?ical=1" /><link rel="alternate" type="application/rss+xml" title="ProVideo Coalition &raquo; Simplicity is the promise of GoPro’s HERO6 Comments Feed" href="https://www.provideocoalition.com/simplicity-promise-gopros-hero6/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='style-main-css' href='https://www.provideocoalition.com/app/cache/busting/1/app-themes-pvc-css-style-20161122.css' type='text/css' media='screen' /><link rel='stylesheet' id='owl.carousel.style-css' href='https://www.provideocoalition.com/app/plugins/wp-posts-carousel/owl.carousel/assets/owl.carousel.css' type='text/css' media='all' /><link rel='stylesheet' id='spu-public-css-css' href='https://www.provideocoalition.com/app/plugins/popups/public/assets/css/public.css?ver=1.7.3' type='text/css' media='all' /><link rel='stylesheet' id='magnific_popup_style-css' href='https://www.provideocoalition.com/app/themes/pvc/magnific-popup/magnific-popup.css' type='text/css' media='all' /><link rel='stylesheet' id='font-for-frontend-css' href='https://www.provideocoalition.com/app/themes/pvc/rslib/customize/rst-writerCSS.min.css' type='text/css' media='all' /><link rel='stylesheet' id='spup-public-css-css' href='https://www.provideocoalition.com/app/cache/busting/1/app-plugins-popups-premium-public-assets-css-public-1.8.1.css' type='text/css' media='all' /> <script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-852180-4', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('set', 'dimension1', 'Jose Antunes');
	__gaTracker('set', 'dimension2', 'post');
	__gaTracker('send','pageview');</script> <script>if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }</script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp-wp-includes-js-jquery-jquery-1.12.4.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp-wp-includes-js-jquery-jquery-migrate.min-1.4.1.js'></script> <script type='text/javascript'>/*  */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.provideocoalition.com\/wp\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"60195","token":"8c6e29a562"};
/*  */</script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/app-plugins-wordpress-popular-posts-public-js-tracking-4.0.0.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/plugins/wordpress-social-stream/js/jquery.social.stream.wall.1.6.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/plugins/wordpress-social-stream/js/jquery.social.stream.1.5.15.min.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/app-plugins-wp-posts-carousel-owl.carousel-owl.carousel-2.0.0.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/app-plugins-wp-posts-carousel-owl.carousel-jquery.mousewheel.min-3.1.12.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/app-plugins-wpdiscuz-assets-third-party-autogrow-jquery.autogrowtextarea.min-3.0.js'></script> <script type='text/javascript'>/*  */
var wpdiscuzAjaxObj = {"url":"https:\/\/www.provideocoalition.com\/wp\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"Show Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_held_for_moderate":"Comment awaiting moderation","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_new_comment_button_text":"new comment","wc_new_comments_button_text":"new comments","wc_new_reply_button_text":"new reply on your comment","wc_new_replies_button_text":"new replies on your comments","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"2","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"asc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"facebookAppID":"600244790167660","version":"4.0.14","wc_post_id":60195,"loadLastCommentId":null,"wpDiscuzReCaptcha":true,"wpDiscuzReCaptchaSK":"6LcmAL4SAAAAABDkKR5V0ZW_wzcpuiZm6N6zJ8JV","wpDiscuzReCaptchaTheme":"light","wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1}};
/*  */</script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/app-plugins-wpdiscuz-assets-js-wpdiscuz-4.0.14.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/pvc/magnific-popup/jquery.magnific-popup.min.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/pvc/magnific-popup/jquery.magnific-popup-init.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/pvc/rslib/scripts/modernizr.min.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/pvc/rslib/scripts/rs.common.min.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/pvc/rslib/controls/group/group.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/html5shiv-printshiv.js'></script> <link rel='https://api.w.org/' href='https://www.provideocoalition.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.provideocoalition.com/wp/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.provideocoalition.com/wp/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.8.2" /><link rel='shortlink' href='https://www.provideocoalition.com/?p=60195' /><link rel="alternate" type="application/json+oembed" href="https://www.provideocoalition.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.provideocoalition.com%2Fsimplicity-promise-gopros-hero6%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.provideocoalition.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.provideocoalition.com%2Fsimplicity-promise-gopros-hero6%2F&#038;format=xml" /><meta name="apple-itunes-app" content="app-id=1167317657"><meta name="google-play-app" content="app-id=com.provideo.android"><meta name="author" content="ProVideo Coalition"><meta name="viewport" content="width=device-width, initial-scale=1.0"> <script type="text/javascript">function bb2_addLoadEvent(func) {
	var oldonload = window.onload;
	if (typeof window.onload != 'function') {
		window.onload = func;
	} else {
		window.onload = function() {
			oldonload();
			func();
		}
	}
}

bb2_addLoadEvent(function() {
	for ( i=0; i < document.forms.length; i++ ) {
		if (document.forms[i].method == 'post') {
			var myElement = document.createElement('input');
			myElement.setAttribute('type', 'hidden');
			myElement.name = 'bb2_screener_';
			myElement.value = '1506636565 2600:3c02::f03c:91ff:fe24:71d0 2600:3c02:0:0:f03c:91ff:fe24:71d0';
			document.forms[i].appendChild(myElement);
		}
	}
});</script> <meta property="fb:pages" content="917193935007462" /><meta property="ia:markup_url" content="https://www.provideocoalition.com/simplicity-promise-gopros-hero6/?ia_markup=1" /> <style type="text/css">.stream li.dcsns-twitter .section-intro,.filter .f-twitter a:hover, .wall-outer .dcsns-toolbar .filter .f-twitter a.iso-active{background-color:#4ec2dc!important}.stream li.dcsns-facebook .section-intro,.filter .f-facebook a:hover, .wall-outer .dcsns-toolbar .filter .f-facebook a.iso-active{background-color:#3b5998!important}.stream li.dcsns-google .section-intro,.filter .f-google a:hover, .wall-outer .dcsns-toolbar .filter .f-google a.iso-active{background-color:#2d2d2d!important}.stream li.dcsns-rss .section-intro,.filter .f-rss a:hover, .wall-outer .dcsns-toolbar .filter .f-rss a.iso-active{background-color:#FF9800!important}.stream li.dcsns-flickr .section-intro,.filter .f-flickr a:hover, .wall-outer .dcsns-toolbar .filter .f-flickr a.iso-active{background-color:#f90784!important}.stream li.dcsns-delicious .section-intro,.filter .f-delicious a:hover, .wall-outer .dcsns-toolbar .filter .f-delicious a.iso-active{background-color:#3271CB!important}.stream li.dcsns-youtube .section-intro,.filter .f-youtube a:hover, .wall-outer .dcsns-toolbar .filter .f-youtube a.iso-active{background-color:#DF1F1C!important}.stream li.dcsns-pinterest .section-intro,.filter .f-pinterest a:hover, .wall-outer .dcsns-toolbar .filter .f-pinterest a.iso-active{background-color:#CB2528!important}.stream li.dcsns-lastfm .section-intro,.filter .f-lastfm a:hover, .wall-outer .dcsns-toolbar .filter .f-lastfm a.iso-active{background-color:#C90E12!important}.stream li.dcsns-dribbble .section-intro,.filter .f-dribbble a:hover, .wall-outer .dcsns-toolbar .filter .f-dribbble a.iso-active{background-color:#F175A8!important}.stream li.dcsns-vimeo .section-intro,.filter .f-vimeo a:hover, .wall-outer .dcsns-toolbar .filter .f-vimeo a.iso-active{background-color:#4EBAFF!important}.stream li.dcsns-stumbleupon .section-intro,.filter .f-stumbleupon a:hover, .wall-outer .dcsns-toolbar .filter .f-stumbleupon a.iso-active{background-color:#EB4924!important}.stream li.dcsns-deviantart .section-intro,.filter .f-deviantart a:hover, .wall-outer .dcsns-toolbar .filter .f-deviantart a.iso-active{background-color:#607365!important}.stream li.dcsns-tumblr .section-intro,.filter .f-tumblr a:hover, .wall-outer .dcsns-toolbar .filter .f-tumblr a.iso-active{background-color:#385774!important}.stream li.dcsns-instagram .section-intro,.filter .f-instagram a:hover, .wall-outer .dcsns-toolbar .filter .f-instagram a.iso-active{background-color:#413A33!important}.wall-outer .dcsns-toolbar .filter li
a{background:#777}.dcwss.dc-wall .stream
li{width:226px!important;margin:0px
15px 15px 0px!important}</style> <script>var wp_posts_carousel_url="https://www.provideocoalition.com/app/plugins/wp-posts-carousel/";</script><style type="text/css">#wpcomm
.wc_new_comment{background:#01ABE6}#wpcomm
.wc_new_reply{background:#01ABE6}#wpcomm .wc-form-wrapper{background:#F9F9F9}#wpcomm select,#wpcomm input[type="text"],#wpcomm input[type="email"],#wpcomm input[type="url"],#wpcomm input[type="date"],#wpcomm input[type="color"]{border:#D9D9D9 1px solid}#wpcomm .wc-comment .wc-comment-right{background:#FEFEFE}#wpcomm .wc-reply .wc-comment-right{background:#F8F8F8}#wpcomm .wc-comment-text{font-size:14px;color:#303030}#wpcomm .wc-blog-administrator > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-administrator > .wc-comment-right .wc-comment-author
a{color:#01ABE6}#wpcomm .wc-blog-administrator > .wc-comment-left .wc-comment-label{background:#01ABE6}#wpcomm .wc-blog-editor > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-editor > .wc-comment-right .wc-comment-author
a{color:#01ABE6}#wpcomm .wc-blog-editor > .wc-comment-left .wc-comment-label{background:#01ABE6}#wpcomm .wc-blog-author > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-author > .wc-comment-right .wc-comment-author
a{color:#01ABE6}#wpcomm .wc-blog-author > .wc-comment-left .wc-comment-label{background:#01ABE6}#wpcomm .wc-blog-contributor > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-contributor > .wc-comment-right .wc-comment-author
a{color:#01ABE6}#wpcomm .wc-blog-contributor > .wc-comment-left .wc-comment-label{background:#01ABE6}#wpcomm .wc-blog-subscriber > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-subscriber > .wc-comment-right .wc-comment-author
a{color:#01ABE6}#wpcomm .wc-blog-subscriber > .wc-comment-left .wc-comment-label{background:#01ABE6}#wpcomm .wc-blog-post_author > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-post_author > .wc-comment-right .wc-comment-author
a{color:#01ABE6}#wpcomm .wc-blog-post_author > .wc-comment-left .wc-comment-label{background:#01ABE6}#wpcomm .wc-blog-guest > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-guest > .wc-comment-right .wc-comment-author
a{color:#01ABE6}#wpcomm .wc-blog-guest > .wc-comment-left .wc-comment-label{background:#01ABE6}.wc-load-more-submit{border:1px
solid #D9D9D9}#wpcomm .wc-new-loaded-comment>.wc-comment-right{background:#FFFAD6}.comments-area{width:auto}.wc_comm_submit{background:#01ABE6;border:0;color:#fff;padding:5px
15px}#wpcomm span.wc-comment-img-link-wrap
span{color:#303030}.wpdiscuz-front-actions{background:#F9F9F9}.wpdiscuz-subscribe-bar{background:#F9F9F9}.wpdiscuz-sort-buttons{color:#bbb}.wpdiscuz-sort-button{color:#bbb;cursor:pointer}.wpdiscuz-sort-button:hover{color:#01ABE6;cursor:pointer}.wpdiscuz-sort-button-active{color:#01ABE6!important;cursor:default!important}#wpcomm .page-numbers{color:#303030;border:#303030 1px solid}#wpcomm
span.current{background:#303030}#wpcomm .wpdiscuz-readmore{cursor:pointer;color:#01ABE6}#wpcomm .wpdiscuz-textarea-wrap{border:#D9D9D9 1px solid}.wpd-custom-field .wcf-pasiv-star, #wpcomm .wpdiscuz-item .wpdiscuz-rating>label{color:#DDD}#wpcomm .wpdiscuz-item .wpdiscuz-rating:not(:checked)>label:hover,.wpdiscuz-rating:not(:checked)>label:hover~label{}#wpcomm .wpdiscuz-item .wpdiscuz-rating > input ~ label:hover, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:not(:checked) ~ label:hover ~ label, #wpcomm .wpdiscuz-item .wpdiscuz-rating>input:not(:checked)~label:hover~label{color:#FFED85}#wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked ~ label:hover, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked ~ label:hover, #wpcomm .wpdiscuz-item .wpdiscuz-rating > label:hover ~ input:checked ~ label, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked + label:hover ~ label, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked ~ label:hover ~ label, .wpd-custom-field .wcf-activ-star, #wpcomm .wpdiscuz-item .wpdiscuz-rating>input:checked~label{color:#FFD700}#wpcomm .wc-cta-button:hover{border:1px
solid #01ABE6!important;background:#01ABE6!important;color:#fff!important}#wpcomm .wc-cta-active{border:1px
solid #01ABE6!important;background:#01ABE6!important;color:#fff!important}#wpcomm .wpf-cta:hover{color:#fff!important;background:#01ABE6!important;border:1px
solid #01ABE6!important}#wpcomm .wpf-cta{border:1px
solid #ccc;color:#bbb}#wpcomm .wc-cta-button{background:#888;border:1px
solid #888;color:#fff}#wpcomm .wc-cta-button-x{background:#888;border:1px
solid #888;color:#fff}#wpcomm .wc-vote-link{border:1px
solid #bbb;color:#aaa}#wpcomm .wc-vote-result{border-top:1px solid #bbb;border-bottom:1px solid #bbb;color:#aaa}#wpcomm .wc-vote-result.wc-vote-result-like{border:1px
solid #bbb}#wpcomm .wc-vote-result.wc-vote-result-dislike{border:1px
solid #bbb}</style><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.provideocoalition.com"><link rel="https://theeventscalendar.com/" href="https://www.provideocoalition.com/wp-json/tribe/events/v1/" /><style type="text/css" id="customize-css">h3.widget-title,
h3.widget-title a,
h1.entry-title,
h1.page-title,
.td-search-query,
.social .fa:hover,
h2.rs-title-box span,
h3.widget-title span,
#header .rst-topbar .nav-topbar li a:hover,
#header .social .rst-list-social li a:hover,
.comment-reply-title span,
.rst-nav-menu li li:hover > a,
.rst-nav-menu li .ub-mega-grid a:hover,
.widget_news ul.tab-post-new li.active a,
.comment-reply-link,
h2.rs-title-box,
.error-404 header h1,
.error-404 header
h3{color:#01abe6}blockquote,
h2.rs-title-box span:after,
h3.widget-title span:after,
.comment-reply-title span:after,
.widget_news ul.tab-post-new li.active a:before,
.main-menu.border-line,
.wp-pagenavi span.current, .wp-pagenavi a:hover{border-color:#01abe6}.breadcrumb>li.home:before{border-left-color:#01abe6}.rst-nav-menu > li:hover,
.rst-nav-menu > li.current-menu-item,
.ub-scroll-new .bx-wrapper .bx-next:hover,
.ub-scroll-new .bx-wrapper .bx-prev:hover,
.thumbnail-slider .bx-wrapper .bx-prev:hover,
.thumbnail-slider .bx-wrapper .bx-next:hover,
.top-footer .newsletter-widget form input[type="submit"],
.fancybox-button:hover,
.ub-tags a:hover,
.breadcrumb li.home,
.social .rst-breaking-news span.breaking,
.wp-pagenavi span.current, .wp-pagenavi a:hover,
.rst_ajax_load_more,
.error-404 .ub-button,
.comment-respond form input[type="submit"]{background-color:#01abe6}a:hover,
.widget a:hover,
span.admin a:hover,
span.date a:hover,
span.category a:hover,
span.comment a:hover,
.ub-blog-post h4 a:hover,
.widget_news .comment-text-side:hover,
.widget_news .info-post-new h5 a:hover,
.ub-box-horizontal-news .link ul li a:hover,
.rst-nav-menu a:hover,
.rst-nav-menu li.rst-not-mega > ul li a:hover,
.navigation a:hover,.comment-reply-link:hover{color:#01abe6}#header .rst-topbar{background-color:#020202}#header .rst-topbar .nav-topbar li a, #header .social .rst-list-social li
a{color:#fff}#header .rst-topbar .nav-topbar li a:hover, #header .social .rst-list-social li a:hover{color:#07a5df}.main-menu{background-color:#414141}.rst-nav-menu>li:hover,.rst-nav-menu>li.current-menu-item{background-color:#217894}.main-menu.border-line{border-color:#07a5df}.rst-nav-menu li.rst-not-mega ul li a:hover, .rst-nav-menu li .ub-mega-grid a:hover{color:#07a5df}.rst-logo{padding-top:7px}body{background-image:url(https://cdn.provideocoalition.com/app/uploads/honey-comb-bg.jpg)}.header-leader
div{position:absolute;z-index:5}#google_ads_iframe_/1048076/home_header_leaderboard_0__container__
iframe{height:500px !important}.gallery-item{margin-bottom:10px;height:215px}.gallery-item
img{padding:0px
0px 10px 0px}</style> <script type='text/javascript'>function rst_blocks() {
					this.atts = '';
					this.url = '';
				}</script> <style type="text/css">.recentcomments
a{display:inline !important;padding:0
!important;margin:0
!important}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." /> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.provideocoalition.com/app/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.provideocoalition.com/simplicity-promise-gopros-hero6/amp/" /><style>.fb_iframe_widget_lift{width:100% !important;height:100% !important}</style><style>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</style> <script>var ulp_custom_handlers = {};
			var ulp_cookie_value = "1493067637";
			var ulp_recaptcha_enable = "off";
			var ulp_onload_popup = "";
			var ulp_onload_mode = "none";
			var ulp_onload_period = "5";
			var ulp_onscroll_popup = "";
			var ulp_onscroll_mode = "none";
			var ulp_onscroll_period = "5";
			var ulp_onexit_popup = "xUdzhDXmXFwGzDXx*";
			var ulp_onexit_mode = "none";
			var ulp_onexit_period = "3";
			var ulp_onidle_popup = "";
			var ulp_onidle_mode = "none";
			var ulp_onidle_period = "5";
			var ulp_onabd_popup = "";
			var ulp_onabd_mode = "none";
			var ulp_onabd_period = "5";
			var ulp_onload_delay = "0";
			var ulp_onload_close_delay = "0";
			var ulp_onscroll_offset = "600";
			var ulp_onidle_delay = "30";</script><script>var ulplocker_cookie_value; function ulplocker_read_cookie(key) {var pairs = document.cookie.split("; "); for (var i = 0, pair; pair = pairs[i] && pairs[i].split("="); i++) {if (pair[0] === key) return pair[1] || "";} return null;}</script><link rel="icon" href="https://cdn.provideocoalition.com/app/uploads/cropped-Moviola-Favicon-2016-32x32.png" sizes="32x32" /><link rel="icon" href="https://cdn.provideocoalition.com/app/uploads/cropped-Moviola-Favicon-2016-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://cdn.provideocoalition.com/app/uploads/cropped-Moviola-Favicon-2016-180x180.png" /><meta name="msapplication-TileImage" content="https://cdn.provideocoalition.com/app/uploads/cropped-Moviola-Favicon-2016-270x270.png" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-60195 single-format-standard tribe-no-js group-blog wpb-js-composer js-comp-ver-5.2 vc_responsive"><div id="site-skin"><div class="site-skin-child"><div class='dfw-unit' data-adunit='site_skin' data-size-mapping='mapping1'></div></div></div><div id="wrapper"><div id="header" class="header-layout-1"><div class="rst-topbar social"><div class="rst-logo sm-text-center col-sm-5 col-md-5"> <a href="https://www.provideocoalition.com"><img src="https://cdn.provideocoalition.com/app/themes/pvc/images/site/provideocoalitionlogo.svg" alt="ProVideo Coalition"></a></div><div class="pull-right"><ul id="menu-top-menu-bar" class="nav-topbar"><li id="menu-item-38204" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first rst-not-mega menu-item-38204"><a href="https://www.provideocoalition.com/news/">News</a></li><li id="menu-item-25519" class="menu-item menu-item-type-post_type menu-item-object-page rst-not-mega menu-item-25519"><a href="https://www.provideocoalition.com/latest">Latest</a></li><li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page rst-not-mega menu-item-51"><a href="https://www.provideocoalition.com/topics">Topics</a></li><li id="menu-item-41617" class="menu-item menu-item-type-custom menu-item-object-custom rst-not-mega menu-item-41617"><a href="https://www.provideocoalition.com/events/">Webinars</a></li><li id="menu-item-49906" class="menu-item menu-item-type-custom menu-item-object-custom rst-not-mega menu-item-49906"><a href="https://moviola.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://moviola.com/', 'Education');">Education</a></li><li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page rst-not-mega menu-item-48"><a href="https://www.provideocoalition.com/advertise">Advertise</a></li></ul></div></div><div class="top-header"><div class="row"><div class="row"><div class="col-xs-12 col-sm-6 col-md-8 col-lg-8 header-leader"><div class='dfw-unit' data-adunit='header_leaderboard' data-size-mapping='mapping2'></div><div class='dfw-unit' data-adunit='mobile_header_top_320x50_or_320x100' data-size-mapping='mapping3'></div></div><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 company-ad-space"><div class='dfw-unit' data-adunit='header_right_300x90' data-size-mapping='mapping4'></div></div></div><div class="rst-navigation text-right col-sm-8 col-lg-4"></div></div></div><div class="rows main-menu rst-top-main-menu-full border-line"><form class="search-form" action="https://www.provideocoalition.com"><div class="ub-search"> <input type="text" placeholder="Search ..." name="s" /> <button type="submit" value="Search" class="sb"></button> <input class="sb" type="submit" value="Search"></div></form> <nav role="navigation" class="navbar navbar-default" id="myNavbar"><div class="navbar-header"> <button data-target="#navbarCollapse" data-toggle="collapse" class="navbar-toggle" type="button"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="text-menu-mobile">Menu</span> </button></div><div id="navbarCollapse" class="collapse navbar-collapse"><div class="logo-fixed"> <a href="https://www.provideocoalition.com"> <img src="https://cdn.provideocoalition.com/app/uploads/provideocoalitionlogo.png" alt="ProVideo Coalition"> </a></div><ul id="menu-main-menu" class="rst-nav-menu row"><li id="menu-item-25516" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first rst-not-mega menu-item-25516"><a href="https://www.provideocoalition.com/production/">Production</a></li><li id="menu-item-25517" class="menu-item menu-item-type-taxonomy menu-item-object-category rst-not-mega menu-item-25517"><a href="https://www.provideocoalition.com/post-production/">Post Production</a></li><li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page rst-not-mega menu-item-31"><a href="https://www.provideocoalition.com/reviews">Reviews</a></li><li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page rst-not-mega menu-item-29"><a href="https://www.provideocoalition.com/tips">Tips</a></li><li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page rst-not-mega menu-item-28"><a href="https://www.provideocoalition.com/experts">Experts</a></li></ul></div> </nav></div></div><div class="rows main-menu rst-top-main-menu-full header-sticky border-line"><form class="search-form" action="https://www.provideocoalition.com"><div class="ub-search"> <input type="text" placeholder="Search ..." name="s" /> <button type="submit" value="Search" class="sb"></button> <input class="sb" type="submit" value="Search"></div></form> <nav role="navigation" class="navbar navbar-default" id="myNavbar-stick"><div class="navbar-header"> <button data-target="#navbarCollapse-stick" data-toggle="collapse" class="navbar-toggle" type="button"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="text-menu-mobile">Menu</span> </button></div><div id="navbarCollapse-stick" class="collapse navbar-collapse"><div class="logo-fixed"> <a href="https://www.provideocoalition.com"> <img src="https://cdn.provideocoalition.com/app/uploads/provideocoalitionlogo.png" alt="ProVideo Coalition"> </a></div><ul id="menu-top-menu-bar-1" class="rst-nav-menu row"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first rst-not-mega menu-item-38204"><a href="https://www.provideocoalition.com/news/">News</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page rst-not-mega menu-item-25519"><a href="https://www.provideocoalition.com/latest">Latest</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page rst-not-mega menu-item-51"><a href="https://www.provideocoalition.com/topics">Topics</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom rst-not-mega menu-item-41617"><a href="https://www.provideocoalition.com/events/">Webinars</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom rst-not-mega menu-item-49906"><a href="https://moviola.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://moviola.com/', 'Education');">Education</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page rst-not-mega menu-item-48"><a href="https://www.provideocoalition.com/advertise">Advertise</a></li></ul></div> </nav><div class="rst-top-search pull-right"> <a href="javascript:void(0)"><i class="fa fa-search"></i></a></div></div><div id="content"><ul class="breadcrumb"><li class="home"><a href="https://www.provideocoalition.com"><i class="fa fa-home"></i></a></li><li><a href="https://www.provideocoalition.com/news/">News</a>, <a href="https://www.provideocoalition.com/category/topics-37/prophoto/">Pro Photo</a>, <a href="https://www.provideocoalition.com/production/">Production</a></li><li class="active">Simplicity is the promise of GoPro’s HERO6</li></ul><div class="row inner-content"><div id="main_content" class="col-sm-7 col-md-8 ub-list-archive"> <article id="post-60195" class="ub-blog-post post-60195 post type-post status-publish format-standard has-post-thumbnail hentry category-news-39 category-prophoto category-production-17 tag-4k tag-drones tag-fusion tag-gopro tag-gopro-app tag-hero6 tag-hero6-black tag-karma tag-quickstories tag-vr"> <header class="entry-header"><h1 class="archive-title">Simplicity is the promise of GoPro’s HERO6</h1><h3 class="archive-subtitle">GoPro is back with two cameras, one of them the much expected HERO6, which can be explained in three terms: image quality, stabilization and simplicity.</h3><div class="entry-meta"><div class="ub-post-infor"> <span class="admin">By <a href="https://www.provideocoalition.com/jantunes/">Jose Antunes</a></span> <span class="date"> <a href='https://www.provideocoalition.com/2017/09/28/'>September 28, 2017</a> </span> <span class="category"> <i class="fa fa-tag"></i> <a href="https://www.provideocoalition.com/news/" rel="category tag">News</a>, <a href="https://www.provideocoalition.com/category/topics-37/prophoto/" rel="category tag">Pro Photo</a>, <a href="https://www.provideocoalition.com/production/" rel="category tag">Production</a></span></div></div> </header><div class="entry-content entry-dropcap"><p><img class="alignnone size-full wp-image-60197" src="https://cdn.provideocoalition.com/app/uploads/goprohero6fusion001.jpg" alt="Simplicity is the promise of GoPro’s HERO6" width="710" height="473" srcset="https://cdn.provideocoalition.com/app/uploads/goprohero6fusion001.jpg 710w, https://cdn.provideocoalition.com/app/uploads/goprohero6fusion001-150x100.jpg 150w" sizes="(max-width: 710px) 100vw, 710px" /></p><p>The HERO6 Black is GoPro’s most powerful camera, offering 4K60 and 1080p240 video, for capturing action. GoPro also introduced the waterproof spherical camera Fusion.</p><p>GoPro’s dual launch in terms of cameras offers users  a new model to expand the classic HERO family, the HERO6, and a bar-setting waterproof, mountable 5.2K spherical camera, the Fusion. Additionally, GoPro introduced new mounts and accessories plus new modes for its Karma drone, which can now be “upgraded” to a new camera.</p><p>Almost one year after the launch of GoPro HERO5 in Black and Session versions,  GoPro is back, with a new version, the HERO6 Black, announced as offering a new level of performance, including “stunning 4K60 and 1080p240 video and the most advanced video stabilization ever achieved in a GoPro”.</p><p>Powered by GoPro’s custom-designed GP1 Processor, the camera, in its rugged, waterproof, go-anywhere design, includes an all-new touch zoom, improved dynamic range and low-light performance, RAW and HDR photo modes, GPS, accelerometer and gyroscope, voice control in 10 languages, WiFi + Bluetooth, offering 3x faster offload speeds via 5GHz Wi-Fi.</p><p><img class="alignnone size-full wp-image-60199" src="https://cdn.provideocoalition.com/app/uploads/goprohero6fusion003_accessor.jpg" alt="Simplicity is the promise of GoPro’s HERO6" width="710" height="473" /></p><p>Waterproof to 33 Feet (10m), the HERO6 is compatible with GoPro’s drone, Karma, and existing GoPro mounts, and is QuickStories enabled and compatible with GoPro app, so users can automatically transform their adventures into cinematic QuikStory videos to share with the world.</p><p>Developed from the ground up to maximize a GoPro’s capabilities, GP1 enables twice the video frame rates, improved image quality, dynamic range, low-light performance and dramatically improved video stabilization over previous HERO camera generations. Importantly, GP1 automates all of these benefits, allowing users to capture vibrant videos and stunning photos without messing around with complex image settings. GP1 also advances GoPro’s capabilities in computer vision and machine learning, enabling HERO6 to analyze visual scenes and sensor data for improved automated QuikStories.</p><p>QuikStories is an app feature that makes it easy to share short videos of your adventures. HERO6 is optimized for QuikStories with 3X faster WiFi. This means your footage will rapidly transfer from your GoPro to your phone where the GoPro App will automatically create QuikStory videos for you.</p><p><img class="alignnone size-full wp-image-60198" src="https://cdn.provideocoalition.com/app/uploads/goprohero6fusion002_fusion.jpg" alt="Simplicity is the promise of GoPro’s HERO6" width="710" height="473" /></p><p>The second camera announced is the GoPro Fusion. With its ability to capture immersive 5.2K spherical content, the camera marks, according to GoPro, “the beginning of a new creative era”. Fusion captures everything around you so you’ll never miss the shot, “and gimbal-like stabilization makes it all shockingly smooth” continues the company. Use the GoPro App to play back and share your footage as VR content or use the app’s OverCapture feature to recapture and share your spherical shot as a traditional fixed perspective video.</p><p>With advanced stabilization, able to capture 5.2K30 and 3K60 spherical video, 18MP spherical photo, 360 audio, the Fusion includes time lapse video + photo, night lapse and burst modes, GPS, accelerometer, gyroscope and compass, voice control in 10 languages, WiFi + Bluetooth. Waterproof to 16ft (5m), GoPro App compatible the camera includes the Fusion Grip Mount and works with most GoPro mounts.</p><p><img class="alignnone size-full wp-image-60200" src="https://cdn.provideocoalition.com/app/uploads/goprohero6fusion003_karma.jpg" alt="Simplicity is the promise of GoPro’s HERO6" width="710" height="473" /></p><p>GoPro’s drone, Karma, is ready for the HERO6 Black, meaning owners of the drone can upgrade their image capturing solution to a new level of sophistication… and better  images. Karma also has some new features: two new auto-shot paths, Follow and Watch. Using GPS, Karma can now automatically follow the Karma Controller while you’re on the go, keeping you framed in the shot. The Watch auto-shot path will keep Karma hovering in place while it rotates, keeping the Karma Controller in frame wherever it goes. Other new Karma updates include an expanded Cable-Cam auto-shot path – up to 10 points for more complex shots  &#8211; and “Look Up” camera tilt capability, which as the name suggests, allows the camera to tilt upwards to look above the horizon. Current Karma owners may unlock new features via firmware update, available today.</p><p>GoPro also introduced a series of new products to expand the range of accessories for its gear. They are Shorty, the ultimate pocket-able extension pole and tripod, perfect for any activity, the Handler, an updated floating handgrip with a quick-release mounting feature, and Bite Mount + Floaty, a versatile bite mount with an easy-to-spot float, ideal for POV.</p><p>Follow the link to learn more about <a href="https://shop.gopro.com/mounts-accessories" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://shop.gopro.com/mounts-accessories', 'GoPro’s');" target="_blank" rel="noopener">GoPro’s</a> new mounts and accessories. Here at ProVideo Coalition we will have more information available as soon as Jeff Foster  gets back from playing with all the new toys GoPro had to show today. So do come back to PVC to read all about it.</p><p>&nbsp;</p><div class="row product-top-banner"><div class="col-sm-6 col-md-6 col-lg-6"> Support ProVideo Coalition</div><div class="col-sm-6 col-md-6 col-lg-6 product-top-banner-right"> Shop with <img src="https://cdn.provideocoalition.com/app/themes/pvc/images/filmtools-logo.png" /></div></div><div class="featured_product row"><div class="col-xs-8 col-xs-offset-2 col-sm-4 col-sm-offset-0 col-md-2 col-lg-2"> <img src="https://cdn.filmtools.com/media/catalog/product/3/6/36303852_hero6_black_45_master.jpg"></div><div class="col-sm-8 col-md-7 col-lg-7 product-description"><h3>GoPro HERO6 Black Action Camera</h3><p>In Stock, Order Today</p></div><div class="col-sm-12 col-md-3 col-lg-3 price-box"><h4>$499.99</h4><a href="http://www.filmtools.com/gopro-hero6-black-action-camera-chdhx-601.html" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.filmtools.com/gopro-hero6-black-action-camera-chdhx-601.html', '\n							Shop Now\n						');" target="_blank" class="btn btn-primary"> Shop Now </a></div></div><div class="spu-placeholder" style="display:none"></div> <br /> <script type="text/javascript">var rating_60195 = new rst_blocks();
			rating_60195.url = 'https://www.provideocoalition.com/wp/wp-admin/admin-ajax.php';</script><div class="ub-rate-post" postID="60195"><strong>Was This Post Helpful:</strong><div id="rating_post-wrap" class="rs-control rs-rating "> <input type="hidden" value="0" name="rating_post" id="rating_post" class="rs-rating-input" data-config='{&quot;maxRates&quot;:5,&quot;starWidth&quot;:16,&quot;starHeight&quot;:16,&quot;length&quot;:5,&quot;step&quot;:1,&quot;type&quot;:2}' /></div><p class="ub-rate-meta"> <strong class="votes">0</strong> votes, <strong>0</strong> avg. rating</p><span itemprop="reviewRating" itemscope itemtype="http://schema.org/Rating"><meta itemprop="worstRating" content="1"><meta itemprop="bestRating" content="5"><meta itemprop="ratingValue" content="0"> </span></div><div class="ub-tags">Tags: <a href="https://www.provideocoalition.com/tag/4k/" rel="tag">4K</a><a href="https://www.provideocoalition.com/tag/drones/" rel="tag">drones</a><a href="https://www.provideocoalition.com/tag/fusion/" rel="tag">fusion</a><a href="https://www.provideocoalition.com/tag/gopro/" rel="tag">gopro</a><a href="https://www.provideocoalition.com/tag/gopro-app/" rel="tag">GoPro App</a><a href="https://www.provideocoalition.com/tag/hero6/" rel="tag">HERO6</a><a href="https://www.provideocoalition.com/tag/hero6-black/" rel="tag">HERO6 Black</a><a href="https://www.provideocoalition.com/tag/karma/" rel="tag">Karma</a><a href="https://www.provideocoalition.com/tag/quickstories/" rel="tag">QuickStories</a><a href="https://www.provideocoalition.com/tag/vr/" rel="tag">VR</a></div><div class="row" style="clear: both;"><div class="col-lg-12"></div></div><div class="row pvc-ad-article"><div class="col-lg-12"></div></div><div class="ub-share-box"><div class="ub-share-this"> <span class="ub-share-icon">Share:</span> <a href="http://twitter.com/share?text=Simplicity is the promise of GoPro’s HERO6&url=https://www.provideocoalition.com/simplicity-promise-gopros-hero6/" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i class="fa fa-twitter"></i></a> <a href="http://www.facebook.com/sharer/sharer.php?s=100&p[url]=https://www.provideocoalition.com/simplicity-promise-gopros-hero6/&p[images][0]=https://cdn.provideocoalition.com/app/uploads/goprohero6fusion001.jpg&p[title]=Simplicity%20is%20the%20promise%20of%20GoPro’s%20HERO6" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i class="fa fa-facebook"></i></a> <a href="https://plus.google.com/share?url=https://www.provideocoalition.com/simplicity-promise-gopros-hero6/" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i class="fa fa-google-plus"></i></a> <a href="https://pinterest.com/pin/create/button/?url=https://www.provideocoalition.com/simplicity-promise-gopros-hero6/&media=https://cdn.provideocoalition.com/app/uploads/goprohero6fusion001.jpg" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i class="fa fa-pinterest"></i></a> <a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.provideocoalition.com/simplicity-promise-gopros-hero6/&title=Simplicity%20is%20the%20promise%20of%20GoPro’s%20HERO6&source=LinkedIn" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i class="fa fa-linkedin"></i></a> <a href="http://www.tumblr.com/share/link?url=https://www.provideocoalition.com/simplicity-promise-gopros-hero6/&name=Sharing%20links%20to%20articles" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i class="fa fa-tumblr"></i></a></div></div><div class="row ub-navs-links clearfix"><div class="col-sm-6 text-left pull-left"> <a class="nav-previous" rel="prev" href="https://www.provideocoalition.com/old-tricaster-worth-5000/"><i class="fa fa-angle-left"></i> PREVIOUS POST</a><h3 class="empty-title"><a href="https://www.provideocoalition.com/old-tricaster-worth-5000/">Your Old TriCaster is Worth $5,000</a></h3></div><div class="col-sm-6 text-right pull-right"></div></div><div class="ub-author-box"><div class="ub-author"><div class="author-thumbnail"> <a href="https://www.provideocoalition.com/jantunes/"><img alt='' src='https://secure.gravatar.com/avatar/64bc4a7977961749abbf62bd5d152f89?s=90&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/64bc4a7977961749abbf62bd5d152f89?s=180&amp;d=mm&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /></a></div><div class="info-author"><h4><span>Jose Antunes </span></h4><p>I am a writer and photographer living on the West Coast of Portugal, a place I tend to call the Atlantic Realm. An area of rugged cliffs and sandy beaches overlooking the sea, a coastal area sitting between the Atlantic Ocean waves and hills and forests with some of the most magical palaces, castles and prehistorical sites for you to visit and photograph. Little hamlets, vast fields, inviting you to a contemplative state of mind. That&#8217;s where I live, and the landscape surely makes you what you are.</p><div class="spu-placeholder" style="display:none"></div><div class="ub-author-link"> <a href="http://joseantunes.com" target="_blank"><i class="fa fa-home"></i></a> <a href="https://www.facebook.com/jose.antunes.33" target="_blank"><i class="fa fa-facebook"></i></a></div></div></div></div><div class="row ub-related-posts"><div class="col-sm-12"><h3 class="widget-title"><span>You Might Also Like</span></h3></div><div class="col-sm-4 ub-blog-post"><div class="related-posts"><div class="post-thumbnail"> <a href="https://www.provideocoalition.com/goprolive_9_28"><img alt="GoPro New Product Announcements LIVE STREAM Event!" src="https://cdn.provideocoalition.com/app/uploads/The_Moment-GoPro-320x192.png"></a></div><div class="info-post"><h4><a href="https://www.provideocoalition.com/goprolive_9_28">GoPro New Product Announcements LIVE STREAM Event!</a></h4> <span class="date"> September 27, 2017 </span></div></div></div><div class="col-sm-4 ub-blog-post"><div class="related-posts"><div class="post-thumbnail"> <a href="https://www.provideocoalition.com/kingsman-the-golden-circle-turns-to-davinci-resolve/"><img alt="Kingsman: The Golden Circle&#8221; Turns To DaVinci Resolve" src="https://cdn.provideocoalition.com/app/uploads/1-kingsman-320x192.jpg"></a></div><div class="info-post"><h4><a href="https://www.provideocoalition.com/kingsman-the-golden-circle-turns-to-davinci-resolve/">Kingsman: The Golden Circle&#8221; Turns To DaVinci Resolve</a></h4> <span class="date"> September 26, 2017 </span></div></div></div><div class="col-sm-4 ub-blog-post"><div class="related-posts"><div class="post-thumbnail"> <a href="https://www.provideocoalition.com/switching-from-final-cut-pro-7-to-davinci-resolve-video/"><img alt="Switching from Final Cut Pro 7 to DaVinci Resolve Video" src="https://cdn.provideocoalition.com/app/uploads/Screen-Shot-2017-09-19-at-10.27.54-PM-320x192.png"></a></div><div class="info-post"><h4><a href="https://www.provideocoalition.com/switching-from-final-cut-pro-7-to-davinci-resolve-video/">Switching from Final Cut Pro 7 to DaVinci Resolve Video</a></h4> <span class="date"> September 19, 2017 </span></div></div></div></div><div class="wpdiscuz_top_clearing"></div><div id="comments" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div><div id="respond" class="comments-area"><h3 id="wc-comment-header">Leave a Reply</h3><div id="wpcomm" class="wpdiscuz_unauth"><div class="wc-comment-bar"><p class="wc-comment-title"> Be the First to Comment!</p><div class="wpdiscuz_clear"></div></div><div class="wc_social_plugin_wrapper"><style type="text/css">#wpcomm .wc_social_plugin_wrapper .wp-social-login-connect-with_by_the_champ{float:left;font-size:13px;padding:5px
7px 0 0;text-transform:uppercase}#wpcomm .wc_social_plugin_wrapper
ul.wc_social_login_by_the_champ{list-style:none outside none!important;margin:0!important;padding-left:0!important}#wpcomm .wc_social_plugin_wrapper ul.wc_social_login_by_the_champ
.theChampLogin{width:24px!important;height:24px!important}#wpcomm .wc-secondary-forms-social-content
ul.wc_social_login_by_the_champ{list-style:none outside none!important;margin:0!important;padding-left:0!important}#wpcomm .wc-secondary-forms-social-content ul.wc_social_login_by_the_champ
.theChampLogin{width:24px!important;height:24px!important}#wpcomm .wc-secondary-forms-social-content ul.wc_social_login_by_the_champ
li{float:right!important}#wpcomm .wc_social_plugin_wrapper
.theChampFacebookButton{display:block!important}#wpcomm
.theChampTwitterButton{background-position:-4px -68px!important}#wpcomm
.theChampGoogleButton{background-position:-36px -2px!important}#wpcomm
.theChampVkontakteButton{background-position:-35px -67px!important}#wpcomm
.theChampLinkedinButton{background-position:-34px -34px!important}.theChampCommentingTabs #wpcomm
li{margin:0px
1px 10px 0px!important}</style><div class="wp-social-login-widget"><div class="wp-social-login-connect-with_by_the_champ">Connect with:</div><div class="wp-social-login-provider-list"><ul class="wc_social_login_by_the_champ"><li><i class="theChampLogin theChampFacebookBackground theChampFacebookLogin" alt="Login with Facebook" title="Login with Facebook" onclick="theChampCommentFormLogin = true; theChampInitiateLogin(this)"><ss style="display:block" class="theChampLoginSvg theChampFacebookLoginSvg"></ss></i></li><li><i class="theChampLogin theChampTwitterBackground theChampTwitterLogin" alt="Login with Twitter" title="Login with Twitter" onclick="theChampCommentFormLogin = true; theChampInitiateLogin(this)"><ss style="display:block" class="theChampLoginSvg theChampTwitterLoginSvg"></ss></i></li></ul><div class="wpdiscuz_clear"></div></div></div></div><div class="wpdiscuz-subscribe-bar"><form action="https://www.provideocoalition.com/wp/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form"><div class="wpdiscuz-subscribe-form-intro">Notify of</div><div class="wpdiscuz-subscribe-form-option" style="width:40%;"> <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType"><option value="post">new follow-up comments</option><option value="all_comment">new replies to my comments</option> </select></div><div class="wpdiscuz-item wpdiscuz-subscribe-form-email"> <input class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email" /></div><div class="wpdiscuz-subscribe-form-button"> <input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" /></div> <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="5adf175ac0" /><input type="hidden" name="_wp_http_referer" value="/simplicity-promise-gopros-hero6/" /> <input type="hidden" value="60195" name="wpdiscuzSubscriptionPostId" /></form><div class="wpdiscuz_clear"></div></div><div class="wc-form-wrapper wc-main-form-wrapper" id='wc-main-form-wrapper-0_0'><div class="wpdiscuz-comment-message" style="display: block;"></div><form class="wc_comm_form wc_main_comm_form" method="post" enctype="multipart/form-data"><div class="wc-field-comment"><div class="wc-field-avatararea"> <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' /></div><div class="wpdiscuz-item wc-field-textarea"><div class="wpdiscuz-textarea-wrap "><textarea id="wc-textarea-0_0" placeholder="Start the discussion" required name="wc_comment" class="wc_comment wpd-field"></textarea></div></div><div class="clearfix"></div></div><div class="wc-form-footer" style="display: none;"><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-user"></i></div> <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="50" pattern=".{3,50}" title=""></div><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-at"></i></div> <input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email"></div><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-link"></i></div> <input class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="Website"></div></div><div class="wpd-form-col-right"><div class="wc-field-submit"><div class="wc_notification_checkboxes" style="display:block"> <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0" value="comment" type="checkbox" name="wpdiscuz_notification_type" checked="checked" /> <label class="wc-label-comment-notify" for="wc_notification_new_comment-0_0">Notify of new replies to this comment</label><br /></div> <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Post Comment"></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div> <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id"></form></div><div id="wpdiscuz_hidden_secondary_form" style="display: none;"><div class="wc-form-wrapper wc-secondary-form-wrapper" id='wc-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'><div class="wpdiscuz-comment-message" style="display: block;"></div><div class="wc-secondary-forms-social-content"></div><form class="wc_comm_form wc-secondary-form-wrapper" method="post" enctype="multipart/form-data"><div class="wc-field-comment"><div class="wc-field-avatararea"> <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=96&amp;d=mm&amp;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' /></div><div class="wpdiscuz-item wc-field-textarea"><div class="wpdiscuz-textarea-wrap "><textarea id="wc-textarea-wpdiscuzuniqueid" placeholder="Join the discussion" required name="wc_comment" class="wc_comment wpd-field"></textarea></div></div><div class="clearfix"></div></div><div class="wc-form-footer" style="display: none;"><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-user"></i></div> <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="50" pattern=".{3,50}" title=""></div><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-at"></i></div> <input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email"></div><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-link"></i></div> <input class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="Website"></div></div><div class="wpd-form-col-right"><div class="wc-field-submit"><div class="wc_notification_checkboxes" style="display:block"> <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid" value="comment" type="checkbox" name="wpdiscuz_notification_type" checked="checked" /> <label class="wc-label-comment-notify" for="wc_notification_new_comment-wpdiscuzuniqueid">Notify of new replies to this comment</label><br /></div> <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Post Comment"></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div> <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id"></form></div></div><div class="wc_new_comment_and_replies"><div class="wc_new_comment wc-update-on-click"></div><div class="wc_new_reply wc-update-on-click"></div><div class="wpdiscuz_clear"></div></div><div class="wpdiscuz_clear"></div><div id="wcThreadWrapper" class="wc-thread-wrapper"><div class="wpdiscuz-comment-pagination"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"><img class="wpdiscuz-loading-bar-img" alt="wpDiscuz" src="https://cdn.provideocoalition.com/app/plugins/wpdiscuz/assets/img/loading.gif" width="32" height="25" /></div></div> </article></div><div id="sidebar" class="widget-area col-sm-5 col-md-4" role="complementary"> <aside id="doubleclick_widget-5" class="widget widget_doubleclick_widget"><div class='dfw-unit dfw-lazy-load' data-adunit='right_sidebar_full_skyscraper' data-size-mapping='mapping5'></div></aside><aside id="metaslider_widget-2" class="widget widget_metaslider_widget"><h3 class="widget-title"><span>Learning</span></h3><div style="max-width: 395px;" class="metaslider metaslider-flex metaslider-31737 ml-slider slider-caption nav-hidden"><style type="text/css" id="metaslider-css-31737">.metaslider-31737 .flexslider .flex-control-paging li a,
.metaslider-31737 .flexslider .flex-control-paging li a:hover{padding:0;box-shadow:none;text-indent:-9999px;border-style:solid;display:inline-block;border-color:rgba(0,0,0,1);border-radius:10px;-webkit-border-radius:10px;-moz-border-radius:10px;border-width:0px;border:0px
solid rgba(0,0,0,1);line-height:12px;width:12px;height:12px;margin:0
4px;background:rgb(0,0,0);background:rgba(0,0,0,0.5);background:-webkit-gradient(linear, 0% 0%, 0% 100%, from(rgba(0,0,0,0.5)), to(rgba(0,0,0,0.5)));background:-webkit-linear-gradient(top, rgba(0,0,0,0.5), rgba(0,0,0,0.5));background:-moz-linear-gradient(top, rgba(0,0,0,0.5), rgba(0,0,0,0.5));background:-ms-linear-gradient(top, rgba(0,0,0,0.5), rgba(0,0,0,0.5));background:-o-linear-gradient(top, rgba(0,0,0,0.5), rgba(0,0,0,0.5));background:linear-gradient(top, rgba(0,0,0,0.5), rgba(0,0,0,0.5))}.metaslider-31737 .flexslider .flex-control-paging
li{margin:0;text-indent:0;width:auto}.metaslider-31737 .flexslider .flex-control-paging li a.flex-active{border:0px
solid rgba(0,0,0,1);background:rgb(0,0,0);background:rgba(0,0,0,1);background:-webkit-gradient(linear, 0% 0%, 0% 100%, from(rgba(0,0,0,1)), to(rgba(0,0,0,1)));background:-webkit-linear-gradient(top, rgba(0,0,0,1), rgba(0,0,0,1));background:-moz-linear-gradient(top, rgba(0,0,0,1), rgba(0,0,0,1));background:-ms-linear-gradient(top, rgba(0,0,0,1), rgba(0,0,0,1));background:-o-linear-gradient(top, rgba(0,0,0,1), rgba(0,0,0,1));background:linear-gradient(top, rgba(0,0,0,1), rgba(0,0,0,1))}.metaslider-31737 .flexslider .flex-control-paging{line-height:12px;z-index:99;padding:0;text-align:left;margin:10px
0px;width:100%;top:auto;right:auto;bottom:auto;left:auto;position:absolute;text-align:center}.metaslider-31737 .flexslider .caption-wrap{opacity:1;margin:0px
0px;color:rgba(255,255,255,1);background:rgb(0,0,0);background:rgba(0,0,0,0.7);width:100%;top:auto;right:auto;bottom:0;left:0;clear:none;position:absolute;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px}.metaslider-31737 .flexslider .flex-direction-nav .flex-prev{background:transparent url(https://cdn.provideocoalition.com/app/plugins/ml-slider-pro/modules/theme_editor/assets/arrows/blue.png) 0 -498px no-repeat;margin-top:-17px;width:34px;height:34px;opacity:0;left:5px;padding:0}.metaslider-31737 .flexslider .flex-direction-nav .flex-next{background:transparent url(https://cdn.provideocoalition.com/app/plugins/ml-slider-pro/modules/theme_editor/assets/arrows/blue.png) 100% -498px no-repeat;margin-top:-17px;width:34px;height:34px;opacity:0;right:5px;padding:0}.metaslider-31737 .flexslider:hover .flex-direction-nav .flex-prev{left:10px;opacity:0.7}.metaslider-31737 .flexslider:hover .flex-direction-nav .flex-next{right:10px;opacity:0.7}.metaslider-31737{margin-bottom:32px}</style><div id="metaslider_container_31737"><div id="metaslider_31737"><ul class="slides"><li class="slide-31738 ms-postfeed post-59442" style="display: block; width: 100%;"><a href="https://www.provideocoalition.com/event/aces-in-practice/" target="_self"><img src="https://cdn.provideocoalition.com/app/uploads/1920b-21-395x336.jpg" height="336" width="395" alt="" /></a><div class='caption-wrap'><div class='caption'><h1 style="font-size: 16px; line-height: 20px;">ACES in Practice</h1><em>October 3, 2017 11:30 AM - 1:00 PM</em><br /> <a href="https://www.provideocoalition.com/event/aces-in-practice/">Read More...</a></div></div></li></ul></div></div> <script type="text/javascript">var metaslider_31737 = function($) {
            $('#metaslider_31737').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_31737').flexslider({ 
                slideshowSpeed:4500,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:false
            });
        };
        var timer_metaslider_31737 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_31737, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_31737, 1) : metaslider_31737(window.jQuery);
        };
        timer_metaslider_31737();</script> </div> </aside><aside id="doubleclick_widget-6" class="widget widget_doubleclick_widget"><div class='dfw-unit dfw-lazy-load' data-adunit='homepage_top_right_medium_rectangle' data-size-mapping='mapping6'></div></aside><aside id="doubleclick_widget-7" class="widget widget_doubleclick_widget"><div class='dfw-unit dfw-lazy-load' data-adunit='right_sidebar_above_social_top_large_rectangle' data-size-mapping='mapping7'></div></aside><aside id="ubtheme-social-widget-2" class="widget widget_social"><h3 class="widget-title"><span>SOCIAL</span></h3><ul class="ss_social clearfix"><li><a target="_blank" title="Twitter" class="twitter" href="https://twitter.com/provideo/"><span class="sr-only">twitter</span></a></li><li><a target="_blank" title="Facebook" class="facebook" href="https://www.facebook.com/pages/ProVideo-Coalition/917193935007462?ref=hl"><span class="sr-only">facebook</span></a></li><li><a target="_blank" title="LinkedIn" class="in" href="https://www.linkedin.com/groups?gid=67413"><span class="sr-only">linkedin</span></a></li><li><a target="_blank" title="Google Plus" class="gplus" href="https://plus.google.com/115402043571209538049/posts"><span class="sr-only">google plus</span></a></li><li><a target="_blank" title="Vimeo" class="vimeo" href="https://vimeo.com/provideocoalition"><span class="sr-only">vimeo</span></a></li><li><a target="_blank" title="RSS" class="rss" href="https://www.provideocoalition.com/feed/"><span class="sr-only">rss</span></a></li></ul></aside><aside id="doubleclick_widget-8" class="widget widget_doubleclick_widget"><div class='dfw-unit dfw-lazy-load' data-adunit='right_sidebar_above_social_bottom_large_rectangle' data-size-mapping='mapping8'></div></aside><aside id="doubleclick_widget-12" class="widget widget_doubleclick_widget"><div class='dfw-unit dfw-lazy-load' data-adunit='right_sidebar_half_skyscraper' data-size-mapping='mapping9'></div></aside><aside id="widgets_in_tabs-3" class="widget widget_widgets_in_tabs"><h3 class="widget-title"><span>Widgets In Tabs</span></h3><ul class="wit-tab-container" data-interval="0" data-tab_style="scroll" data-hide_effect="classic_fade" data-show_effect="classic_fade" data-effect_style="prll" data-duration="500" data-height="adaptive" data-animate="true" data-extra="false" data-extra_closable_tabs="false" data-extra_closable_tabs_init="false" data-extra_remember_last="false" data-id="" data-widget_logic=""><li id="rpwe_widget-3" class="rpwe_widget recent-posts-extended wit-tab-content"><h3 class="wit-tab-title">Articles</h3><div class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.provideocoalition.com/old-tricaster-worth-5000/" rel="bookmark"><img width="100" height="70" src="https://cdn.provideocoalition.com/app/uploads/videoguys-newtek-tricaster-tc1-trade-640x335-235x164.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Your Old TriCaster is Worth $5,000" srcset="https://cdn.provideocoalition.com/app/uploads/videoguys-newtek-tricaster-tc1-trade-640x335-235x164.jpg 235w, https://cdn.provideocoalition.com/app/uploads/videoguys-newtek-tricaster-tc1-trade-640x335-1024x720.jpg 1024w" sizes="(max-width: 100px) 100vw, 100px" /></a><h3 class="rpwe-title"><a href="https://www.provideocoalition.com/old-tricaster-worth-5000/" title="Permalink to Your Old TriCaster is Worth $5,000" rel="bookmark">Your Old TriCaster is Worth $5,000</a></h3><time class="rpwe-time published" datetime="2017-09-28T08:31:06+00:00">September 28, 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.provideocoalition.com/goprolive_9_28" rel="bookmark"><img width="100" height="70" src="https://cdn.provideocoalition.com/app/uploads/The_Moment-GoPro-235x164.png" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="GoPro New Product Announcements LIVE STREAM Event!" srcset="https://cdn.provideocoalition.com/app/uploads/The_Moment-GoPro-235x164.png 235w, https://cdn.provideocoalition.com/app/uploads/The_Moment-GoPro-1024x720.png 1024w, https://cdn.provideocoalition.com/app/uploads/The_Moment-GoPro-850x600.png 850w" sizes="(max-width: 100px) 100vw, 100px" /></a><h3 class="rpwe-title"><a href="https://www.provideocoalition.com/goprolive_9_28" title="Permalink to GoPro New Product Announcements LIVE STREAM Event!" rel="bookmark">GoPro New Product Announcements LIVE STREAM Event!</a></h3><time class="rpwe-time published" datetime="2017-09-27T18:11:50+00:00">September 27, 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.provideocoalition.com/balanced-audio-benefits-and-varieties/" rel="bookmark"><img width="100" height="70" src="https://cdn.provideocoalition.com/app/uploads/Balanced-audio-1-235x164.jpeg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Balanced audio: benefits and varieties" srcset="https://cdn.provideocoalition.com/app/uploads/Balanced-audio-1-235x164.jpeg 235w, https://cdn.provideocoalition.com/app/uploads/Balanced-audio-1-1024x720.jpeg 1024w, https://cdn.provideocoalition.com/app/uploads/Balanced-audio-1.jpeg 965w" sizes="(max-width: 100px) 100vw, 100px" /></a><h3 class="rpwe-title"><a href="https://www.provideocoalition.com/balanced-audio-benefits-and-varieties/" title="Permalink to Balanced audio: benefits and varieties" rel="bookmark">Balanced audio: benefits and varieties</a></h3><time class="rpwe-time published" datetime="2017-09-27T03:57:46+00:00">September 27, 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.provideocoalition.com/10-tips-to-use-review-and-approval-services/" rel="bookmark"><img width="100" height="70" src="https://cdn.provideocoalition.com/app/uploads/RA-kollaborate-235x164.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="10 tips to get your client to use Review and Approval services" srcset="https://cdn.provideocoalition.com/app/uploads/RA-kollaborate-235x164.jpg 235w, https://cdn.provideocoalition.com/app/uploads/RA-kollaborate-1024x720.jpg 1024w, https://cdn.provideocoalition.com/app/uploads/RA-kollaborate-743x525.jpg 743w" sizes="(max-width: 100px) 100vw, 100px" /></a><h3 class="rpwe-title"><a href="https://www.provideocoalition.com/10-tips-to-use-review-and-approval-services/" title="Permalink to 10 tips to get your client to use Review and Approval services" rel="bookmark">10 tips to get your client to use Review and Approval services</a></h3><time class="rpwe-time published" datetime="2017-09-25T13:33:58+00:00">September 25, 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.provideocoalition.com/simple-color-grading-photographers/" rel="bookmark"><img width="100" height="70" src="https://cdn.provideocoalition.com/app/uploads/on1colorgrading000-235x164.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Simple color grading for photographers" srcset="https://cdn.provideocoalition.com/app/uploads/on1colorgrading000-235x164.jpg 235w, https://cdn.provideocoalition.com/app/uploads/on1colorgrading000-1024x720.jpg 1024w, https://cdn.provideocoalition.com/app/uploads/on1colorgrading000-670x473.jpg 670w" sizes="(max-width: 100px) 100vw, 100px" /></a><h3 class="rpwe-title"><a href="https://www.provideocoalition.com/simple-color-grading-photographers/" title="Permalink to Simple color grading for photographers" rel="bookmark">Simple color grading for photographers</a></h3><time class="rpwe-time published" datetime="2017-09-25T08:48:17+00:00">September 25, 2017</time></li></ul></div></li><li id="rpwe_widget-4" class="rpwe_widget recent-posts-extended wit-tab-content"><h3 class="wit-tab-title">News</h3><div class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.provideocoalition.com/simplicity-promise-gopros-hero6/" rel="bookmark"><img width="100" height="70" src="https://cdn.provideocoalition.com/app/uploads/goprohero6fusion001-235x164.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Simplicity is the promise of GoPro’s HERO6" srcset="https://cdn.provideocoalition.com/app/uploads/goprohero6fusion001-235x164.jpg 235w, https://cdn.provideocoalition.com/app/uploads/goprohero6fusion001-1024x720.jpg 1024w, https://cdn.provideocoalition.com/app/uploads/goprohero6fusion001-670x473.jpg 670w" sizes="(max-width: 100px) 100vw, 100px" /></a><h3 class="rpwe-title"><a href="https://www.provideocoalition.com/simplicity-promise-gopros-hero6/" title="Permalink to Simplicity is the promise of GoPro’s HERO6" rel="bookmark">Simplicity is the promise of GoPro’s HERO6</a></h3><time class="rpwe-time published" datetime="2017-09-28T09:25:12+00:00">September 28, 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.provideocoalition.com/vitec-acquires-lowepro-joby" rel="bookmark"><img width="100" height="70" src="https://cdn.provideocoalition.com/app/uploads/loweprojobi01-235x164.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Vitec acquires Lowepro and JOBY" srcset="https://cdn.provideocoalition.com/app/uploads/loweprojobi01-235x164.jpg 235w, https://cdn.provideocoalition.com/app/uploads/loweprojobi01-1024x720.jpg 1024w" sizes="(max-width: 100px) 100vw, 100px" /></a><h3 class="rpwe-title"><a href="https://www.provideocoalition.com/vitec-acquires-lowepro-joby" title="Permalink to Vitec acquires Lowepro and JOBY" rel="bookmark">Vitec acquires Lowepro and JOBY</a></h3><time class="rpwe-time published" datetime="2017-09-27T13:31:45+00:00">September 27, 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.provideocoalition.com/kingsman-the-golden-circle-turns-to-davinci-resolve/" rel="bookmark"><img width="100" height="70" src="https://cdn.provideocoalition.com/app/uploads/1-kingsman-235x164.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Kingsman: The Golden Circle&#8221; Turns To DaVinci Resolve" srcset="https://cdn.provideocoalition.com/app/uploads/1-kingsman-235x164.jpg 235w, https://cdn.provideocoalition.com/app/uploads/1-kingsman-1024x720.jpg 1024w" sizes="(max-width: 100px) 100vw, 100px" /></a><h3 class="rpwe-title"><a href="https://www.provideocoalition.com/kingsman-the-golden-circle-turns-to-davinci-resolve/" title="Permalink to Kingsman: The Golden Circle&#8221; Turns To DaVinci Resolve" rel="bookmark">Kingsman: The Golden Circle&#8221; Turns To DaVinci Resolve</a></h3><time class="rpwe-time published" datetime="2017-09-26T20:29:41+00:00">September 26, 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.provideocoalition.com/backlight-36l-expands-photo-daypack-family/" rel="bookmark"><img width="100" height="70" src="https://cdn.provideocoalition.com/app/uploads/backlight36_001-235x164.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="BackLight 36L expands Photo Daypack family" srcset="https://cdn.provideocoalition.com/app/uploads/backlight36_001-235x164.jpg 235w, https://cdn.provideocoalition.com/app/uploads/backlight36_001-1024x720.jpg 1024w" sizes="(max-width: 100px) 100vw, 100px" /></a><h3 class="rpwe-title"><a href="https://www.provideocoalition.com/backlight-36l-expands-photo-daypack-family/" title="Permalink to BackLight 36L expands Photo Daypack family" rel="bookmark">BackLight 36L expands Photo Daypack family</a></h3><time class="rpwe-time published" datetime="2017-09-26T13:03:35+00:00">September 26, 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.provideocoalition.com/vimeo-goes-live-agrees-acquire-livestream/" rel="bookmark"><img width="100" height="70" src="https://cdn.provideocoalition.com/app/uploads/vimeolive001-235x164.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Vimeo goes Live&#8230; and agrees to acquire Livestream" srcset="https://cdn.provideocoalition.com/app/uploads/vimeolive001-235x164.jpg 235w, https://cdn.provideocoalition.com/app/uploads/vimeolive001-1024x720.jpg 1024w, https://cdn.provideocoalition.com/app/uploads/vimeolive001-670x473.jpg 670w" sizes="(max-width: 100px) 100vw, 100px" /></a><h3 class="rpwe-title"><a href="https://www.provideocoalition.com/vimeo-goes-live-agrees-acquire-livestream/" title="Permalink to Vimeo goes Live&#8230; and agrees to acquire Livestream" rel="bookmark">Vimeo goes Live&#8230; and agrees to acquire Livestream</a></h3><time class="rpwe-time published" datetime="2017-09-26T06:29:40+00:00">September 26, 2017</time></li></ul></div></li><li id="wpp-3" class="popular-posts wit-tab-content"><h3 class="wit-tab-title">Popular</h3> <script type="text/javascript">/* jQuery is available, so proceed */
                if ( window.jQuery ) {

                    jQuery(document).ready(function($){

                        var widget_container = $('#wpp-3');
                        widget_container.append('<p class="wpp-loader"><span>Loading...</span></p>');

                        $.get(
                            'https://www.provideocoalition.com/wp/wp-admin/admin-ajax.php',
                            {
                                action: 'wpp_get_popular',
                                id: '3'
                            }, function( response ){
                                widget_container.children("p.wpp-loader").remove();
                                widget_container.append(response);
                            }
                        );

                    });

                } /* jQuery is not defined */
                else {
                    if ( window.console && window.console.log ) {
                        window.console.log( 'WordPress Popular Posts: jQuery is not defined!' );
                    }
                }</script> </li></ul></aside><aside id="doubleclick_widget-18" class="widget widget_doubleclick_widget"><div class='dfw-unit dfw-lazy-load' data-adunit='right_sidebar_under_news_large_rectangle' data-size-mapping='mapping10'></div></aside><aside id="doubleclick_widget-16" class="widget widget_doubleclick_widget"><div class='dfw-unit dfw-lazy-load' data-adunit='right_sidebar_below_posts_tab_top_medium_rectangle' data-size-mapping='mapping11'></div></aside><aside id="doubleclick_widget-17" class="widget widget_doubleclick_widget"><div class='dfw-unit dfw-lazy-load' data-adunit='right_sidebar_below_posts_tab_bottom_medium_rectangle' data-size-mapping='mapping12'></div></aside><aside id="doubleclick_widget-19" class="widget widget_doubleclick_widget"><div class='dfw-unit dfw-lazy-load' data-adunit='right_sidebar_under_news2_large_rectangle' data-size-mapping='mapping13'></div></aside></div></div></div> <script>(function(h,o,t,j,a,r){
				h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
				h._hjSettings={hjid:438637,hjsv:5};
				a=o.getElementsByTagName('head')[0];
				r=o.createElement('script');r.async=1;
				r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
				a.appendChild(r);
			})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script> <div id="footer"><div class="row top-footer "><div class="col-sm-12 col-md-4"> <aside id="text-2" class="widget widget_text"><h3 class="widget-title"><span>ABOUT</span></h3><div class="textwidget"><p>ProVideo Coalition brings together the film industry’s best writers, bloggers and video experts under one URL. Each writer / filmmaker / contributor writes based on their personal knowledge and experience. PVC has become the leading resource for video professionals working in major studios and post houses, independent filmmakers, educators, students and storytelling enthusiasts as the place to go for news, information, reviews and training.</p><p>This award-winning site provides comprehensive information on both production and post-production in multi-distribution film, online, mobile, and broadcast environments. PVC is owned by Moviola, headquartered in the heart of Hollywood and dedicated to the film industry since 1919. We rent, educate and sell product through our sister companies: Moviola Digital, <a href="http://moviola.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://moviola.com/', 'moviola.com');" target="_blank">moviola.com</a>, <a href="http://moviola.com/classes" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://moviola.com/classes', 'Moviola Education Center');" target="_blank">Moviola Education Center</a>, and <a href="http://www.filmtools.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.filmtools.com/', 'Filmtools.com');" target="_blank">Filmtools.com</a>.<p>To learn more about Advertising and Sponsorship Opportunities send an email to <a href="/cdn-cgi/l/email-protection#c9a0a7afa689b9bba6bfa0adaca6aaa6a8a5a0bda0a6a7e7aaa6a4" target="_blank"><span class="__cf_email__" data-cfemail="325b5c545d7242405d445b56575d515d535e5b465b5d5c1c515d5f">[email&#160;protected]</span></a></p></div> </aside></div><div class="col-sm-12 col-md-4"> <aside id="text-19" class="widget widget_text"><h3 class="widget-title"><span>WRITE FOR US</span></h3><div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f54031-o1" lang="en-US" dir="ltr"><div class="screen-reader-response"></div><form action="/simplicity-promise-gopros-hero6/#wpcf7-f54031-o1" method="post" class="wpcf7-form" novalidate="novalidate"><div style="display: none;"> <input type="hidden" name="_wpcf7" value="54031" /> <input type="hidden" name="_wpcf7_version" value="4.9" /> <input type="hidden" name="_wpcf7_locale" value="en_US" /> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f54031-o1" /> <input type="hidden" name="_wpcf7_container_post" value="0" /></div><p>If you have something to say about your work in the media & entertainment industry, PVC is the place to share your insights and expertise. Your work could be seen by fellow professionals across the entire industry, and that exposure has opened countless opportunities for past and present PVC contributors.</p><p><label> Your Email (required)<br /> <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p><p><label> Your Message<br /> <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </label></p><div class="wpcf7-form-control-wrap"><div data-sitekey="6LcmAL4SAAAAABDkKR5V0ZW_wzcpuiZm6N6zJ8JV" class="wpcf7-form-control g-recaptcha wpcf7-recaptcha"></div> <noscript><div style="width: 302px; height: 422px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"> <iframe src="https://www.google.com/recaptcha/api/fallback?k=6LcmAL4SAAAAABDkKR5V0ZW_wzcpuiZm6N6zJ8JV" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"> </iframe></div><div style="width: 300px; height: 60px; border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px; height: 40px; border: 1px solid #c1c1c1; margin: 10px 25px; padding: 0px; resize: none;">
				</textarea></div></div></div> </noscript></div><p>&nbsp;</p><p><input type="submit" value="Send" class="wpcf7-form-control wpcf7-submit" /></p><div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div> </aside></div><div class="col-sm-12 col-md-4"> <aside id="mc4wp_form_widget-3" class="widget widget_mc4wp_form_widget"><h3 class="widget-title"><span>Newsletter</span></h3><script>!function(e,t,r,n,c,a,l){function i(t,r){return r=e.createElement('div'),r.innerHTML='<a href="'+t.replace(/"/g,'&quot;')+'"></a>',r.childNodes[0].getAttribute('href')}function o(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return i(r)}try{for(c=e.getElementsByTagName('a'),l='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(a=c[n]).href.indexOf(l))>-1&&(a.href='mailto:'+o(a.href,t+l.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(a=c[n]).parentNode.replaceChild(e.createTextNode(o(a.getAttribute('data-cfemail'),0)),a)}catch(e){}}catch(e){}}(document);</script><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-101" method="post" data-id="101" data-name="Footer Signup"><div class="mc4wp-form-fields"><p>Sign up for the ProVideo Coalition weekly e-newsletter and get the most popular articles, blogs, and reviews right to your inbox.</p><div style="position: relative;"> <input class="newsletter-email" type="email" name="EMAIL" placeholder="Email" required /><input class="newsletter-submit" type="submit" value="SUBSCRIBE" /></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1506636566" /><input type="hidden" name="_mc4wp_form_id" value="101" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form></aside></div></div><div class="row ad-footer"><div class="col-xs-12"><div class='dfw-unit' data-adunit='footer_leaderboard' data-size-mapping='mapping14'></div><div class='dfw-unit' data-adunit='mobile_header_top_320x50_or_320x100' data-size-mapping='mapping15'></div></div></div><div class="hr"></div><div class="bottom-footer clearfix"><p class="pull-left">© 2017 ProVideo Coalition, a Moviola Company. All Rights Reserved.</p><div class="pull-right"><ul class="rst-list-social"><li><a target="_blank" href="https://www.facebook.com/pages/ProVideo-Coalition/917193935007462?ref=hl"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" href="https://plus.google.com/115402043571209538049/posts"><i class="fa fa-google-plus"></i></a></li><li><a target="_blank" href="https://twitter.com/provideo/"><i class="fa fa-twitter"></i></a></li><li><a target="_blank" href="https://www.linkedin.com/groups?gid=67413"><i class="fa fa-linkedin"></i></a></li><li><a target="_blank" href="https://vimeo.com/provideocoalition"><i class="fa fa-vimeo-square"></i></a></li></ul></div></div></div></div> <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script> <script type="text/javascript">var recaptchaWidgets = [];
var recaptchaCallback = function() {
	var forms = document.getElementsByTagName( 'form' );
	var pattern = /(^|\s)g-recaptcha(\s|$)/;

	for ( var i = 0; i < forms.length; i++ ) {
		var divs = forms[ i ].getElementsByTagName( 'div' );

		for ( var j = 0; j < divs.length; j++ ) {
			var sitekey = divs[ j ].getAttribute( 'data-sitekey' );

			if ( divs[ j ].className && divs[ j ].className.match( pattern ) && sitekey ) {
				var params = {
					'sitekey': sitekey,
					'type': divs[ j ].getAttribute( 'data-type' ),
					'size': divs[ j ].getAttribute( 'data-size' ),
					'theme': divs[ j ].getAttribute( 'data-theme' ),
					'badge': divs[ j ].getAttribute( 'data-badge' ),
					'tabindex': divs[ j ].getAttribute( 'data-tabindex' )
				};

				var callback = divs[ j ].getAttribute( 'data-callback' );

				if ( callback && 'function' == typeof window[ callback ] ) {
					params[ 'callback' ] = window[ callback ];
				}

				var expired_callback = divs[ j ].getAttribute( 'data-expired-callback' );

				if ( expired_callback && 'function' == typeof window[ expired_callback ] ) {
					params[ 'expired-callback' ] = window[ expired_callback ];
				}

				var widget_id = grecaptcha.render( divs[ j ], params );
				recaptchaWidgets.push( widget_id );
				break;
			}
		}
	}
};

document.addEventListener( 'wpcf7submit', function( event ) {
	switch ( event.detail.status ) {
		case 'spam':
		case 'mail_sent':
		case 'mail_failed':
			for ( var i = 0; i < recaptchaWidgets.length; i++ ) {
				grecaptcha.reset( recaptchaWidgets[ i ] );
			}
	}
}, false );</script> <input type="hidden" name="rs-data-input" id="rs-data-input" /> <script type='text/javascript'>/*  */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/*  */</script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script><script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script> <div id="fb-root"></div><link rel='stylesheet' id='metaslider-flex-slider-css' href='https://www.provideocoalition.com/app/cache/busting/1/app-plugins-ml-slider-assets-sliders-flexslider-flexslider-3.5.1.css' type='text/css' media='all' property='stylesheet' /><link rel='stylesheet' id='metaslider-public-css' href='https://www.provideocoalition.com/app/cache/busting/1/app-plugins-ml-slider-assets-metaslider-public-3.5.1.css' type='text/css' media='all' property='stylesheet' /><link rel='stylesheet' id='metaslider-pro-public-css' href='https://www.provideocoalition.com/app/cache/busting/1/app-plugins-ml-slider-pro-assets-public-2.7.css' type='text/css' media='all' property='stylesheet' /><link rel='stylesheet' id='dfp-css' href='https://www.provideocoalition.com/app/cache/busting/1/app-plugins-doubleclick-for-wp-css-dfp-0.2.0.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.provideocoalition.com/app/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js'></script> <script type='text/javascript'>/*  */
var appBannersConfig = {"title":"","author":"ProVideo Coalition","price":"FREE","appStoreLanguage":"US","inAppStore":"On the App Store","inGooglePlay":"In Google Play","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"","iconGloss":"","url":"","button":"VIEW","scale":"auto","speedIn":"300","speedOut":"400","daysHidden":"1","daysReminder":"30","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1","pushSelector":"html"};
/*  */</script> <script type='text/javascript' src='https://www.provideocoalition.com/app/plugins/appbanners/js/config.min.js'></script> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.provideocoalition.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/app-plugins-contact-form-7-includes-js-scripts-4.9.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp-wp-includes-js-jquery-ui-effect.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp-wp-includes-js-jquery-jquery.form.min-3.37.0.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/app-plugins-wpdiscuz-assets-js-wpdiscuz-fb-4.0.14.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/inc/rating/js/rating.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/app-themes-lazanews-inc-menu-mega-js-custom-front-1.0.0.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/app-themes-lazanews-js-navigation-20120206.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/app-themes-lazanews-js-skip-link-focus-fix-20130115.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/header.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/header-sticky.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/bxslider/jquery.bxslider.min.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/jquery.backstretch.min.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/bootstrap.min.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/holder.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/jquery.stickit.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/jquery.sticky-kit.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/fancybox/jquery.fancybox.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/fancybox/helpers/jquery.fancybox-media.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/PgwSlider-master/pgwslider.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/isotope.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/pvc/js/royalslider/jquery.royalslider.min.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/jquery.fitvids.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/picturefill.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/jquery.vticker.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/custom.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/ajax.js'></script> <script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script> <script type='text/javascript' src='https://platform.instagram.com/en_US/embeds.js'></script> <script type='text/javascript'>/*  */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp\/wp-includes\/js\/mediaelement\/"};
/*  */</script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp-wp-includes-js-mediaelement-mediaelement-and-player.min-2.22.0.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/app-plugins-super-socializer-js-front-social_login-general-7.9.4.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/app-plugins-super-socializer-js-front-social_login-common-7.9.4.js'></script> <script type='text/javascript'>/*  */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.provideocoalition.com\/wp\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/*  */</script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp-wp-includes-js-thickbox-thickbox-3.1-20121105.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/app-plugins-super-socializer-js-front-facebook-sdk-7.9.4.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/app-plugins-super-socializer-js-front-social_login-facebook-7.9.4.js'></script> <script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script> <script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script> <script type='text/javascript' src='https://platform.linkedin.com/in.js'></script> <script type='text/javascript'>/*  */
var spuvar = {"is_admin":"","l18n":{"wait":"Please wait","seconds":"seconds ","name_error":"Please enter a valid name","email_error":"Please enter a valid email"},"disable_style":"","safe_mode":"","ajax_mode":"1","site_url":"https:\/\/www.provideocoalition.com\/wp\/","ajax_mode_url":"https:\/\/www.provideocoalition.com\/wp\/?spu_action=spu_load&lang=","ajax_url":"https:\/\/www.provideocoalition.com\/wp\/wp-admin\/admin-ajax.php","pid":"60195","is_front_page":"","is_category":"","is_archive":"","is_search":"","seconds_confirmation_close":"5","dsampling":"","dsamplingrate":"100","disable_stats":""};
var spuvar_social = [];
/*  */</script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/app-plugins-popups-premium-public-assets-js-min-public-min-1.8.1.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/app-plugins-layered-popups-js-script-6.15.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/app-plugins-layered-popups-optin-locker-js-script-1.31.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp-wp-includes-js-jquery-ui-effect-blind.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp-wp-includes-js-jquery-ui-effect-bounce.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp-wp-includes-js-jquery-ui-effect-clip.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp-wp-includes-js-jquery-ui-effect-drop.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp-wp-includes-js-jquery-ui-effect-explode.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp-wp-includes-js-jquery-ui-effect-fade.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp-wp-includes-js-jquery-ui-effect-fold.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp-wp-includes-js-jquery-ui-effect-pulsate.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp-wp-includes-js-jquery-ui-effect-size.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp-wp-includes-js-jquery-ui-effect-scale.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp-wp-includes-js-jquery-ui-effect-shake.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp-wp-includes-js-jquery-ui-effect-puff.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp-wp-includes-js-jquery-ui-effect-slide.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/app-plugins-widgets-in-tabs-js-wit-all.min-2.2.1.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/app-plugins-ml-slider-assets-sliders-flexslider-jquery.flexslider-min-3.5.1.js'></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&#038;render=explicit&#038;ver=2.0'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/app-plugins-doubleclick-for-wp-js-vendor-jquery.dfp.js-jquery.dfp.min-0.2.0.js'></script> <script type='text/javascript'>/*  */
var dfw = {"networkCode":null,"mappings":{"mapping1":[{"browser":[0,1],"ad_sizes":[]},{"browser":[501,1],"ad_sizes":[]},{"browser":[769,1],"ad_sizes":[]},{"browser":[1201,1],"ad_sizes":[[2420,1200]]}],"mapping2":[{"browser":[0,1],"ad_sizes":[[320,50],[320,100]]},{"browser":[501,1],"ad_sizes":[[468,60],[320,100]]},{"browser":[769,1],"ad_sizes":[[728,90]]}],"mapping3":[{"browser":[0,1],"ad_sizes":[[320,50],[320,100]]},{"browser":[501,1],"ad_sizes":[[468,60],[320,100]]},{"browser":[769,1],"ad_sizes":[[728,90]]}],"mapping4":[{"browser":[0,1],"ad_sizes":[[300,60]]},{"browser":[501,1],"ad_sizes":[[300,90]]},{"browser":[769,1],"ad_sizes":[[300,90]]}],"mapping5":[{"browser":[0,1],"ad_sizes":[[0,0]]},{"browser":[501,1],"ad_sizes":[[120,600]]},{"browser":[769,1],"ad_sizes":[[300,600],[160,600]]},{"browser":[1201,1],"ad_sizes":[[300,600],[160,600]]}],"mapping6":[{"browser":[0,1],"ad_sizes":[[300,250]]},{"browser":[501,1],"ad_sizes":[[300,250]]},{"browser":[769,1],"ad_sizes":[[300,250]]},{"browser":[1201,1],"ad_sizes":[[300,250]]}],"mapping7":[{"browser":[0,1],"ad_sizes":[[300,250]]},{"browser":[501,1],"ad_sizes":[[300,250]]},{"browser":[769,1],"ad_sizes":[[300,250]]},{"browser":[1201,1],"ad_sizes":[[300,250]]}],"mapping8":[{"browser":[0,1],"ad_sizes":[[300,250]]},{"browser":[501,1],"ad_sizes":[[300,250]]},{"browser":[769,1],"ad_sizes":[[300,250]]},{"browser":[1201,1],"ad_sizes":[[300,250]]}],"mapping9":[{"browser":[0,1],"ad_sizes":[[0,0]]},{"browser":[501,1],"ad_sizes":[[120,600]]},{"browser":[769,1],"ad_sizes":[[300,600],[160,600]]},{"browser":[1201,1],"ad_sizes":[[300,600],[160,600]]}],"mapping10":[{"browser":[0,1],"ad_sizes":[[300,250]]},{"browser":[501,1],"ad_sizes":[[300,250]]},{"browser":[769,1],"ad_sizes":[[300,250]]},{"browser":[1201,1],"ad_sizes":[[300,250]]}],"mapping11":[{"browser":[0,1],"ad_sizes":[[180,150]]},{"browser":[501,1],"ad_sizes":[[180,150]]},{"browser":[769,1],"ad_sizes":[[180,150]]},{"browser":[1201,1],"ad_sizes":[[180,150]]}],"mapping12":[{"browser":[0,1],"ad_sizes":[[180,150]]},{"browser":[501,1],"ad_sizes":[[180,150]]},{"browser":[769,1],"ad_sizes":[[180,150]]},{"browser":[1201,1],"ad_sizes":[[180,150]]}],"mapping13":[{"browser":[0,1],"ad_sizes":[[300,250]]},{"browser":[501,1],"ad_sizes":[[300,250]]},{"browser":[769,1],"ad_sizes":[[300,250]]},{"browser":[1201,1],"ad_sizes":[[300,250]]}],"mapping14":[{"browser":[0,1],"ad_sizes":[[320,50],[320,100]]},{"browser":[501,1],"ad_sizes":[[468,60],[320,100]]},{"browser":[769,1],"ad_sizes":[[728,90]]}],"mapping15":[{"browser":[0,1],"ad_sizes":[[320,50],[320,100]]},{"browser":[501,1],"ad_sizes":[[468,60],[320,100]]},{"browser":[769,1],"ad_sizes":[[728,90]]}]},"targeting":{"Page":["single"],"Category":["news-39","prophoto","production-17"],"Tag":["4k","drones","fusion","gopro","gopro-app","hero6","hero6-black","karma","quickstories","vr"]}};
/*  */</script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/app-plugins-doubleclick-for-wp-js-jquery.dfw-0.2.0.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/pvc/rslib/scripts/jquery.rs.rating/jquery.rs.rating.min.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/pvc/rslib/controls/rating/rating.min.js'></script> <script type='text/javascript'>/*  */
var mc4wp_forms_config = [];
/*  */</script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/app-plugins-mailchimp-for-wp-assets-js-forms-api.min-4.1.9.js'></script> <!--[if lte IE 9]> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/app-plugins-mailchimp-for-wp-assets-js-third-party-placeholders.min-4.1.9.js'></script> <![endif]--> <script type="text/javascript">jQuery('.dfw-unit:not(.dfw-lazy-load)').dfp({
					dfpID: '1048076',
					collapseEmptyDivs: false,
					setTargeting: {"Page":["single"],"Category":["news-39","prophoto","production-17"],"Tag":["4k","drones","fusion","gopro","gopro-app","hero6","hero6-black","karma","quickstories","vr"]},
					sizeMapping: {"mapping1":[{"browser":[0,1],"ad_sizes":[]},{"browser":[501,1],"ad_sizes":[]},{"browser":[769,1],"ad_sizes":[]},{"browser":[1201,1],"ad_sizes":[[2420,1200]]}],"mapping2":[{"browser":[0,1],"ad_sizes":[[320,50],[320,100]]},{"browser":[501,1],"ad_sizes":[[468,60],[320,100]]},{"browser":[769,1],"ad_sizes":[[728,90]]}],"mapping3":[{"browser":[0,1],"ad_sizes":[[320,50],[320,100]]},{"browser":[501,1],"ad_sizes":[[468,60],[320,100]]},{"browser":[769,1],"ad_sizes":[[728,90]]}],"mapping4":[{"browser":[0,1],"ad_sizes":[[300,60]]},{"browser":[501,1],"ad_sizes":[[300,90]]},{"browser":[769,1],"ad_sizes":[[300,90]]}],"mapping5":[{"browser":[0,1],"ad_sizes":[[0,0]]},{"browser":[501,1],"ad_sizes":[[120,600]]},{"browser":[769,1],"ad_sizes":[[300,600],[160,600]]},{"browser":[1201,1],"ad_sizes":[[300,600],[160,600]]}],"mapping6":[{"browser":[0,1],"ad_sizes":[[300,250]]},{"browser":[501,1],"ad_sizes":[[300,250]]},{"browser":[769,1],"ad_sizes":[[300,250]]},{"browser":[1201,1],"ad_sizes":[[300,250]]}],"mapping7":[{"browser":[0,1],"ad_sizes":[[300,250]]},{"browser":[501,1],"ad_sizes":[[300,250]]},{"browser":[769,1],"ad_sizes":[[300,250]]},{"browser":[1201,1],"ad_sizes":[[300,250]]}],"mapping8":[{"browser":[0,1],"ad_sizes":[[300,250]]},{"browser":[501,1],"ad_sizes":[[300,250]]},{"browser":[769,1],"ad_sizes":[[300,250]]},{"browser":[1201,1],"ad_sizes":[[300,250]]}],"mapping9":[{"browser":[0,1],"ad_sizes":[[0,0]]},{"browser":[501,1],"ad_sizes":[[120,600]]},{"browser":[769,1],"ad_sizes":[[300,600],[160,600]]},{"browser":[1201,1],"ad_sizes":[[300,600],[160,600]]}],"mapping10":[{"browser":[0,1],"ad_sizes":[[300,250]]},{"browser":[501,1],"ad_sizes":[[300,250]]},{"browser":[769,1],"ad_sizes":[[300,250]]},{"browser":[1201,1],"ad_sizes":[[300,250]]}],"mapping11":[{"browser":[0,1],"ad_sizes":[[180,150]]},{"browser":[501,1],"ad_sizes":[[180,150]]},{"browser":[769,1],"ad_sizes":[[180,150]]},{"browser":[1201,1],"ad_sizes":[[180,150]]}],"mapping12":[{"browser":[0,1],"ad_sizes":[[180,150]]},{"browser":[501,1],"ad_sizes":[[180,150]]},{"browser":[769,1],"ad_sizes":[[180,150]]},{"browser":[1201,1],"ad_sizes":[[180,150]]}],"mapping13":[{"browser":[0,1],"ad_sizes":[[300,250]]},{"browser":[501,1],"ad_sizes":[[300,250]]},{"browser":[769,1],"ad_sizes":[[300,250]]},{"browser":[1201,1],"ad_sizes":[[300,250]]}],"mapping14":[{"browser":[0,1],"ad_sizes":[[320,50],[320,100]]},{"browser":[501,1],"ad_sizes":[[468,60],[320,100]]},{"browser":[769,1],"ad_sizes":[[728,90]]}],"mapping15":[{"browser":[0,1],"ad_sizes":[[320,50],[320,100]]},{"browser":[501,1],"ad_sizes":[[468,60],[320,100]]},{"browser":[769,1],"ad_sizes":[[728,90]]}]}				});</script> <div class="ulp-window ulp-window-middle-center" id="ulp-xUdzhDXmXFwGzDXx" data-title="App Exit Marketing" data-width="800" data-height="376" data-position="middle-center" data-close="on" data-enter="off"><div class="ulp-content"><div class="ulp-layer" id="ulp-layer-210" data-left="5" data-top="5" data-appearance="slide-right" data-appearance-speed="1000" data-appearance-delay="200" data-scrollbar="off" data-confirmation="off"></div><div class="ulp-layer" id="ulp-layer-211" data-left="5" data-top="5" data-appearance="slide-right" data-appearance-speed="1000" data-appearance-delay="200" data-scrollbar="off" data-confirmation="off"></div><div class="ulp-layer" id="ulp-layer-212" data-left="5" data-top="65" data-appearance="slide-right" data-appearance-speed="1000" data-appearance-delay="200" data-scrollbar="off" data-confirmation="off"></div><div class="ulp-layer" id="ulp-layer-213" data-left="200" data-top="14" data-appearance="slide-right" data-appearance-speed="1000" data-appearance-delay="200" data-scrollbar="off" data-confirmation="off"><img src="https://cdn.provideocoalition.com/app/themes/pvc/images/site/provideocoalitionlogo.svg" alt="PVC Logo" /></div><div class="ulp-layer" id="ulp-layer-214" data-left="770" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200" data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div><div class="ulp-layer" id="ulp-layer-215" data-left="10" data-top="104" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="1000" data-scrollbar="off" data-confirmation="off"><img src="https://cdn.provideocoalition.com/app/uploads/download-pvc-app-website-.png" alt="PVC App Demo" /></div><div class="ulp-layer" id="ulp-layer-217" data-left="405" data-top="102" data-appearance="bounceInRight" data-appearance-speed="1000" data-appearance-delay="800" data-scrollbar="off" data-confirmation="off"><h2>Now Available in the App Store</h2></div><div class="ulp-layer" id="ulp-layer-216" data-left="405" data-top="142" data-appearance="bounceInRight" data-appearance-speed="1000" data-appearance-delay="800" data-scrollbar="off" data-confirmation="off"><p>Get access to our latest and featured articles from your favorite authors, wherever you are, directly on your phone!</p><ul><li>Clean and Easy to Read</li><li>Blazing Fast Notifications for New Articles</li><li>Free Tuesday Webinar Access</li></ul></div><div class="ulp-layer" id="ulp-layer-218" data-left="405" data-top="298" data-appearance="fadeInUp" data-appearance-speed="1000" data-appearance-delay="1200" data-scrollbar="off" data-confirmation="off"><a href="https://itunes.apple.com/us/app/pvc-news/id1167317657?mt=8" title="Apple App Store"><img src="https://cdn.provideocoalition.com/app/uploads/AP_Button.png" alt="Apple App Store" /></a></div><div class="ulp-layer" id="ulp-layer-219" data-left="600" data-top="298" data-appearance="fadeInUp" data-appearance-speed="1000" data-appearance-delay="1500" data-scrollbar="off" data-confirmation="off"><a href="https://play.google.com/store/apps/details?id=com.provideo.android" title="Google App Store"><img src="https://cdn.provideocoalition.com/app/uploads/GP_Button.png" alt="Google App Store" /></a></div></div></div><div class="ulp-window ulp-window-middle-center" id="ulp-dhJaeClPYIDjnoNq" data-title="Search Bins Project" data-width="640" data-height="100" data-position="middle-center" data-close="on" data-enter="on"><div class="ulp-content"><div class="ulp-layer" id="ulp-layer-220" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200" data-scrollbar="off" data-confirmation="off"></div><div class="ulp-layer" id="ulp-layer-221" data-left="15" data-top="50" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200" data-scrollbar="off" data-confirmation="off"><input class="ulp-input ulp-input-field" type="email" name="ulp-email" placeholder="Enter your e-mail..." value="" onfocus="jQuery(this).removeClass('ulp-input-error');"></div><div class="ulp-layer" id="ulp-layer-222" data-left="370" data-top="50" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200" data-scrollbar="off" data-confirmation="off"><a class="ulp-submit ulp-inherited" onclick="return ulp_subscribe(this);" data-label="Get Access Now!" data-loading="Thank you! Retreiving link now...">Get Access Now!</a></div><div class="ulp-layer" id="ulp-layer-223" data-left="15" data-top="15" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200" data-scrollbar="off" data-confirmation="off">Get your FREE Search Bins Project File!</div></div></div><div class="ulp-overlay" id="ulp-zVfa2qacmGjzK7tm-overlay"></div><div class="ulp-window ulp-window-middle-center" id="ulp-zVfa2qacmGjzK7tm" data-title="Event Reminder" data-width="640" data-height="300" data-position="middle-center" data-close="on" data-enter="on"><div class="ulp-content"><div class="ulp-layer" id="ulp-layer-224" data-left="-5" data-top="55" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200" data-scrollbar="off" data-confirmation="off"></div><div class="ulp-layer" id="ulp-layer-225" data-left="45" data-top="210" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200" data-scrollbar="off" data-confirmation="off"><input class="ulp-input ulp-input-field" type="email" name="ulp-email" placeholder="Enter your e-mail..." value="" onfocus="jQuery(this).removeClass('ulp-input-error');"></div><div class="ulp-layer" id="ulp-layer-226" data-left="45" data-top="280" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200" data-scrollbar="off" data-confirmation="off"><a class="ulp-submit ulp-inherited" onclick="return ulp_subscribe(this);" data-label="Subscribe" data-loading="Loading...">Subscribe</a></div><div class="ulp-layer" id="ulp-layer-227" data-left="80" data-top="100" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200" data-scrollbar="off" data-confirmation="off">Want Us to Remind You?</div><div class="ulp-layer" id="ulp-layer-228" data-left="215" data-top="160" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200" data-scrollbar="off" data-confirmation="off">Enter your email and subscribe!</div></div></div><div class="ulp-overlay" id="ulp-6xsDFYWAagWitjmu-overlay"></div><div class="ulp-window ulp-window-middle-center" id="ulp-6xsDFYWAagWitjmu" data-title="Get Access" data-width="640" data-height="300" data-position="middle-center" data-close="off" data-enter="off"><div class="ulp-content"><div class="ulp-layer" id="ulp-layer-229" data-left="-5" data-top="55" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200" data-scrollbar="off" data-confirmation="off"></div><div class="ulp-layer" id="ulp-layer-230" data-left="45" data-top="210" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200" data-scrollbar="off" data-confirmation="off"><input class="ulp-input ulp-input-field" type="email" name="ulp-email" placeholder="Enter your e-mail..." value="" onfocus="jQuery(this).removeClass('ulp-input-error');"></div><div class="ulp-layer" id="ulp-layer-231" data-left="45" data-top="280" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200" data-scrollbar="off" data-confirmation="off"><a class="ulp-submit ulp-inherited" onclick="return ulp_subscribe(this);" data-label="Subscribe" data-loading="Loading...">Subscribe</a></div><div class="ulp-layer" id="ulp-layer-232" data-left="80" data-top="85" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200" data-scrollbar="off" data-confirmation="off">Get Access!</div><div class="ulp-layer" id="ulp-layer-233" data-left="130" data-top="145" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200" data-scrollbar="off" data-confirmation="off">Please enter your email address to view our free live webinar!</div><div class="ulp-layer" id="ulp-layer-234" data-left="35" data-top="175" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200" data-scrollbar="off" data-confirmation="off">*you will be added to the ProVideoCoalition.com newsletter and if you’re already signed up, it won’t send you duplicate e-mails</div></div></div> <script>var ulp_ajax_url = "https://www.provideocoalition.com/wp/wp-admin/admin-ajax.php";
			var ulp_css3_enable = "on";
			var ulp_ga_tracking = "on";
			var ulp_km_tracking = "off";
			var ulp_onexit_limits = "off";
			var ulp_no_preload = "off";
			var ulp_campaigns = {"none":[""]};
			var ulp_overlays = {"xUdzhDXmXFwGzDXx":["", "0.8", "on", "middle-center", "zoomIn", "classic", "#ffffff"],"dhJaeClPYIDjnoNq":["", "0.8", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"zVfa2qacmGjzK7tm":["#333333", "0.8", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"6xsDFYWAagWitjmu":["#333333", "0.8", "off", "middle-center", "fadeIn", "classic", "#ffffff"],"none":["", "", "", "", ""]};
			if (typeof ulp_inline_open == "function" && typeof ulp_init == "function") { 
				ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); jQuery(document).ready(function() {ulp_ready();});
			} else {
				jQuery(document).ready(function(){ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); ulp_ready();});
			}</script></body></html>
