<!DOCTYPE html><html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><script src="/cdn-cgi/apps/head/UjCP9p-28HaHM7CCB98bwzpaF44.js"></script><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400%7COpen+Sans:500,400%7COpen+Sans%3A400%2C400italic%2C600%2C700%7CLato%3A400%2C700%2C900" /> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-PB8R4X');</script> <meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://www.provideocoalition.com/wp/xmlrpc.php"><link rel="shortcut icon" href="https://www.provideocoalition.com/app/uploads/cropped-Moviola-Favicon-2016.png" type="image/x-icon"><link rel="apple-touch-icon" href="https://www.provideocoalition.com/app/uploads/cropped-Moviola-Favicon-2016.png"><link rel="apple-touch-icon" sizes="72x72" href="https://www.provideocoalition.com/app/uploads/cropped-Moviola-Favicon-2016.png"><link rel="apple-touch-icon" sizes="114x114" href="https://www.provideocoalition.com/app/uploads/cropped-Moviola-Favicon-2016.png"> <!--[if lt IE 9]> <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script> <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script> <![endif]--><title>Natural Night filter for cityscapes and video by Jose Antunes - ProVideo Coalition</title> <script type="text/javascript" id="rs-js-common">rs = {"wordpress":{"version":"4.9.2","home_url":"https:\/\/www.provideocoalition.com\/","admin_url":"https:\/\/www.provideocoalition.com\/wp\/wp-admin\/","admin_ajax_url":"https:\/\/www.provideocoalition.com\/wp\/wp-admin\/admin-ajax.php","template_url":"https:\/\/www.provideocoalition.com\/app\/themes\/lazanews","is_admin":false,"is_home":false},"php":{"version":"5.4.45-1~dotdeb+7.1","session_id":"dmtb8n0ujsgmsbbmfadvke1v62"},"controls":{"meta_prefix":"rs-"},"lib":{"url":"https:\/\/www.provideocoalition.com\/app\/themes\/pvc\/rslib","path":"\/www\/sites\/www.provideocoalition.com\/files\/releases\/20180205174628\/web\/app\/themes\/pvc\/rslib","version":"2.1.4"}}</script> <script>function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script> <script type="text/javascript">var theChampCloseIconPath = 'https://www.provideocoalition.com/app/plugins/super-socializer/images/close.png';</script> <script>var theChampSiteUrl = 'https://www.provideocoalition.com', theChampVerified = 0, theChampEmailPopup = 0;</script> <script>var theChampLoadingImgPath = 'https://www.provideocoalition.com/app/plugins/super-socializer/images/ajax_loader.gif'; var theChampAjaxUrl = 'https://www.provideocoalition.com/wp/wp-admin/admin-ajax.php'; var theChampRedirectionUrl = 'https://www.provideocoalition.com/natural-night-filter-cityscapes-video/'; var theChampRegRedirectionUrl = 'https://www.provideocoalition.com/natural-night-filter-cityscapes-video/';</script> <script>var theChampFacebookScope = 'public_profile,email', theChampFBKey = '1765376637098667', theChampVerified = 0; var theChampAjaxUrl = 'https://www.provideocoalition.com/wp/wp-admin/admin-ajax.php'; var theChampPopupTitle = ''; var theChampEmailPopup = 0; var theChampEmailAjaxUrl = 'https://www.provideocoalition.com/wp/wp-admin/admin-ajax.php'; var theChampEmailPopupTitle = ''; var theChampEmailPopupErrorMsg = ''; var theChampEmailPopupUniqueId = ''; var theChampEmailPopupVerifyMessage = ''; var theChampLJLoginUsernameString = 'Enter your LiveJournal username'; var theChampLJAuthUrl = 'https://www.provideocoalition.com/natural-night-filter-cityscapes-video/?SuperSocializerAuth=LiveJournal'; var theChampSteamAuthUrl = ""; var theChampTwitterRedirect = 'https%3A%2F%2Fwww.provideocoalition.com%2Fnatural-night-filter-cityscapes-video%2F';  var heateorMSEnabled = 0; var theChampTwitterAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Twitter&super_socializer_redirect_to=" + theChampTwitterRedirect; var theChampTwitchAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Twitch"; var theChampXingAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Xing&super_socializer_redirect_to=" + theChampTwitterRedirect;</script> <script>var theChampFBKey = '1765376637098667', theChampFBLang = 'en_US', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0;</script> <style type="text/css">.the_champ_horizontal_sharing .theChampSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.the_champ_horizontal_sharing .theChampTCBackground{color:#666}.the_champ_horizontal_sharing .theChampSharing:hover{border-color:transparent}.the_champ_vertical_sharing .theChampSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.the_champ_vertical_sharing .theChampTCBackground{color:#666}.the_champ_vertical_sharing .theChampSharing:hover{border-color:transparent}@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}div.heateor_ss_mobile_footer{display:none}@media screen and (max-width:783px){div.the_champ_bottom_sharing{width:100%!important;left:0!important}div.the_champ_bottom_sharing li{width:10%!important}div.the_champ_bottom_sharing .theChampSharing{width:100%!important}div.the_champ_bottom_sharing div.theChampTotalShareCount{font-size:1em!important;line-height:28px!important}div.the_champ_bottom_sharing div.theChampTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_ss_mobile_footer{display:block;height:40px}.the_champ_bottom_sharing{padding:0!important;display:block!important;width:auto!important;bottom:-2px!important;top:auto!important}.the_champ_bottom_sharing .the_champ_square_count{line-height:inherit}.the_champ_bottom_sharing .theChampSharingArrow{display:none}.the_champ_bottom_sharing .theChampTCBackground{margin-right:1.1em!important}}</style><link rel="canonical" href="https://www.provideocoalition.com/natural-night-filter-cityscapes-video/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Natural Night filter for cityscapes and video by Jose Antunes - ProVideo Coalition" /><meta property="og:description" content="The ability to reduce light pollution when photographing the night sky was covered in the first article about NiSi’s Natural Night filter. Now it is time to look at its uses in video and cityscape photography. Besides night sky photography, its first intended use, the NiSi Natural Night filter can also be used for cityscapes" /><meta property="og:url" content="https://www.provideocoalition.com/natural-night-filter-cityscapes-video/" /><meta property="og:site_name" content="ProVideo Coalition" /><meta property="article:publisher" content="https://www.facebook.com/pages/ProVideo-Coalition/917193935007462?ref=hl" /><meta property="article:author" content="https://www.facebook.com/jose.antunes.33" /><meta property="article:tag" content="astrophotography" /><meta property="article:tag" content="AWB" /><meta property="article:tag" content="AWBW" /><meta property="article:tag" content="canon" /><meta property="article:tag" content="LED lighting" /><meta property="article:tag" content="light pollution" /><meta property="article:tag" content="night sky" /><meta property="article:tag" content="NiSi" /><meta property="article:tag" content="NiSi Natural Night" /><meta property="article:tag" content="skyglow" /><meta property="article:tag" content="White Balance Shift" /><meta property="article:section" content="Production" /><meta property="article:published_time" content="2018-02-05T10:50:09-08:00" /><meta property="article:modified_time" content="2018-02-05T10:53:20-08:00" /><meta property="og:updated_time" content="2018-02-05T10:53:20-08:00" /><meta property="fb:app_id" content="917193935007462" /><meta property="og:image" content="https://cdn.provideocoalition.com/app/uploads/nisiNL_0012A.jpg" /><meta property="og:image:secure_url" content="https://cdn.provideocoalition.com/app/uploads/nisiNL_0012A.jpg" /><meta property="og:image:width" content="710" /><meta property="og:image:height" content="473" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="The ability to reduce light pollution when photographing the night sky was covered in the first article about NiSi’s Natural Night filter. Now it is time to look at its uses in video and cityscape photography. Besides night sky photography, its first intended use, the NiSi Natural Night filter can also be used for cityscapes " /><meta name="twitter:title" content="Natural Night filter for cityscapes and video by Jose Antunes - ProVideo Coalition" /><meta name="twitter:site" content="@provideo" /><meta name="twitter:image" content="https://cdn.provideocoalition.com/app/uploads/nisiNL_0012A.jpg" /><meta name="twitter:creator" content="@provideo" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.provideocoalition.com\/","name":"ProVideo Coalition","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.provideocoalition.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.provideocoalition.com\/natural-night-filter-cityscapes-video\/","sameAs":["https:\/\/www.facebook.com\/pages\/ProVideo-Coalition\/917193935007462?ref=hl","https:\/\/www.linkedin.com\/groups?gid=67413","https:\/\/twitter.com\/provideo"],"@id":"#organization","name":"ProVideo Coalition","logo":"https:\/\/www.provideocoalition.com\/app\/uploads\/PVC-Moviola-Mini-2016.png"}</script> <link rel='dns-prefetch' href='//platform.twitter.com' /><link rel='dns-prefetch' href='//platform.instagram.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//cdn.provideocoalition.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="ProVideo Coalition &raquo; Feed" href="https://www.provideocoalition.com/feed/" /><link rel="alternate" type="application/rss+xml" title="ProVideo Coalition &raquo; Comments Feed" href="https://www.provideocoalition.com/comments/feed/" /><link rel="alternate" type="text/calendar" title="ProVideo Coalition &raquo; iCal Feed" href="https://www.provideocoalition.com/events/?ical=1" /><link rel="alternate" type="application/rss+xml" title="ProVideo Coalition &raquo; Natural Night filter for cityscapes and video Comments Feed" href="https://www.provideocoalition.com/natural-night-filter-cityscapes-video/feed/" /> <script type="text/javascript" data-cfasync="false">var disableStr = 'ga-disable-UA-852180-4';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-852180-4', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');</script>
<script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='style-bootstrap-css' href='https://www.provideocoalition.com/app/themes/lazanews/css/bootstrap.css?ver=2015' type='text/css' media='screen' /><link rel='stylesheet' id='style-pgwSlider-css' href='https://www.provideocoalition.com/app/themes/lazanews/js/PgwSlider-master/pgwslider.min.css?ver=2015' type='text/css' media='screen' /><link rel='stylesheet' id='style-bxslider-css' href='https://www.provideocoalition.com/app/themes/lazanews/js/bxslider/jquery.bxslider.css?ver=2015' type='text/css' media='screen' /><link rel='stylesheet' id='style-rswp-css' href='https://www.provideocoalition.com/app/themes/lazanews/css/rs-wp-v1.2.css?ver=2015' type='text/css' media='screen' /><link rel='stylesheet' id='css-fancybox-css' href='https://www.provideocoalition.com/app/themes/lazanews/js/fancybox/jquery.fancybox.css?ver=4.9.2' type='text/css' media='all' /><link rel='stylesheet' id='style-royalslider-css' href='https://www.provideocoalition.com/app/themes/lazanews/js/royalslider/royalslider.css?ver=2015' type='text/css' media='screen' /><link rel='stylesheet' id='style-royalslider-default-css' href='https://www.provideocoalition.com/app/themes/lazanews/js/royalslider/skins/default/rs-default.css?ver=2015' type='text/css' media='screen' /><link rel='stylesheet' id='font-awesome-css' href='https://www.provideocoalition.com/app/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.4.5' type='text/css' media='all' /><link rel='stylesheet' id='mediaelement-css' href='https://www.provideocoalition.com/app/cache/busting/1/wp/wp-includes/js/mediaelement/mediaelementplayer-legacy.min-4.2.6-78496d1.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css' href='https://www.provideocoalition.com/wp/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' /><link rel='stylesheet' id='style-header-css' href='https://www.provideocoalition.com/app/themes/lazanews/css/header.css?ver=2015' type='text/css' media='screen' /><link rel='stylesheet' id='style-parent-css' href='https://www.provideocoalition.com/app/themes/lazanews/css/style.css?ver=1517852616' type='text/css' media='' /><link rel='stylesheet' id='style-main-css' href='https://www.provideocoalition.com/app/themes/pvc/css/style.css?ver=1517852616' type='text/css' media='' /><link rel='stylesheet' id='style-header-response-css' href='https://www.provideocoalition.com/app/themes/lazanews/css/header-response.css?ver=2015' type='text/css' media='screen' /><link rel='stylesheet' id='style-responsiveness-css' href='https://www.provideocoalition.com/app/themes/lazanews/css/different-device.css?ver=2015' type='text/css' media='screen' /><link rel='stylesheet' id='app-banners-styles-css' href='https://www.provideocoalition.com/app/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.css' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css' href='https://www.provideocoalition.com/app/plugins/contact-form-7/includes/css/styles.css?ver=5.0' type='text/css' media='all' /><link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://www.provideocoalition.com/app/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13' type='text/css' media='all' /><link rel='stylesheet' id='dcwss-css' href='https://www.provideocoalition.com/app/plugins/wordpress-social-stream/css/dcwss.css?ver=4.9.2' type='text/css' media='all' /><link rel='stylesheet' id='owl.carousel.style-css' href='https://www.provideocoalition.com/app/plugins/wp-posts-carousel/owl.carousel/assets/owl.carousel.css' type='text/css' media='all' /><link rel='stylesheet' id='wpdiscuz-font-awesome-css' href='https://www.provideocoalition.com/app/plugins/wpdiscuz/assets/third-party/font-awesome-4.6.3/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' /><link rel='stylesheet' id='wpdiscuz-frontend-css-css' href='https://www.provideocoalition.com/app/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=4.1.4' type='text/css' media='all' /><link rel='stylesheet' id='spu-public-css-css' href='https://www.provideocoalition.com/app/plugins/popups/public/assets/css/public.css?ver=1.9.0.1' type='text/css' media='all' /><link rel='stylesheet' id='magnific_popup_style-css' href='https://www.provideocoalition.com/app/themes/pvc/magnific-popup/magnific-popup.css' type='text/css' media='all' /><link rel='stylesheet' id='rs-page-style-css' href='https://www.provideocoalition.com/app/themes/pvc/rslib/minify/load.php?load=styles&#038;k=3cc1a84aefd72c3145bb1901d3f5f542&#038;ver=4.9.2' type='text/css' media='all' /><link rel='stylesheet' id='font-for-frontend-css' href='https://www.provideocoalition.com/app/themes/pvc/rslib/customize/rst-writerCSS.min.css' type='text/css' media='all' /><link rel='stylesheet' id='css-rating-css' href='https://www.provideocoalition.com/app/themes/lazanews/inc/rating/rating.css?ver=4.9.2' type='text/css' media='all' /><link rel='stylesheet' id='style-menu-mega-animate-css' href='https://www.provideocoalition.com/app/themes/lazanews/inc/menu-mega/css/animate.css?ver=4.9.2' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css' href='https://www.provideocoalition.com/wp/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='thickbox-css' href='https://www.provideocoalition.com/app/cache/min/1/wp/wp-includes/js/thickbox/thickbox-780c66d6fb85d7d5a604e51df03a188b.css' data-minify="1" type='text/css' media='all' /><link rel='stylesheet' id='the_champ_frontend_css-css' href='https://www.provideocoalition.com/app/plugins/super-socializer/css/front.css?ver=7.10.3' type='text/css' media='all' /><link rel='stylesheet' id='spup-public-css-css' href='https://www.provideocoalition.com/app/plugins/popups-premium/public/assets/css/public.css?ver=1.9.1' type='text/css' media='all' /><link rel='stylesheet' id='wit-css' href='https://www.provideocoalition.com/app/plugins/widgets-in-tabs/css/wit-all.min.css?ver=2.2.1' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }</script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp/wp-includes/js/jquery/jquery-1.12.4.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.provideocoalition.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"}; /* ]]> */</script> <script type='text/javascript' src='https://www.provideocoalition.com/app/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.8'></script> <script type='text/javascript'>/* <![CDATA[ */ var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.provideocoalition.com\/wp\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"67511","token":"583651c451"}; /* ]]> */</script> <script type='text/javascript' src='https://www.provideocoalition.com/app/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/plugins/wordpress-social-stream/js/jquery.social.stream.wall.1.6.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/plugins/wordpress-social-stream/js/jquery.social.stream.1.5.15.min.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/plugins/wp-posts-carousel/owl.carousel/owl.carousel.js?ver=2.0.0'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/plugins/wp-posts-carousel/owl.carousel/jquery.mousewheel.min.js?ver=3.1.12'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=3.0'></script> <script type='text/javascript'>/* <![CDATA[ */ var wpdiscuzAjaxObj = {"url":"https:\/\/www.provideocoalition.com\/wp\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"Show Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_held_for_moderate":"Comment awaiting moderation","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_new_comment_button_text":"new comment","wc_new_comments_button_text":"new comments","wc_new_reply_button_text":"new reply on your comment","wc_new_replies_button_text":"new replies on your comments","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","is_user_logged_in":false,"commentListLoadType":"0","lazyLoadOnPageLoad":0,"commentListUpdateType":"2","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"asc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"facebookAppID":"600244790167660","cookiehash":"9bad12c2741cb30420683bdf5ba6dd5b","isLoadOnlyParentComments":0,"version":"4.1.4","wc_post_id":67511,"loadLastCommentId":null,"lastVisitKey":"wpdiscuz_last_visit","lastVisitExpires":1520430131,"lastVisitCookie":{"1":{"67511":1517838131}},"wpDiscuzReCaptcha":true,"wpDiscuzReCaptchaSK":"6LcmAL4SAAAAABDkKR5V0ZW_wzcpuiZm6N6zJ8JV","wpDiscuzReCaptchaTheme":"light","wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1}}; /* ]]> */</script> <script type='text/javascript' src='https://www.provideocoalition.com/app/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=4.1.4'></script> <script type='text/javascript'>/* <![CDATA[ */ var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.provideocoalition.com\/wp\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":""}; /* ]]> */</script> <script type='text/javascript' src='https://www.provideocoalition.com/app/uploads/955/353/870/747/41/957.js?ver=2.0.4'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/uploads/955/161/public/assets/js/advanced.js?ver=1.8.21'></script> <script type='text/javascript'>/* <![CDATA[ */ var advanced_ads_responsive = {"reload_on_resize":"0"}; /* ]]> */</script> <script type='text/javascript' src='https://www.provideocoalition.com/app/uploads/955/561/public/assets/js/608.js?ver=1.6.2'></script> <script type='text/javascript'>/* <![CDATA[ */ var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"}; /* ]]> */</script> <script type='text/javascript' src='https://www.provideocoalition.com/app/uploads/955/353/870/73/41/738.js?ver=2.0.4'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/uploads/955/353/870/987/assets/js/568.js?ver=2.0.4'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/pvc/magnific-popup/jquery.magnific-popup.min.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/pvc/magnific-popup/jquery.magnific-popup-init.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/pvc/rslib/scripts/modernizr.min.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/pvc/rslib/scripts/rs.common.min.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/pvc/rslib/controls/group/group.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/html5shiv-printshiv.js'></script> <script type='text/javascript'>var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp/wp-includes/js/mediaelement/mediaelement-and-player.min-4.2.6-78496d1.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var _wpmejsSettings = {"pluginPath":"\/wp\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var aamLocal = {"nonce":"b5775cc0b5","ajaxurl":"https:\/\/www.provideocoalition.com\/wp\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://www.provideocoalition.com/app/plugins/advanced-access-manager/media/js/aam-login.js'></script> <link rel='https://api.w.org/' href='https://www.provideocoalition.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.provideocoalition.com/wp/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.provideocoalition.com/wp/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.2" /><link rel='shortlink' href='https://www.provideocoalition.com/?p=67511' /><link rel="alternate" type="application/json+oembed" href="https://www.provideocoalition.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.provideocoalition.com%2Fnatural-night-filter-cityscapes-video%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.provideocoalition.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.provideocoalition.com%2Fnatural-night-filter-cityscapes-video%2F&#038;format=xml" /><meta name="apple-itunes-app" content="app-id=1167317657"><meta name="google-play-app" content="app-id=com.provideo.android"><meta name="author" content="ProVideo Coalition"><meta name="viewport" content="width=device-width, initial-scale=1.0"> <script type="text/javascript">function bb2_addLoadEvent(func) {
	var oldonload = window.onload;
	if (typeof window.onload != 'function') {
		window.onload = func;
	} else {
		window.onload = function() {
			oldonload();
			func();
		}
	}
}

bb2_addLoadEvent(function() {
	for ( i=0; i < document.forms.length; i++ ) {
		if (document.forms[i].method == 'post') {
			var myElement = document.createElement('input');
			myElement.setAttribute('type', 'hidden');
			myElement.name = 'bb2_screener_';
			myElement.value = '1517866930 62.28.72.96 62.28.72.96';
			document.forms[i].appendChild(myElement);
		}
	}
});</script> <meta property="fb:pages" content="917193935007462" /><meta property="ia:markup_url" content="https://www.provideocoalition.com/natural-night-filter-cityscapes-video/?ia_markup=1" /> <style type="text/css">.stream li.dcsns-twitter .section-intro,.filter .f-twitter a:hover,.wall-outer .dcsns-toolbar .filter .f-twitter a.iso-active{background-color:#4ec2dc!important}.stream li.dcsns-facebook .section-intro,.filter .f-facebook a:hover,.wall-outer .dcsns-toolbar .filter .f-facebook a.iso-active{background-color:#3b5998!important}.stream li.dcsns-google .section-intro,.filter .f-google a:hover,.wall-outer .dcsns-toolbar .filter .f-google a.iso-active{background-color:#2d2d2d!important}.stream li.dcsns-rss .section-intro,.filter .f-rss a:hover,.wall-outer .dcsns-toolbar .filter .f-rss a.iso-active{background-color:#FF9800!important}.stream li.dcsns-flickr .section-intro,.filter .f-flickr a:hover,.wall-outer .dcsns-toolbar .filter .f-flickr a.iso-active{background-color:#f90784!important}.stream li.dcsns-delicious .section-intro,.filter .f-delicious a:hover,.wall-outer .dcsns-toolbar .filter .f-delicious a.iso-active{background-color:#3271CB!important}.stream li.dcsns-youtube .section-intro,.filter .f-youtube a:hover,.wall-outer .dcsns-toolbar .filter .f-youtube a.iso-active{background-color:#DF1F1C!important}.stream li.dcsns-pinterest .section-intro,.filter .f-pinterest a:hover,.wall-outer .dcsns-toolbar .filter .f-pinterest a.iso-active{background-color:#CB2528!important}.stream li.dcsns-lastfm .section-intro,.filter .f-lastfm a:hover,.wall-outer .dcsns-toolbar .filter .f-lastfm a.iso-active{background-color:#C90E12!important}.stream li.dcsns-dribbble .section-intro,.filter .f-dribbble a:hover,.wall-outer .dcsns-toolbar .filter .f-dribbble a.iso-active{background-color:#F175A8!important}.stream li.dcsns-vimeo .section-intro,.filter .f-vimeo a:hover,.wall-outer .dcsns-toolbar .filter .f-vimeo a.iso-active{background-color:#4EBAFF!important}.stream li.dcsns-stumbleupon .section-intro,.filter .f-stumbleupon a:hover,.wall-outer .dcsns-toolbar .filter .f-stumbleupon a.iso-active{background-color:#EB4924!important}.stream li.dcsns-deviantart .section-intro,.filter .f-deviantart a:hover,.wall-outer .dcsns-toolbar .filter .f-deviantart a.iso-active{background-color:#607365!important}.stream li.dcsns-tumblr .section-intro,.filter .f-tumblr a:hover,.wall-outer .dcsns-toolbar .filter .f-tumblr a.iso-active{background-color:#385774!important}.stream li.dcsns-instagram .section-intro,.filter .f-instagram a:hover,.wall-outer .dcsns-toolbar .filter .f-instagram a.iso-active{background-color:#413A33!important}.wall-outer .dcsns-toolbar .filter li a{background:#777}.dcwss.dc-wall .stream li{width:226px!important;margin:0 15px 15px 0px!important}</style> <script>var wp_posts_carousel_url="https://www.provideocoalition.com/app/plugins/wp-posts-carousel/";</script><style type="text/css">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</style><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.provideocoalition.com"><link rel="https://theeventscalendar.com/" href="https://www.provideocoalition.com/wp-json/tribe/events/v1/" /><script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><script type="text/javascript">;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '/wp';
		var advadsCfpDomain = 'www.provideocoalition.com';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};</script> <style type="text/css" id="customize-css">h3.widget-title,h3.widget-title a,h1.entry-title,h1.page-title,.td-search-query,.social .fa:hover,h2.rs-title-box span,h3.widget-title span,#header .rst-topbar .nav-topbar li a:hover,#header .social .rst-list-social li a:hover,.comment-reply-title span,.rst-nav-menu li li:hover>a,.rst-nav-menu li .ub-mega-grid a:hover,.widget_news ul.tab-post-new li.active a,.comment-reply-link,h2.rs-title-box,.error-404 header h1,.error-404 header h3{color:#01abe6}blockquote,h2.rs-title-box span:after,h3.widget-title span:after,.comment-reply-title span:after,.widget_news ul.tab-post-new li.active a:before,.main-menu.border-line,.wp-pagenavi span.current,.wp-pagenavi a:hover{border-color:#01abe6}.breadcrumb>li.home:before{border-left-color:#01abe6}.rst-nav-menu>li:hover,.rst-nav-menu>li.current-menu-item,.ub-scroll-new .bx-wrapper .bx-next:hover,.ub-scroll-new .bx-wrapper .bx-prev:hover,.thumbnail-slider .bx-wrapper .bx-prev:hover,.thumbnail-slider .bx-wrapper .bx-next:hover,.top-footer .newsletter-widget form input[type="submit"],.fancybox-button:hover,.ub-tags a:hover,.breadcrumb li.home,.social .rst-breaking-news span.breaking,.wp-pagenavi span.current,.wp-pagenavi a:hover,.rst_ajax_load_more,.error-404 .ub-button,.comment-respond form input[type="submit"]{background-color:#01abe6}a:hover,.widget a:hover,span.admin a:hover,span.date a:hover,span.category a:hover,span.comment a:hover,.ub-blog-post h4 a:hover,.widget_news .comment-text-side:hover,.widget_news .info-post-new h5 a:hover,.ub-box-horizontal-news .link ul li a:hover,.rst-nav-menu a:hover,.rst-nav-menu li.rst-not-mega>ul li a:hover,.navigation a:hover,.comment-reply-link:hover{color:#01abe6}#header .rst-topbar{background-color:#020202}#header .rst-topbar .nav-topbar li a,#header .social .rst-list-social li a{color:#fff}#header .rst-topbar .nav-topbar li a:hover,#header .social .rst-list-social li a:hover{color:#07a5df}.main-menu{background-color:#414141}.rst-nav-menu>li:hover,.rst-nav-menu>li.current-menu-item{background-color:#217894}.main-menu.border-line{border-color:#07a5df}.rst-nav-menu li.rst-not-mega ul li a:hover,.rst-nav-menu li .ub-mega-grid a:hover{color:#07a5df}.rst-logo{padding-top:7px}body{background-image:url(https://cdn.provideocoalition.com/app/uploads/honey-comb-bg.jpg)}.header-leader div{position:initial;z-index:initial}.gallery-item{margin-bottom:10px;height:215px}.gallery-item img{padding:0 0 10px 0}</style> <script type='text/javascript'>function rst_blocks() {
					this.atts = '';
					this.url = '';
				}</script> <style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.provideocoalition.com/app/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="onesignal" content="wordpress-plugin" /><link rel="manifest" href="https://www.provideocoalition.com/app/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://cdn.provideocoalition.com/wp");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '33b4bb56-0f0b-49a2-afd0-f73819795549';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.provideocoalition.com/app/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1ee85315-99d2-4859-abe2-d0d2d86b4cd7";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#01abe6';
oneSignal_options['notifyButton']['colors']['circle.foreground'] = '#fff';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#01abe6';
oneSignal_options['notifyButton']['colors']['dialog.button.background.hovering'] = '#01abe6';
oneSignal_options['notifyButton']['colors']['dialog.button.background.active'] = '#01abe6';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script type="text/javascript">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</script> <link rel="amphtml" href="https://www.provideocoalition.com/natural-night-filter-cityscapes-video/amp/"><link rel="icon" href="https://cdn.provideocoalition.com/app/uploads/cropped-Moviola-Favicon-2016-32x32.png" sizes="32x32" /><link rel="icon" href="https://cdn.provideocoalition.com/app/uploads/cropped-Moviola-Favicon-2016-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://cdn.provideocoalition.com/app/uploads/cropped-Moviola-Favicon-2016-180x180.png" /><meta name="msapplication-TileImage" content="https://cdn.provideocoalition.com/app/uploads/cropped-Moviola-Favicon-2016-270x270.png" /><style type="text/css" id="wp-custom-css">._hj-f5b2a1eb-9b07_widget{z-index:61!important}@media screen and (max-width:1200px){._hj-f5b2a1eb-9b07_widget{margin-left:-30px;transition:0.3s}._hj-f5b2a1eb-9b07_widget:hover{margin-left:0}}@media screen and (max-width:500px){.provi-interstitial-ad-pop{display:none}}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript> <script language="javascript" src="https://www.provideocoalition.com/ads.js"></script> <meta name="google-site-verification" content="8VaNIWqGWt6jfQGGS-4DrKeL5L1TiU4TZzMYJypue9I" /> <script>!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '172379710049917'); 
	fbq('track', 'PageView');</script> <noscript> <img height="1" width="1"
src="https://www.facebook.com/tr?id=172379710049917&ev=PageView
&noscript=1"/> </noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-67511 single-format-standard tribe-no-js group-blog wpb-js-composer js-comp-ver-5.4.5 vc_responsive"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PB8R4X"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="site-skin"><div class="site-skin-child"></div></div><div id="wrapper"><div id="header" class="header-layout-1"><div class="rst-topbar social"><div class="rst-logo sm-text-center col-sm-5 col-md-5"> <a href="https://www.provideocoalition.com"><img src="https://cdn.provideocoalition.com/app/themes/pvc/images/site/provideocoalitionlogo.svg" alt="ProVideo Coalition"></a></div><div class="pull-right"><ul id="menu-top-menu-bar" class="nav-topbar"><li id="menu-item-38204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first rst-not-mega menu-item-38204"><a href="https://www.provideocoalition.com/news/">News</a></li><li id="menu-item-25519" class="menu-item menu-item-type-post_type menu-item-object-page rst-not-mega menu-item-25519"><a href="https://www.provideocoalition.com/latest/">Latest</a></li><li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page rst-not-mega menu-item-51"><a href="https://www.provideocoalition.com/topics">Topics</a></li><li id="menu-item-41617" class="menu-item menu-item-type-custom menu-item-object-custom rst-not-mega menu-item-41617"><a href="https://www.provideocoalition.com/events/">Webinars</a></li><li id="menu-item-49906" class="menu-item menu-item-type-custom menu-item-object-custom rst-not-mega menu-item-49906"><a href="https://moviola.com/">Education</a></li><li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page rst-not-mega menu-item-48"><a href="https://www.provideocoalition.com/advertise/">Advertise</a></li></ul></div></div><div class="top-header"><div class="row"><div class="row"><div class="col-xs-12 col-sm-6 col-md-8 col-lg-8 header-leader"><div id="provi-c162b04ffb68bfe69cdd3feea3a5630f"></div></div><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 company-ad-space"><div id="provi-90cace73fccd654e62c5a5d7c6e40539"></div></div></div><div class="rst-navigation text-right col-sm-8 col-lg-4"></div></div></div><div class="rows main-menu rst-top-main-menu-full border-line"><form class="search-form" action="https://www.provideocoalition.com"><div class="ub-search"> <input type="text" placeholder="Search ..." name="s" /> <button type="submit" value="Search" class="sb"></button> <input class="sb" type="submit" value="Search"></div></form><nav role="navigation" class="navbar navbar-default" id="myNavbar"><div class="navbar-header"> <button data-target="#navbarCollapse" data-toggle="collapse" class="navbar-toggle" type="button"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="text-menu-mobile">Menu</span> </button></div><div id="navbarCollapse" class="collapse navbar-collapse"><div class="logo-fixed"> <a href="https://www.provideocoalition.com"> <img src="https://cdn.provideocoalition.com/app/uploads/provideocoalitionlogo.png" alt="ProVideo Coalition"> </a></div><div class="mobile-nav visible-xs-block">Categories</div><ul id="menu-main-menu" class="rst-nav-menu row"><li id="menu-item-25516" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first rst-not-mega menu-item-25516"><a href="https://www.provideocoalition.com/production/">Production</a></li><li id="menu-item-25517" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent rst-not-mega menu-item-25517"><a href="https://www.provideocoalition.com/post-production/">Post Production</a></li><li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page rst-not-mega menu-item-31"><a href="https://www.provideocoalition.com/reviews/">Reviews</a></li><li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page rst-not-mega menu-item-29"><a href="https://www.provideocoalition.com/tips">Tips</a></li><li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page rst-not-mega menu-item-28"><a href="https://www.provideocoalition.com/experts">Experts</a></li></ul><div class="mobile-nav visible-xs-block">Top Links</div><ul id="menu-top-menu-bar-1" class="rst-nav-menu row visible-xs-block"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first rst-not-mega menu-item-38204"><a href="https://www.provideocoalition.com/news/">News</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page rst-not-mega menu-item-25519"><a href="https://www.provideocoalition.com/latest/">Latest</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page rst-not-mega menu-item-51"><a href="https://www.provideocoalition.com/topics">Topics</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom rst-not-mega menu-item-41617"><a href="https://www.provideocoalition.com/events/">Webinars</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom rst-not-mega menu-item-49906"><a href="https://moviola.com/">Education</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page rst-not-mega menu-item-48"><a href="https://www.provideocoalition.com/advertise/">Advertise</a></li></ul><div class="col-xs-4 mobile-fav-follow visible-xs-block"> Follow PVC</div><div class="col-xs-8 visible-xs-block"><ul class="rst-list-social"><li><a target="_blank" href="https://www.facebook.com/pages/ProVideo-Coalition/917193935007462?ref=hl"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" href="https://plus.google.com/115402043571209538049/posts"><i class="fa fa-google-plus"></i></a></li><li><a target="_blank" href="https://twitter.com/provideo/"><i class="fa fa-twitter"></i></a></li><li><a target="_blank" href="https://www.instagram.com/provideocoalition/"><i class="fa fa-instagram"></i></a></li><li><a target="_blank" href="https://www.linkedin.com/groups?gid=67413"><i class="fa fa-linkedin"></i></a></li><li><a target="_blank" href="https://vimeo.com/provideocoalition"><i class="fa fa-vimeo-square"></i></a></li></ul></div></div></nav></div></div><div class="rows main-menu rst-top-main-menu-full header-sticky border-line"><form class="search-form" action="https://www.provideocoalition.com"><div class="ub-search"> <input type="text" placeholder="Search ..." name="s" /> <button type="submit" value="Search" class="sb"></button> <input class="sb" type="submit" value="Search"></div></form><nav role="navigation" class="navbar navbar-default" id="myNavbar-stick"><div class="navbar-header"> <button data-target="#navbarCollapse-stick" data-toggle="collapse" class="navbar-toggle" type="button"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="text-menu-mobile">Menu</span> </button></div><div id="navbarCollapse-stick" class="collapse navbar-collapse"><div class="logo-fixed"> <a href="https://www.provideocoalition.com"> <img src="https://cdn.provideocoalition.com/app/uploads/provideocoalitionlogo.png" alt="ProVideo Coalition"> </a></div><ul id="menu-top-menu-bar-2" class="rst-nav-menu row"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first rst-not-mega menu-item-38204"><a href="https://www.provideocoalition.com/news/">News</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page rst-not-mega menu-item-25519"><a href="https://www.provideocoalition.com/latest/">Latest</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page rst-not-mega menu-item-51"><a href="https://www.provideocoalition.com/topics">Topics</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom rst-not-mega menu-item-41617"><a href="https://www.provideocoalition.com/events/">Webinars</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom rst-not-mega menu-item-49906"><a href="https://moviola.com/">Education</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page rst-not-mega menu-item-48"><a href="https://www.provideocoalition.com/advertise/">Advertise</a></li></ul></div></nav><div class="rst-top-search pull-right"> <a href="javascript:void(0)"><i class="fa fa-search"></i></a></div></div><div id="content"><div class="row inner-content"><div id="main_content" class="col-sm-7 col-md-8 ub-list-archive"><article id="post-67511" class="ub-blog-post post-67511 post type-post status-publish format-standard has-post-thumbnail hentry category-post-production-18 category-prophoto category-production-17 tag-astrophotography tag-awb tag-awbw tag-canon tag-led-lighting tag-light-pollution tag-night-sky tag-nisi tag-nisi-natural-night tag-skyglow tag-white-balance-shift"><header class="entry-header"><h1 class="archive-title">Natural Night filter for cityscapes and video</h1><h3 class="archive-subtitle">Created as a filter for night sky photography, the Natural Night filter from NiSi is also pointed as a solution to reduce light pollution on photos of cityscapes or video shot at night. Something I tried for the second part of this article.</h3><div class="entry-meta"><div class="ub-post-infor"> <span class="admin">By <a href="https://www.provideocoalition.com/jantunes/">Jose Antunes</a></span> <span class="date"> <a href='https://www.provideocoalition.com/2018/02/05/'>February 05, 2018</a> </span> <span class="category"> <i class="fa fa-tag"></i> <a href="https://www.provideocoalition.com/post-production/" rel="category tag">Post Production</a>, <a href="https://www.provideocoalition.com/category/topics-37/prophoto/" rel="category tag">Pro Photo</a>, <a href="https://www.provideocoalition.com/production/" rel="category tag">Production</a></span></div></div></header><div class="entry-content "><p><img class="alignnone size-full wp-image-67523" src="https://cdn.provideocoalition.com/app/uploads/nisiNNfilter_tungstenB9G9OOF.jpg" alt="NiSi Natural Night filter for cityscapes and video" width="710" height="473" /></p><p>The ability to reduce light pollution when photographing the night sky was covered in the first article about NiSi’s Natural Night filter. Now it is time to look at its uses in video and cityscape photography.</p><p>Besides night sky photography, its first intended use, the <a href="https://www.provideocoalition.com/nisi-natural-light-filter-light-pollution-reducer/">NiSi Natural Night filter</a> can also be used for cityscapes at night, and for video.  Although the astrophotography uses was what attracted my attention – and the promised reduction in light pollution – I saw different photographers using it for cityscapes, with a variety of results, some of which revealed too much of a color cast for my liking. Read my first article for some more notes on this aspect.</p><p><img class="alignnone size-full wp-image-67517" src="https://cdn.provideocoalition.com/app/uploads/nisiNNfilter_001nofilterAWB.jpg" alt="NiSi Natural Night filter for cityscapes and video" width="710" height="473" /></p><p>Through different tests, I found out that if you’re willing to take the time to adjust filtering, using whatever tools you’ve in your camera, you can, in fact, use the filter as a way to get images free of the usual skyglow you get on some cityscapes.  Obviously, you can take this further in post-processing, but being able to get a cleaner image to start with may be a good solution for those who do not want to spend more time than needed using the computer.</p><p><img class="alignnone size-full wp-image-67518" src="https://cdn.provideocoalition.com/app/uploads/nisiNNfilter_002nofilterTungsten.jpg" alt="NiSi Natural Night filter for cityscapes and video" width="710" height="473" /></p><p>This second article takes a look at some of the options, for both cityscape photography and video. Although much of the techniques/tips suggested in the first article apply here, I felt there was still enough novelty to justify to continue sharing my notes. Putting aside the differences between stills and moving images, the results where very similar, so the stills published here serve as a guide to what you’ll achieve in video, if you work with the same Neutral Picture Style for both cases. Exposure times and adjustment will always have to be considered, but except for that, the results are similar.</p><p><img class="alignnone size-full wp-image-67519" src="https://cdn.provideocoalition.com/app/uploads/nisiNNfilter_003NNFilterTungsten.jpg" alt="NiSi Natural Night filter for cityscapes and video" width="710" height="473" /></p><p>The first article reflected on the use of Canon’s White Balance Shift feature to achieve a good tonal compromise when using the NiSi Natural Night filter, in order to reduce the magenta cast the filter introduces. That’s still valid here, but because we’re working with cityscapes, where the presence of white is, usually, more common than in images from the night sky, I wanted to see how another tool from Canon would react: the AWB with Ambience and White Priority.</p><h3><img class="alignnone size-full wp-image-67513" src="https://cdn.provideocoalition.com/app/uploads/nisiNL_006B.jpg" alt="NiSi Natural Night filter for cityscapes and video" width="710" height="473" /></h3><h3>Canon’s AWB with White Priority</h3><p>Auto White Balance was used on some tests for the first article, but I referred then that I usually would go for Tungsten, when photographing night lights, in order to clean the yellowish colour cast. Some time ago Canon introduced a variation of its Auto White Balance or AWB, the AWB W or Auto White Balance White, which aims to get better whites under tungsten light. In fact, the regular AWB from Canon is many times considered not good to use under tungsten lighting, because it looks too warm in some situations. Pointed, by many, as a problem of Canon’s AWB, the metering reflects, apparently, Canons choice, as it is based on Ambience Priority. As the manual states, &#8220;With the standard (Ambience priority), you can increase the intensity of the image’s warm color cast when shooting a tungsten-light scene.” If you want to get the purest white possible, then AWB W is the correct choice. According to Canon’s manual, “If you select (White priority), you can reduce the intensity of the image’s warm color cast.&#8221;</p><p><img class="alignnone size-full wp-image-67520" src="https://cdn.provideocoalition.com/app/uploads/nisiNNfilter_004NNFilterTungstenG9.jpg" alt="NiSi Natural Night filter for cityscapes and video" width="710" height="473" /></p><p>No tool is perfect, so although AWB W does some magic, you’ll find that it also introduces some problems. Again, reading through Canon’s manual, there are some warnings about AWB W that should be taken into consideration: when multiple light sources are present in the frame, the warm colour cast of the picture may not be lessened, and when flash is used, the original AWB is used. One interesting note that points out a possible use of AWB W is related to a preset mode present in many Canon cameras: Food Photography. Something you might want to explore if you’re a Canon user and food photography &#8211; or video? – is a subject you work with.</p><p><img class="alignnone size-full wp-image-67521" src="https://cdn.provideocoalition.com/app/uploads/nisiNNfilter_005NNFilterAWBWG9.jpg" alt="NiSi Natural Night filter for cityscapes and video" width="710" height="473" /></p><p>The series of images published here demonstrates how the same scene changes as the NiSi Natural Night filter is introduced, and what can be done to better explore what it offers, while trying to keep colours true to the original. Let me guide you through the images, briefly explaining some more about the why they were taken. When photographing scenes with different lights I usually will start with an out of focus image, that just gives me the colour from different light sources, so I’ve an idea of the image without having to think about more than light and color. That’s what the opening image shows, although in this case, and as I already knew the amount of filtering used with the NiSi Natural Night, the image reflects the changes I made in camera.</p><p><img class="alignnone wp-image-67512" src="https://cdn.provideocoalition.com/app/uploads/nisiNL_006A.jpg" alt="NiSi Natural Night filter for cityscapes and video" width="710" height="474" /></p><h3>A filter without a future</h3><p>The sequence of images published here goes from the AWB shot without filter, through the Tungsten, a pair which shows that AWB does well here, and could be used if you did not need to have precise colour temperature between shots. Tungsten is used for consistency, but adding the Natural Night filter introduces the magenta colour cast. To reduce it I adjusted Green to 9 (please see my previous article for an explanation of the whole process) and as with the previous article, I knew I could get a better result by changing the value of Blue, for the sky, by the same amount.</p><p><img class="alignnone size-full wp-image-67522" src="https://cdn.provideocoalition.com/app/uploads/nisiNNfilter_006NNFilterAWBWB9G9.jpg" alt="NiSi Natural Night filter for cityscapes and video" width="710" height="473" /></p><p>The whole process seems very similar to the one used for the night sky, but the introduction of AWB W here &#8211; because there is more white for the sensor to use as reference &#8211; opened another exploration path. In fact, the image using AWB W with the NiSi Natural Night filter and adjustment values of Blue 9 and Green 9 (B9,G9) offered a good final image from where I could move forward editing. Is it perfect? Probably not, as I feel that with so many light sources mixed, you’ll probably always end having to go through some local adjustments. But there is no doubt for me, at this moment, that the NiSi Natural Night filter does help to reduce different effects of light pollution, and that it does clean some of the skyglow that photographers find in many photos of the night sky taken close to cities.  If your photography is centered around these subjects, it might be a good solution to get a better initial image while on the field. This said, we’re talking about a filter that may not be needed in a not so distant future.</p><p>In fact, the the landscape is changing drastically when it comes to cityscapes, as the classic lighting of cities is changing. The low-pressure and high-pressure sodium highlights, responsible for much of the yellow cast we see in photographs, have been replaced in many cities and LEDs are appearing everywhere. Although there is some controversy about the effect LEDs – those now being used in most street lighting schemes – have on our health and wildlife, there is no doubt LEDs will be the type of light we will have to contend with, in a near future, when photographing at night.</p><h3><img class="alignnone wp-image-67514" src="https://cdn.provideocoalition.com/app/uploads/nisiNL_0010.jpg" alt="NiSi Natural Night filter for cityscapes and video" width="710" height="408" /></h3><h3>The night light is changing</h3><p>If most of the mercury vapor, sodium and other types of lights go away, that will change drastically the way our cityscapes look, even without a filter. One such example was given by the Los Angeles Bureau of Street Lighting, through photographs that show areas of the city with the old and new light scheme. The LED lighting – see images) gives a more natural look, giving photographers and videographers a darker sky and, apparently, no skyglow.</p><p>One interesting development since the first LED lighting was introduced is that the initial 4000 Kelvin LEDs, which emit unseen blue light, are being changed… some places. According to the AMA – American Medical Association, these <a href="http://darksky.org/wp-content/uploads/bsk-pdf-manager/AMA_Report_2016_60.pdf" target="_blank" rel="noopener">lights increase the risk of serious health conditions</a> and are also not friendly to drivers, as they can impair nighttime driving vision. On the other hand organizations like IDA, International Dark-Sky Association, claim the excessive brightness of LED lights is also bad for humans and wildlife, besides not allowing us to appreciate the night sky close to cities. Apparently there is a compromise being made that makes everybody happy: light emitting diodes with no more than 3000 Kelvin, which give a softer, warmer light. Interestingly enough, these lights offer a colour temperature close to the one we are used to at home, from incandescent bulbs or modern LED lamps.</p><p><img class="alignnone size-full wp-image-67515" src="https://cdn.provideocoalition.com/app/uploads/nisiNL_0012A.jpg" alt="NiSi Natural Night filter for cityscapes and video" width="710" height="473" /></p><p>The introduction of a different type of lighting for cities means that the cityscapes will change drastically, and a new generation of photographers and videographers will have a whole new playground in terms of experimentation. Also, in terms of light pollution, it will introduce changes that mean one thing: the actual light pollution filters are going to be obsolete…</p><p>Before that happens, and in case you&#8217;re interested, the <a href="http://en.nisifilters.com/" target="_blank" rel="noopener">NiSi Natural Night</a> filter is available in two formats, square and circular. The square format, to use with a filter holder, is available in 100, 150 and 180mm sizes, while the circular filters are available with 77 and 82mm diameters. I tried the circular version, using the <a href="https://www.provideocoalition.com/review-xume-adapters-magic-manfrottos-lens-filter-suite/" target="_blank" rel="noopener">Manfrotto Xume</a> attachment system, which makes for a faster change or removal/placement of filters for testing purposes or for creative work.</p><div class="spu-placeholder" style="display:none"></div> <br /><div class="ub-tags">Tags: <a href="https://www.provideocoalition.com/tag/astrophotography/" rel="tag">astrophotography</a><a href="https://www.provideocoalition.com/tag/awb/" rel="tag">AWB</a><a href="https://www.provideocoalition.com/tag/awbw/" rel="tag">AWBW</a><a href="https://www.provideocoalition.com/tag/canon/" rel="tag">canon</a><a href="https://www.provideocoalition.com/tag/led-lighting/" rel="tag">LED lighting</a><a href="https://www.provideocoalition.com/tag/light-pollution/" rel="tag">light pollution</a><a href="https://www.provideocoalition.com/tag/night-sky/" rel="tag">night sky</a><a href="https://www.provideocoalition.com/tag/nisi/" rel="tag">NiSi</a><a href="https://www.provideocoalition.com/tag/nisi-natural-night/" rel="tag">NiSi Natural Night</a><a href="https://www.provideocoalition.com/tag/skyglow/" rel="tag">skyglow</a><a href="https://www.provideocoalition.com/tag/white-balance-shift/" rel="tag">White Balance Shift</a></div><div class="row" style="clear: both;"><div class="col-lg-12"></div></div><div class="row pvc-ad-article"><div class="col-lg-12"></div></div><div class="ub-share-box"><div class="ub-share-this"> <a href="http://twitter.com/share?text=Natural Night filter for cityscapes and video&url=https://www.provideocoalition.com/natural-night-filter-cityscapes-video/" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i class="fa fa-twitter"></i></a> <a href="http://www.facebook.com/sharer/sharer.php?s=100&p[url]=https://www.provideocoalition.com/natural-night-filter-cityscapes-video/&p[images][0]=https://cdn.provideocoalition.com/app/uploads/nisiNL_0012A.jpg&p[title]=Natural%20Night%20filter%20for%20cityscapes%20and%20video" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i class="fa fa-facebook"></i></a> <a href="https://plus.google.com/share?url=https://www.provideocoalition.com/natural-night-filter-cityscapes-video/" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i class="fa fa-google-plus"></i></a> <a href="https://pinterest.com/pin/create/button/?url=https://www.provideocoalition.com/natural-night-filter-cityscapes-video/&media=https://cdn.provideocoalition.com/app/uploads/nisiNL_0012A.jpg" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i class="fa fa-pinterest"></i></a> <a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.provideocoalition.com/natural-night-filter-cityscapes-video/&title=Natural%20Night%20filter%20for%20cityscapes%20and%20video&source=LinkedIn" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i class="fa fa-linkedin"></i></a> <a href="http://www.tumblr.com/share/link?url=https://www.provideocoalition.com/natural-night-filter-cityscapes-video/&name=Sharing%20links%20to%20articles" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i class="fa fa-tumblr"></i></a></div></div></div></article></div><div id="sidebar" class="widget-area col-sm-5 col-md-4" role="complementary"><aside class="widget provi-widget"><div id="provi-f2b7a879ed3130b59c34df71483b24e0"></div></aside><aside id="metaslider_widget-2" class="widget widget_metaslider_widget"><h3 class="widget-title"><span>Learning</span></h3><div style="max-width: 395px;" class="ml-slider-3-6-8 ml-slider-pro-2-7 metaslider metaslider-flex metaslider-31737 ml-slider slider-caption nav-hidden"><style type="text/css" id="metaslider-css-31737">.metaslider-31737 .flexslider .flex-control-paging li a,.metaslider-31737 .flexslider .flex-control-paging li a:hover{padding:0;box-shadow:none;text-indent:-9999px;border-style:solid;display:inline-block;border-color:rgba(0,0,0,1);border-radius:10px;-webkit-border-radius:10px;-moz-border-radius:10px;border-width:0;border:0 solid rgba(0,0,0,1);line-height:12px;width:12px;height:12px;margin:0 4px;background:rgb(0,0,0);background:rgba(0,0,0,.5);background:-webkit-gradient(linear,0% 0%,0% 100%,from(rgba(0,0,0,.5)),to(rgba(0,0,0,.5)));background:-webkit-linear-gradient(top,rgba(0,0,0,.5),rgba(0,0,0,.5));background:-moz-linear-gradient(top,rgba(0,0,0,.5),rgba(0,0,0,.5));background:-ms-linear-gradient(top,rgba(0,0,0,.5),rgba(0,0,0,.5));background:-o-linear-gradient(top,rgba(0,0,0,.5),rgba(0,0,0,.5));background:linear-gradient(top,rgba(0,0,0,.5),rgba(0,0,0,.5))}.metaslider-31737 .flexslider .flex-control-paging li{margin:0;text-indent:0;width:auto}.metaslider-31737 .flexslider .flex-control-paging li a.flex-active{border:0 solid rgba(0,0,0,1);background:rgb(0,0,0);background:rgba(0,0,0,1);background:-webkit-gradient(linear,0% 0%,0% 100%,from(rgba(0,0,0,1)),to(rgba(0,0,0,1)));background:-webkit-linear-gradient(top,rgba(0,0,0,1),rgba(0,0,0,1));background:-moz-linear-gradient(top,rgba(0,0,0,1),rgba(0,0,0,1));background:-ms-linear-gradient(top,rgba(0,0,0,1),rgba(0,0,0,1));background:-o-linear-gradient(top,rgba(0,0,0,1),rgba(0,0,0,1));background:linear-gradient(top,rgba(0,0,0,1),rgba(0,0,0,1))}.metaslider-31737 .flexslider .flex-control-paging{line-height:12px;z-index:99;padding:0;text-align:left;margin:10px 0;width:100%;top:auto;right:auto;bottom:auto;left:auto;position:absolute;text-align:center}.metaslider-31737 .flexslider .caption-wrap{opacity:1;margin:0 0;color:rgba(255,255,255,1);background:rgb(0,0,0);background:rgba(0,0,0,.7);width:100%;top:auto;right:auto;bottom:0;left:0;clear:none;position:absolute;border-radius:0;-webkit-border-radius:0;-moz-border-radius:0}.metaslider-31737 .flexslider .flex-direction-nav .flex-prev{background:transparent url(https://cdn.provideocoalition.com/app/plugins/ml-slider-pro/modules/theme_editor/assets/arrows/blue.png) 0 -498px no-repeat;margin-top:-17px;width:34px;height:34px;opacity:0;left:5px;padding:0}.metaslider-31737 .flexslider .flex-direction-nav .flex-next{background:transparent url(https://cdn.provideocoalition.com/app/plugins/ml-slider-pro/modules/theme_editor/assets/arrows/blue.png) 100% -498px no-repeat;margin-top:-17px;width:34px;height:34px;opacity:0;right:5px;padding:0}.metaslider-31737 .flexslider:hover .flex-direction-nav .flex-prev{left:10px;opacity:.7}.metaslider-31737 .flexslider:hover .flex-direction-nav .flex-next{right:10px;opacity:.7}.metaslider-31737{margin-bottom:32px}</style><div id="metaslider_container_31737"><div id="metaslider_31737"><ul class="slides"><li class="slide-31738 ms-postfeed post-67149" style="display: block; width: 100%;"><a href="https://www.provideocoalition.com/event/automating-workflows-metadata/" target="_self"><img src="https://cdn.provideocoalition.com/app/uploads/1920b-47-395x336.jpg" height="336" width="395" alt="" /></a><div class='caption-wrap'><div class='caption'><h1 style="font-size: 16px; line-height: 20px;">Automating Workflows with Metadata</h1><em>February 20, 2018 11:30 AM - 1:00 PM</em><br /> <a href="https://www.provideocoalition.com/event/automating-workflows-metadata/">Read More...</a></div></div></li></ul></div></div></div></aside><aside class="widget provi-widget"><div id="provi-3183bcba780adaae76a55464567078d6"></div></aside><aside class="widget provi-widget"><div id="provi-06a54503607f043d2c3709a1a5802330"></div></aside><aside id="ubtheme-social-widget-2" class="widget widget_social"><h3 class="widget-title"><span>SOCIAL</span></h3><ul class="ss_social clearfix"><li><a target="_blank" title="Twitter" class="twitter" href="https://twitter.com/provideo/">Follow Us On Twitter</a></li><li><a target="_blank" title="Facebook" class="facebook" href="https://www.facebook.com/pages/ProVideo-Coalition/917193935007462?ref=hl">Like Us On Facebook</a></li><li><a target="_blank" title="LinkedIn" class="in" href="https://www.linkedin.com/groups?gid=67413">Join Us On Linkedin</a></li><li><a target="_blank" title="Google Plus" class="gplus" href="https://plus.google.com/115402043571209538049/posts">Follow Us On Google Plus</a></li><li><a target="_blank" title="Vimeo" class="vimeo" href="https://vimeo.com/provideocoalition">Follow Us On Vimeo</a></li><li><a target="_blank" title="Instagram" class="instagram" href="https://www.instagram.com/provideocoalition">Follow Us On Instagram</a></li><li><a target="_blank" title="RSS" class="rss" href="https://www.provideocoalition.com/feed/">Subscribe to our RSS Feed</a></li></ul></aside><aside class="widget provi-widget"><div id="provi-5e3e23bfc31fdddcbebbf7d26514b122"></div></aside><aside class="widget provi-widget"><div id="provi-1e72a1bd5af0b4c6d356ed3384e2e204"></div></aside><aside id="widgets_in_tabs-5" class="widget widget_widgets_in_tabs"><h3 class="widget-title"><span>Widgets In Tabs</span></h3><ul class="wit-tab-container" data-interval="0" data-tab_style="scroll" data-hide_effect="slide_left" data-show_effect="slide_right" data-effect_style="prll" data-duration="500" data-height="adaptive" data-animate="true" data-extra="false" data-extra_closable_tabs="false" data-extra_closable_tabs_init="false" data-extra_remember_last="false" data-id=""><li id="rpwe_widget-3" class="rpwe_widget recent-posts-extended wit-tab-content"><h3 class="wit-tab-title">Articles</h3><div class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.provideocoalition.com/natural-night-filter-cityscapes-video/" rel="bookmark"><img width="100" height="70" src="https://cdn.provideocoalition.com/app/uploads/nisiNL_0012A-235x164.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Natural Night filter for cityscapes and video" srcset="https://cdn.provideocoalition.com/app/uploads/nisiNL_0012A-235x164.jpg 235w, https://cdn.provideocoalition.com/app/uploads/nisiNL_0012A-1024x720.jpg 1024w" sizes="(max-width: 100px) 100vw, 100px" /></a><h3 class="rpwe-title"><a href="https://www.provideocoalition.com/natural-night-filter-cityscapes-video/" title="Permalink to Natural Night filter for cityscapes and video" rel="bookmark">Natural Night filter for cityscapes and video</a></h3><time class="rpwe-time published" datetime="2018-02-05T10:50:09+00:00">February 5, 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.provideocoalition.com/day-5-28daysofquicktips-2018-mute-clips-media-composer-timeline/" rel="bookmark"><img width="100" height="70" src="https://cdn.provideocoalition.com/app/uploads/mute-clips-235x164.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Day 5 #28daysofQuickTips 2018 &#8211; Mute Clips in the Media Composer timeline" srcset="https://cdn.provideocoalition.com/app/uploads/mute-clips-235x164.jpg 235w, https://cdn.provideocoalition.com/app/uploads/mute-clips-1024x720.jpg 1024w" sizes="(max-width: 100px) 100vw, 100px" /></a><h3 class="rpwe-title"><a href="https://www.provideocoalition.com/day-5-28daysofquicktips-2018-mute-clips-media-composer-timeline/" title="Permalink to Day 5 #28daysofQuickTips 2018 &#8211; Mute Clips in the Media Composer timeline" rel="bookmark">Day 5 #28daysofQuickTips 2018 &#8211; Mute Clips in the Media Composer timeline</a></h3><time class="rpwe-time published" datetime="2018-02-05T05:00:33+00:00">February 5, 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.provideocoalition.com/day-4-28daysofquicktips-2018-move-move-media-composer/" rel="bookmark"><img width="100" height="70" src="https://cdn.provideocoalition.com/app/uploads/28days-avid-move-clip_up_down-235x164.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Day 4 #28daysofQuickTips 2018 &#8211; Move Up Move Down in Media Composer" srcset="https://cdn.provideocoalition.com/app/uploads/28days-avid-move-clip_up_down-235x164.jpg 235w, https://cdn.provideocoalition.com/app/uploads/28days-avid-move-clip_up_down-1024x720.jpg 1024w" sizes="(max-width: 100px) 100vw, 100px" /></a><h3 class="rpwe-title"><a href="https://www.provideocoalition.com/day-4-28daysofquicktips-2018-move-move-media-composer/" title="Permalink to Day 4 #28daysofQuickTips 2018 &#8211; Move Up Move Down in Media Composer" rel="bookmark">Day 4 #28daysofQuickTips 2018 &#8211; Move Up Move Down in Media Composer</a></h3><time class="rpwe-time published" datetime="2018-02-04T05:00:14+00:00">February 4, 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.provideocoalition.com/aotc-i-tonya" rel="bookmark"><img width="100" height="70" src="https://cdn.provideocoalition.com/app/uploads/Margot-Robbie-and-director-Craig-Gillespie-on-the-set-of-I-TONYA-courtesy-of-NEON-and-30WEST-235x164.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="ART OF THE CUT with Oscar nominee Tatiana Riegel, ACE" srcset="https://cdn.provideocoalition.com/app/uploads/Margot-Robbie-and-director-Craig-Gillespie-on-the-set-of-I-TONYA-courtesy-of-NEON-and-30WEST-235x164.jpg 235w, https://cdn.provideocoalition.com/app/uploads/Margot-Robbie-and-director-Craig-Gillespie-on-the-set-of-I-TONYA-courtesy-of-NEON-and-30WEST-1024x720.jpg 1024w" sizes="(max-width: 100px) 100vw, 100px" /></a><h3 class="rpwe-title"><a href="https://www.provideocoalition.com/aotc-i-tonya" title="Permalink to ART OF THE CUT with Oscar nominee Tatiana Riegel, ACE" rel="bookmark">ART OF THE CUT with Oscar nominee Tatiana Riegel, ACE</a></h3><time class="rpwe-time published" datetime="2018-02-03T15:15:23+00:00">February 3, 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.provideocoalition.com/alpha-channels-good-bad-ugly/" rel="bookmark"><img width="100" height="70" src="https://cdn.provideocoalition.com/app/uploads/PVC_AlphaChannels_FeatureImage_V2-235x164.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Alpha Channels: The good, the bad &amp; the ugly" srcset="https://cdn.provideocoalition.com/app/uploads/PVC_AlphaChannels_FeatureImage_V2-235x164.jpg 235w, https://cdn.provideocoalition.com/app/uploads/PVC_AlphaChannels_FeatureImage_V2-1024x720.jpg 1024w, https://cdn.provideocoalition.com/app/uploads/PVC_AlphaChannels_FeatureImage_V2-850x600.jpg 850w" sizes="(max-width: 100px) 100vw, 100px" /></a><h3 class="rpwe-title"><a href="https://www.provideocoalition.com/alpha-channels-good-bad-ugly/" title="Permalink to Alpha Channels: The good, the bad &amp; the ugly" rel="bookmark">Alpha Channels: The good, the bad &amp; the ugly</a></h3><time class="rpwe-time published" datetime="2018-02-03T14:51:25+00:00">February 3, 2018</time></li></ul></div></li><li id="rpwe_widget-4" class="rpwe_widget recent-posts-extended wit-tab-content"><h3 class="wit-tab-title">News</h3><div class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.provideocoalition.com/steadicam-air-gas-lift-monopod/" rel="bookmark"><img width="100" height="70" src="https://cdn.provideocoalition.com/app/uploads/steadicamair001-235x164.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Steadicam Air, a gas lift monopod" srcset="https://cdn.provideocoalition.com/app/uploads/steadicamair001-235x164.jpg 235w, https://cdn.provideocoalition.com/app/uploads/steadicamair001-1024x720.jpg 1024w" sizes="(max-width: 100px) 100vw, 100px" /></a><h3 class="rpwe-title"><a href="https://www.provideocoalition.com/steadicam-air-gas-lift-monopod/" title="Permalink to Steadicam Air, a gas lift monopod" rel="bookmark">Steadicam Air, a gas lift monopod</a></h3><time class="rpwe-time published" datetime="2018-02-05T12:19:00+00:00">February 5, 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.provideocoalition.com/everything-need-know-redcode-raw/" rel="bookmark"><img width="100" height="70" src="https://cdn.provideocoalition.com/app/uploads/redcoderaw001-235x164.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Everything you need to know about REDCODE RAW" srcset="https://cdn.provideocoalition.com/app/uploads/redcoderaw001-235x164.jpg 235w, https://cdn.provideocoalition.com/app/uploads/redcoderaw001-1024x720.jpg 1024w" sizes="(max-width: 100px) 100vw, 100px" /></a><h3 class="rpwe-title"><a href="https://www.provideocoalition.com/everything-need-know-redcode-raw/" title="Permalink to Everything you need to know about REDCODE RAW" rel="bookmark">Everything you need to know about REDCODE RAW</a></h3><time class="rpwe-time published" datetime="2018-02-05T08:03:24+00:00">February 5, 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.provideocoalition.com/sony-adds-dual-base-iso-to-their-soon-to-ship-venice/" rel="bookmark"><img width="100" height="70" src="https://cdn.provideocoalition.com/app/uploads/Venice-235x164.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Sony Adds Dual Base ISO To Their Soon To Ship VENICE" srcset="https://cdn.provideocoalition.com/app/uploads/Venice-235x164.jpg 235w, https://cdn.provideocoalition.com/app/uploads/Venice-1024x720.jpg 1024w" sizes="(max-width: 100px) 100vw, 100px" /></a><h3 class="rpwe-title"><a href="https://www.provideocoalition.com/sony-adds-dual-base-iso-to-their-soon-to-ship-venice/" title="Permalink to Sony Adds Dual Base ISO To Their Soon To Ship VENICE" rel="bookmark">Sony Adds Dual Base ISO To Their Soon To Ship VENICE</a></h3><time class="rpwe-time published" datetime="2018-02-03T08:56:13+00:00">February 3, 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.provideocoalition.com/canon-six-new-realis-lcos-projectors/" rel="bookmark"><img width="100" height="70" src="https://cdn.provideocoalition.com/app/uploads/canonnewprojectors001-235x164.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Canon: six new REALiS LCOS projectors" srcset="https://cdn.provideocoalition.com/app/uploads/canonnewprojectors001-235x164.jpg 235w, https://cdn.provideocoalition.com/app/uploads/canonnewprojectors001-1024x720.jpg 1024w" sizes="(max-width: 100px) 100vw, 100px" /></a><h3 class="rpwe-title"><a href="https://www.provideocoalition.com/canon-six-new-realis-lcos-projectors/" title="Permalink to Canon: six new REALiS LCOS projectors" rel="bookmark">Canon: six new REALiS LCOS projectors</a></h3><time class="rpwe-time published" datetime="2018-02-02T07:02:23+00:00">February 2, 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.provideocoalition.com/the-new-blackmagic-design-ursa-broadcast-camera/" rel="bookmark"><img width="100" height="70" src="https://cdn.provideocoalition.com/app/uploads/Blackmagic_URSA_Broadcast_Angle-235x164.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="The Blackmagic Design URSA Broadcast Camera" srcset="https://cdn.provideocoalition.com/app/uploads/Blackmagic_URSA_Broadcast_Angle-235x164.jpg 235w, https://cdn.provideocoalition.com/app/uploads/Blackmagic_URSA_Broadcast_Angle-1024x720.jpg 1024w" sizes="(max-width: 100px) 100vw, 100px" /></a><h3 class="rpwe-title"><a href="https://www.provideocoalition.com/the-new-blackmagic-design-ursa-broadcast-camera/" title="Permalink to The Blackmagic Design URSA Broadcast Camera" rel="bookmark">The Blackmagic Design URSA Broadcast Camera</a></h3><time class="rpwe-time published" datetime="2018-02-01T22:43:54+00:00">February 1, 2018</time></li></ul></div></li><li id="wpp-3" class="popular-posts wit-tab-content"><h3 class="wit-tab-title">Popular</h3> <script type="text/javascript">/* jQuery is available, so proceed */
                if ( window.jQuery ) {

                    jQuery(document).ready(function($){

                        var widget_container = $('#wpp-3');
                        widget_container.append('<p class="wpp-loader"><span>Loading...</span></p>');

                        $.get(
                            'https://www.provideocoalition.com/wp/wp-admin/admin-ajax.php',
                            {
                                action: 'wpp_get_popular',
                                id: '3'
                            }, function( response ){
                                widget_container.children("p.wpp-loader").remove();
                                widget_container.append(response);
                                widget_container.trigger('wpp-onload');
                            }
                        );

                    });

                } /* jQuery is not defined */
                else {
                    if ( window.console && window.console.log ) {
                        window.console.log( 'WordPress Popular Posts: jQuery is not defined!' );
                    }
                }</script> </li></ul></aside><aside class="widget provi-widget"><div id="provi-047c6226dcef9647902fbde9017282b5"></div></aside><aside class="widget provi-widget"><div id="provi-fa350114f20ece176735d926dbe22063"></div></aside></div></div><div class="single-post-bottom"><div class="row ub-navs-links clearfix"><div class="col-sm-6 text-left pull-left"> <a class="nav-previous" rel="prev" href="https://www.provideocoalition.com/everything-need-know-redcode-raw/"><i class="fa fa-angle-left"></i> PREVIOUS POST</a><h3 class="empty-title"><a href="https://www.provideocoalition.com/everything-need-know-redcode-raw/">Everything you need to know about REDCODE RAW</a></h3></div><div class="col-sm-6 text-right pull-right"> <a class="nav-next" rel="next" href="https://www.provideocoalition.com/steadicam-air-gas-lift-monopod/">NEXT POST <i class="fa fa-angle-right"></i></a><h3 class="empty-title"><a href="https://www.provideocoalition.com/steadicam-air-gas-lift-monopod/">Steadicam Air, a gas lift monopod</a></h3></div></div><div class="ub-author-box"><div class="row"><div class="col-xs-12 col-sm-3 author-img"> <a href="https://www.provideocoalition.com/jantunes/"> <img width="335" height="335" src="https://cdn.provideocoalition.com/app/uploads/joseant.jpg" class="attachment-full size-full" alt="Profile Picture" srcset="https://cdn.provideocoalition.com/app/uploads/joseant.jpg 335w, https://cdn.provideocoalition.com/app/uploads/joseant-45x45.jpg 45w" sizes="(max-width: 335px) 100vw, 335px" /> </a></div><div class="col-xs-12 col-sm-9 author-info"><h4> <span> Jose Antunes </span></h4><p>Journalist, writer and photographer since 1979, both print and online, with a vast experience in the fields of photography, software, hardware, web, aviation, History, video games, technology, having published content in almost all Portuguese newspapers and magazines between 1979 and 2009.</p><p>Responsible, in that period, for the launch or edition of multiple magazines in Portugal, covering Photography, Video, Computer Games, Aviation, Nature &amp; Wildlife, he is also the author of four printed books, three guides about Photography and one about Virtual Worlds, and a series of eBooks about Photography.</p><p>As a technical translator, worked with Kodak (Portugal), back in the eighties and nineties, for whom he created a professional newsletter. Worked also as a translator for different companies, in the areas of video games and photography.</p><p>Internationally, past and present clients on the editorial side include Neowin, WorldStart, Pixiq, Manfrotto School of Xcellence, Photo Tuts+, Pro Photo Coalition, Pro Video Coalition and UAV News. As a translator, Kodak and Canon are companies he has worked with. Works now for a specific client in the area of photography, translating and revising technical texts, from English and Spanish to Portuguese.</p><div class="spu-placeholder" style="display:none"></div><div class="ub-author-link"> <a href="http://joseantunes.com" target="_blank"><i class="fa fa-home"></i></a> <a href="https://www.facebook.com/jose.antunes.33" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://www.provideocoalition.com/feed"><i class="fa fa-rss"></i></a></div></div></div></div><div class="row ub-related-posts"><div class="col-sm-12"><h3 class="widget-title"><span>You Might Also Like</span></h3></div><div class="col-lg-3 col-md-3 col-sm-6 col-xs-12 ub-blog-post"><div class="related-posts"><div class="post-thumbnail"> <a href="https://www.provideocoalition.com/nisi-natural-light-filter-light-pollution-reducer/"><img alt="NiSi Natural Night filter, a light pollution reducer" src="https://cdn.provideocoalition.com/app/uploads/nisiNL_001-320x192.jpg"></a></div><div class="info-post"><div class="related-posts-cat"> <a href="https://www.provideocoalition.com/category/topics-37/prophoto/">Pro Photo</a></div><h4><a href="https://www.provideocoalition.com/nisi-natural-light-filter-light-pollution-reducer/">NiSi Natural Night filter, a light pollution reducer</a></h4><div class="related-posts-ex"> <a href="https://www.provideocoalition.com/nisi-natural-light-filter-light-pollution-reducer/">Astronomers and astrophotographers use of filters that can reduce light pollution is normal, but...</a></div></div></div></div><div class="col-lg-3 col-md-3 col-sm-6 col-xs-12 ub-blog-post"><div class="related-posts"><div class="post-thumbnail"> <a href="https://www.provideocoalition.com/thoughts-color-brightness-contrast/"><img alt="Some thoughts on color, brightness, and contrast" src="https://cdn.provideocoalition.com/app/uploads/Vc35-1-320x192.jpg"></a></div><div class="info-post"><div class="related-posts-cat"> <a href="https://www.provideocoalition.com/category/experts-15/">Experts</a></div><h4><a href="https://www.provideocoalition.com/thoughts-color-brightness-contrast/">Some thoughts on color, brightness, and contrast</a></h4><div class="related-posts-ex"> <a href="https://www.provideocoalition.com/thoughts-color-brightness-contrast/">I&#8217;m not happy with just knowing that colors work together in artistic ways. I...</a></div></div></div></div><div class="col-lg-3 col-md-3 col-sm-6 col-xs-12 ub-blog-post"><div class="related-posts"><div class="post-thumbnail"> <a href="https://www.provideocoalition.com/canon-compact-zoom-lens-review-18-80mm-and-70-200mm/"><img alt="Canon Compact Zoom Lens Review: 18-80mm and 70-200mm" src="https://cdn.provideocoalition.com/app/uploads/Canon-Cinema-Zooms-2-320x192.jpg"></a></div><div class="info-post"><div class="related-posts-cat"> <a href="https://www.provideocoalition.com/production/">Production</a></div><h4><a href="https://www.provideocoalition.com/canon-compact-zoom-lens-review-18-80mm-and-70-200mm/">Canon Compact Zoom Lens Review: 18-80mm and 70-200mm</a></h4><div class="related-posts-ex"> <a href="https://www.provideocoalition.com/canon-compact-zoom-lens-review-18-80mm-and-70-200mm/">When I started this career I was told to never ever, under no circumstances,...</a></div></div></div></div><div class="col-lg-3 col-md-3 col-sm-6 col-xs-12 ub-blog-post"><div class="related-posts"><div class="post-thumbnail"> <a href="https://www.provideocoalition.com/yashica-back-new-retro-style-camera/"><img alt="Yashica is back with a new retro style camera" src="https://cdn.provideocoalition.com/app/uploads/yashica002-320x192.jpg"></a></div><div class="info-post"><div class="related-posts-cat"> <a href="https://www.provideocoalition.com/category/topics-37/prophoto/">Pro Photo</a></div><h4><a href="https://www.provideocoalition.com/yashica-back-new-retro-style-camera/">Yashica is back with a new retro style camera</a></h4><div class="related-posts-ex"> <a href="https://www.provideocoalition.com/yashica-back-new-retro-style-camera/">After a decade of silence Yashica is back with what it calls the “unprecedented...</a></div></div></div></div></div><div class="wpdiscuz_top_clearing"></div><div id="comments" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div><div id="respond" class="comments-area"><h3 id="wc-comment-header">Leave a Reply</h3><div id="wpcomm" class="wpdiscuz_unauth"><div class="wc-comment-bar"><p class="wc-comment-title"> Be the First to Comment!</p><div class="wpdiscuz_clear"></div></div><div class="wc_social_plugin_wrapper"><style type="text/css">#wpcomm .wc_social_plugin_wrapper .wp-social-login-connect-with_by_the_champ{float:left;font-size:13px;padding:5px 7px 0 0;text-transform:uppercase}#wpcomm .wc_social_plugin_wrapper ul.wc_social_login_by_the_champ{list-style:none outside none!important;margin:0!important;padding-left:0!important}#wpcomm .wc_social_plugin_wrapper ul.wc_social_login_by_the_champ .theChampLogin{width:24px!important;height:24px!important}#wpcomm .wc-secondary-forms-social-content ul.wc_social_login_by_the_champ{list-style:none outside none!important;margin:0!important;padding-left:0!important}#wpcomm .wc-secondary-forms-social-content ul.wc_social_login_by_the_champ .theChampLogin{width:24px!important;height:24px!important}#wpcomm .wc-secondary-forms-social-content ul.wc_social_login_by_the_champ li{float:right!important}#wpcomm .wc_social_plugin_wrapper .theChampFacebookButton{display:block!important}#wpcomm .theChampTwitterButton{background-position:-4px -68px!important}#wpcomm .theChampGoogleButton{background-position:-36px -2px!important}#wpcomm .theChampVkontakteButton{background-position:-35px -67px!important}#wpcomm .theChampLinkedinButton{background-position:-34px -34px!important}.theChampCommentingTabs #wpcomm li{margin:0 1px 10px 0px!important}</style><div class="wp-social-login-widget"><div class="wp-social-login-connect-with_by_the_champ">Connect with:</div><div class="wp-social-login-provider-list"><ul class="wc_social_login_by_the_champ"><li><i class="theChampLogin theChampFacebookBackground theChampFacebookLogin" alt="Login with Facebook" title="Login with Facebook" onclick="theChampCommentFormLogin = true; theChampInitiateLogin(this)"><ss style="display:block" class="theChampLoginSvg theChampFacebookLoginSvg"></ss></i></li><li><i class="theChampLogin theChampTwitterBackground theChampTwitterLogin" alt="Login with Twitter" title="Login with Twitter" onclick="theChampCommentFormLogin = true; theChampInitiateLogin(this)"><ss style="display:block" class="theChampLoginSvg theChampTwitterLoginSvg"></ss></i></li></ul><div class="wpdiscuz_clear"></div></div></div></div><div class="wpdiscuz-subscribe-bar"><form action="https://www.provideocoalition.com/wp/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form"><div class="wpdiscuz-subscribe-form-intro">Notify of</div><div class="wpdiscuz-subscribe-form-option" style="width:40%;"> <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType"><option value="post">new follow-up comments</option><option value="all_comment">new replies to my comments</option> </select></div><div class="wpdiscuz-item wpdiscuz-subscribe-form-email"> <input class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email" /></div><div class="wpdiscuz-subscribe-form-button"> <input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" /></div> <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="4ec19d6002" /><input type="hidden" name="_wp_http_referer" value="/natural-night-filter-cityscapes-video/" /> <input type="hidden" value="67511" name="wpdiscuzSubscriptionPostId" /></form><div class="wpdiscuz_clear"></div></div><div class="wc-form-wrapper wc-main-form-wrapper" id='wc-main-form-wrapper-0_0'><div class="wpdiscuz-comment-message" style="display: block;"></div><form class="wc_comm_form wc_main_comm_form" method="post" enctype="multipart/form-data"><div class="wc-field-comment"><div class="wc-field-avatararea"> <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' /></div><div class="wpdiscuz-item wc-field-textarea"><div class="wpdiscuz-textarea-wrap "><textarea id="wc-textarea-0_0" placeholder="Start the discussion" required name="wc_comment" class="wc_comment wpd-field"></textarea></div></div><div class="clearfix"></div></div><div class="wc-form-footer" style="display: none;"><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-user"></i></div> <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="50" pattern=".{3,50}" title=""></div><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-at"></i></div> <input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email"></div><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-link"></i></div> <input class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="Website"></div></div><div class="wpd-form-col-right"><div class="wc-field-submit"><div class="wc_notification_checkboxes" style="display:block"> <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0" value="comment" type="checkbox" name="wpdiscuz_notification_type" checked="checked" /> <label class="wc-label-comment-notify" for="wc_notification_new_comment-0_0">Notify of new replies to this comment</label><br /></div> <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Post Comment"></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div> <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id"></form></div><div id="wpdiscuz_hidden_secondary_form" style="display: none;"><div class="wc-form-wrapper wc-secondary-form-wrapper" id='wc-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'><div class="wpdiscuz-comment-message" style="display: block;"></div><div class="wc-secondary-forms-social-content"></div><form class="wc_comm_form wc-secondary-form-wrapper" method="post" enctype="multipart/form-data"><div class="wc-field-comment"><div class="wc-field-avatararea"> <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' /></div><div class="wpdiscuz-item wc-field-textarea"><div class="wpdiscuz-textarea-wrap "><textarea id="wc-textarea-wpdiscuzuniqueid" placeholder="Join the discussion" required name="wc_comment" class="wc_comment wpd-field"></textarea></div></div><div class="clearfix"></div></div><div class="wc-form-footer" style="display: none;"><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-user"></i></div> <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="50" pattern=".{3,50}" title=""></div><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-at"></i></div> <input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email"></div><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-link"></i></div> <input class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="Website"></div></div><div class="wpd-form-col-right"><div class="wc-field-submit"><div class="wc_notification_checkboxes" style="display:block"> <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid" value="comment" type="checkbox" name="wpdiscuz_notification_type" checked="checked" /> <label class="wc-label-comment-notify" for="wc_notification_new_comment-wpdiscuzuniqueid">Notify of new replies to this comment</label><br /></div> <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Post Comment"></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div> <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id"></form></div></div><div class="wc_new_comment_and_replies"><div class="wc_new_comment wc-update-on-click"></div><div class="wc_new_reply wc-update-on-click"></div><div class="wpdiscuz_clear"></div></div><div class="wpdiscuz_clear"></div><div id="wcThreadWrapper" class="wc-thread-wrapper"><div class="wpdiscuz-comment-pagination"></div></div><div class="wpdiscuz_clear"></div></div></div><div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div></div></div> <script>(function(h,o,t,j,a,r){
				h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
				h._hjSettings={hjid:438637,hjsv:5};
				a=o.getElementsByTagName('head')[0];
				r=o.createElement('script');r.async=1;
				r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
				a.appendChild(r);
			})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script> <div id="app-footer"><div class="row"><div class="col-md-4 col-md-offset-1 col-sm-5 col-sm-offset-0 col-xs-10 col-xs-offset-1"> <img src="https://cdn.provideocoalition.com/app/uploads/download-pvc-app-website-.png" alt="App Mockup" /></div><div class="col-md-6 col-md-offset-0 col-sm-6 col-sm-offset-0 col-xs-10 col-xs-offset-1 app-description"><h2>Now Available in the App Store</h2><p>Get access to our latest and featured articles from your favorite authors, wherever you are, directly on your phone!</p><ul><li>Clean and Easy to Read</li><li>Blazing Fast Notifications for New Articles</li></ul><div class="app-buttons"> <a href="https://itunes.apple.com/us/app/pvc-news/id1167317657?mt=8" target="_blank"><img src="https://cdn.provideocoalition.com/app/uploads/AP_Button-1.png" alt="Apple Store" /></a> <a href="https://play.google.com/store/apps/details?id=com.provideo.android" target="_blank"><img src="https://cdn.provideocoalition.com/app/uploads/GP_Button-1.png" alt="Apple Store" /></a></div></div></div></div><div id="footer"><div class="row top-footer "><div class="col-sm-12 col-md-4"><aside id="text-2" class="widget widget_text"><h3 class="widget-title"><span>ABOUT</span></h3><div class="textwidget"><p>ProVideo Coalition brings together the film industry’s best writers, bloggers and video experts under one URL. Each writer / filmmaker / contributor writes based on their personal knowledge and experience. PVC has become the leading resource for video professionals working in major studios and post houses, independent filmmakers, educators, students and storytelling enthusiasts as the place to go for news, information, reviews and training.</p><p>This award-winning site provides comprehensive information on both production and post-production in multi-distribution film, online, mobile, and broadcast environments. PVC is owned by Moviola, headquartered in the heart of Hollywood and dedicated to the film industry since 1919. We rent, educate and sell product through our sister companies: Moviola Digital, <a href="http://moviola.com/" target="_blank">moviola.com</a>, <a href="http://moviola.com/classes" target="_blank">Moviola Education Center</a>, and <a href="http://www.filmtools.com/" target="_blank">Filmtools.com</a>.<p>To learn more about Advertising and Sponsorship Opportunities send an email to <a href="/cdn-cgi/l/email-protection#5f363139301f2f2d3029363b3a303c303e33362b363031713c3032" target="_blank"><span class="__cf_email__" data-cfemail="6a03040c052a1a18051c030e0f0509050b06031e03050444090507">[email&#160;protected]</span></a></p></div></aside></div><div class="col-sm-12 col-md-4"><aside id="text-19" class="widget widget_text"><h3 class="widget-title"><span>CONNECT WITH US</span></h3><div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f54031-o1" lang="en-US" dir="ltr"><div class="screen-reader-response"></div><form action="/natural-night-filter-cityscapes-video/#wpcf7-f54031-o1" method="post" class="wpcf7-form" novalidate="novalidate"><div style="display: none;"> <input type="hidden" name="_wpcf7" value="54031" /><br /> <input type="hidden" name="_wpcf7_version" value="5.0" /><br /> <input type="hidden" name="_wpcf7_locale" value="en_US" /><br /> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f54031-o1" /><br /> <input type="hidden" name="_wpcf7_container_post" value="0" /></div><p>We welcome feedback from the community around topics or issues that you&#8217;re either dealing with or would like to see covered in an article. Additionally, if you have something to say about your work in the media &#038; entertainment industry, PVC is the place to share your insights and expertise.</p><p><label> Your Email (required)<br /> <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p><p><label> Your Message<br /> <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </label></p><div class="wpcf7-form-control-wrap"><div data-sitekey="6LcmAL4SAAAAABDkKR5V0ZW_wzcpuiZm6N6zJ8JV" class="wpcf7-form-control g-recaptcha wpcf7-recaptcha"></div><p><noscript></p><div style="width: 302px; height: 422px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"> <iframe src="https://www.google.com/recaptcha/api/fallback?k=6LcmAL4SAAAAABDkKR5V0ZW_wzcpuiZm6N6zJ8JV" frameborder="0" scrolling="no" style="width:100%; height:422px; border-style: none;"><br /> </iframe></div><div style="width: 300px; height: 60px; border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px; height: 40px; border: 1px solid #c1c1c1; margin: 10px 25px; padding: 0px; resize: none;"><br />
				</textarea></div></p></div></p></div><p></noscript></div><p>&nbsp;</p><p><input type="submit" value="Send" class="wpcf7-form-control wpcf7-submit" /></p><div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div></aside></div><div class="col-sm-12 col-md-4"><aside id="mc4wp_form_widget-3" class="widget widget_mc4wp_form_widget"><h3 class="widget-title"><span>Newsletter</span></h3><script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-101" method="post" data-id="101" data-name="Footer Signup"><div class="mc4wp-form-fields"><p>Sign up for the ProVideo Coalition weekly e-newsletter and get the most popular articles, blogs, and reviews right to your inbox.</p><div style="position: relative;"> <input class="newsletter-email" type="email" name="EMAIL" placeholder="Email" required /><input class="newsletter-submit" type="submit" value="SUBSCRIBE" /></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1517866932" /><input type="hidden" name="_mc4wp_form_id" value="101" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form></aside></div></div><div class="row"><div class="col-xs-12 footer-leader"><div id="provi-a3545c7019c039fb484931476bf0f7f3"></div></div></div><div class="hr"></div><div class="bottom-footer clearfix"><p class="pull-left">© 2017 ProVideo Coalition, a Moviola Company. All Rights Reserved.</p><div class="pull-right"><ul class="rst-list-social"><li><a target="_blank" href="https://www.facebook.com/pages/ProVideo-Coalition/917193935007462?ref=hl"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" href="https://plus.google.com/115402043571209538049/posts"><i class="fa fa-google-plus"></i></a></li><li><a target="_blank" href="https://twitter.com/provideo/"><i class="fa fa-twitter"></i></a></li><li><a target="_blank" href="https://www.instagram.com/provideocoalition/"><i class="fa fa-instagram"></i></a></li><li><a target="_blank" href="https://www.linkedin.com/groups?gid=67413"><i class="fa fa-linkedin"></i></a></li><li><a target="_blank" href="https://vimeo.com/provideocoalition"><i class="fa fa-vimeo-square"></i></a></li></ul></div></div></div></div> <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script> <div id="provi-1d5628df6d93b864fc218444599be48c"></div><script type="text/javascript">var recaptchaWidgets = [];
var recaptchaCallback = function() {
	var forms = document.getElementsByTagName( 'form' );
	var pattern = /(^|\s)g-recaptcha(\s|$)/;

	for ( var i = 0; i < forms.length; i++ ) {
		var divs = forms[ i ].getElementsByTagName( 'div' );

		for ( var j = 0; j < divs.length; j++ ) {
			var sitekey = divs[ j ].getAttribute( 'data-sitekey' );

			if ( divs[ j ].className && divs[ j ].className.match( pattern ) && sitekey ) {
				var params = {
					'sitekey': sitekey,
					'type': divs[ j ].getAttribute( 'data-type' ),
					'size': divs[ j ].getAttribute( 'data-size' ),
					'theme': divs[ j ].getAttribute( 'data-theme' ),
					'badge': divs[ j ].getAttribute( 'data-badge' ),
					'tabindex': divs[ j ].getAttribute( 'data-tabindex' )
				};

				var callback = divs[ j ].getAttribute( 'data-callback' );

				if ( callback && 'function' == typeof window[ callback ] ) {
					params[ 'callback' ] = window[ callback ];
				}

				var expired_callback = divs[ j ].getAttribute( 'data-expired-callback' );

				if ( expired_callback && 'function' == typeof window[ expired_callback ] ) {
					params[ 'expired-callback' ] = window[ expired_callback ];
				}

				var widget_id = grecaptcha.render( divs[ j ], params );
				recaptchaWidgets.push( widget_id );
				break;
			}
		}
	}
};

document.addEventListener( 'wpcf7submit', function( event ) {
	switch ( event.detail.status ) {
		case 'spam':
		case 'mail_sent':
		case 'mail_failed':
			for ( var i = 0; i < recaptchaWidgets.length; i++ ) {
				grecaptcha.reset( recaptchaWidgets[ i ] );
			}
	}
}, false );</script> <script type='text/javascript'>/* <![CDATA[ */ var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}}; /* ]]> */</script><script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script> <div id="fb-root"></div><link rel='stylesheet' id='metaslider-flex-slider-css' href='https://www.provideocoalition.com/app/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.6.8' type='text/css' media='all' property='stylesheet' /><link rel='stylesheet' id='metaslider-public-css' href='https://www.provideocoalition.com/app/plugins/ml-slider/assets/metaslider/public.css?ver=3.6.8' type='text/css' media='all' property='stylesheet' /><link rel='stylesheet' id='metaslider-pro-public-css' href='https://www.provideocoalition.com/app/plugins/ml-slider-pro/assets/public.css?ver=2.7' type='text/css' media='all' property='stylesheet' /> <script type='text/javascript' src='https://www.provideocoalition.com/app/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var appBannersConfig = {"title":"","author":"ProVideo Coalition","price":"FREE","appStoreLanguage":"US","inAppStore":"On the App Store","inGooglePlay":"In Google Play","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"","iconGloss":"","url":"","button":"VIEW","scale":"auto","speedIn":"300","speedOut":"400","daysHidden":"1","daysReminder":"30","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1","pushSelector":"html"}; /* ]]> */</script> <script type='text/javascript' src='https://www.provideocoalition.com/app/plugins/appbanners/js/config.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.provideocoalition.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.provideocoalition.com/app/plugins/contact-form-7/includes/js/scripts.js?ver=5.0'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp/wp-includes/js/jquery/ui/effect.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp/wp-includes/js/jquery/jquery.form.min-4.2.1.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/plugins/wpdiscuz/assets/js/wpdiscuz-fb.js?ver=4.1.4'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/uploads/955/662/public/assets/js/508.js?ver=1.6'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/inc/rating/js/rating.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/inc/menu-mega/js/custom-front.js?ver=1.0.0'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/navigation.js?ver=20120206'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/skip-link-focus-fix.js?ver=20130115'></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/header.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/header-sticky.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/bxslider/jquery.bxslider.min.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/jquery.backstretch.min.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/bootstrap.min.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/holder.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/pvc/js/jquery.stickit.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/jquery.sticky-kit.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/fancybox/jquery.fancybox.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/fancybox/helpers/jquery.fancybox-media.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/PgwSlider-master/pgwslider.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/isotope.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/pvc/js/royalslider/jquery.royalslider.min.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/jquery.fitvids.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/picturefill.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/jquery.vticker.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/pvc/js/custom.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/ajax.js'></script> <script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script> <script type='text/javascript' src='https://platform.instagram.com/en_US/embeds.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/plugins/super-socializer/js/front/social_login/general.js?ver=7.10.3'></script> <script type='text/javascript'>/* <![CDATA[ */ var the_champ_sl_ajax_token = {"ajax_url":"https:\/\/www.provideocoalition.com\/wp\/wp-admin\/admin-ajax.php","security":"af0b7f9225"}; /* ]]> */</script> <script type='text/javascript' src='https://www.provideocoalition.com/app/plugins/super-socializer/js/front/social_login/common.js?ver=7.10.3'></script> <script type='text/javascript'>/* <![CDATA[ */ var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.provideocoalition.com\/wp\/wp-includes\/js\/thickbox\/loadingAnimation.gif"}; /* ]]> */</script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp/wp-includes/js/thickbox/thickbox-3.1-20121105.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/plugins/super-socializer/js/front/facebook/sdk.js?ver=7.10.3'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/plugins/super-socializer/js/front/social_login/facebook.js?ver=7.10.3'></script> <script type='text/javascript'>/* <![CDATA[ */ var advadsTracking = {"ajaxurl":"https:\/\/www.provideocoalition.com\/wp\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"shutdown"}; /* ]]> */</script> <script type='text/javascript' src='https://www.provideocoalition.com/app/uploads/955/629/public/assets/js/608.js?ver=1.8.5'></script> <script type='text/javascript'>/* <![CDATA[ */ var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clicks"}; /* ]]> */</script> <script type='text/javascript' src='https://www.provideocoalition.com/app/uploads/955/629/public/assets/js/841.js?ver=1.8.5'></script> <script type='text/javascript'>/* <![CDATA[ */ var spuvar = {"is_admin":"","l18n":{"wait":"Please wait","seconds":"seconds ","name_error":"Please enter a valid name","email_error":"Please enter a valid email"},"disable_style":"","safe_mode":"","ajax_mode":"1","site_url":"https:\/\/www.provideocoalition.com\/wp\/","ajax_mode_url":"https:\/\/www.provideocoalition.com\/wp\/?spu_action=spu_load&lang=","ajax_url":"https:\/\/www.provideocoalition.com\/wp\/wp-admin\/admin-ajax.php","pid":"67511","is_front_page":"","is_category":"","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5","dsampling":"","dsamplingrate":"100","disable_stats":""};
var spuvar_social = []; /* ]]> */</script> <script type='text/javascript' src='https://www.provideocoalition.com/app/plugins/popups-premium/public/assets/js/min/public-min.js?ver=1.9.1'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp/wp-includes/js/jquery/ui/effect-blind.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp/wp-includes/js/jquery/ui/effect-bounce.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp/wp-includes/js/jquery/ui/effect-clip.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp/wp-includes/js/jquery/ui/effect-drop.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp/wp-includes/js/jquery/ui/effect-explode.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp/wp-includes/js/jquery/ui/effect-fade.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp/wp-includes/js/jquery/ui/effect-fold.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp/wp-includes/js/jquery/ui/effect-pulsate.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp/wp-includes/js/jquery/ui/effect-size.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp/wp-includes/js/jquery/ui/effect-scale.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp/wp-includes/js/jquery/ui/effect-shake.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp/wp-includes/js/jquery/ui/effect-puff.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp/wp-includes/js/jquery/ui/effect-slide.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/plugins/widgets-in-tabs/js/wit-all.min.js?ver=2.2.1'></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.6.8'></script> <script type='text/javascript'>var metaslider_31737 = function($) {
            $('#metaslider_31737').addClass('flexslider'); /* theme/plugin conflict avoidance */
            $('#metaslider_31737').flexslider({ 
                slideshowSpeed:4500,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:false
            });
        };
        var timer_metaslider_31737 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_31737, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_31737, 1) : metaslider_31737(window.jQuery);
        };
        timer_metaslider_31737();</script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&#038;render=explicit&#038;ver=2.0'></script> <script type='text/javascript'>/* <![CDATA[ */ var mc4wp_forms_config = []; /* ]]> */</script> <script type='text/javascript' src='https://www.provideocoalition.com/app/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.1.14'></script> <!--[if lte IE 9]> <script type='text/javascript' src='https://www.provideocoalition.com/app/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.1.14'></script> <![endif]--> <script>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</script><script>var advads_tracking_ads = [];</script><script type="text/javascript">if ( undefined === advadsGATracking ) var advadsGATracking = {};
				advadsGATracking.adTargets = {"67241":"http:\/\/supermeet.com\/"};</script></body></html>
