<!DOCTYPE html><html lang="en-US" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="manifest" href="/superpwa-manifest.json"><meta name="theme-color" content="#01abe6"><title>FieldMonitor now supports the S1H by Adam Wilt - ProVideo Coalition</title><meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/><link rel="canonical" href="https://www.provideocoalition.com/fieldmonitor-now-supports-the-s1h/" /><meta property="og:locale" content="en_US"><meta property="og:type" content="article"><meta property="og:title" content="FieldMonitor now supports the S1H by Adam Wilt - ProVideo Coalition"><meta property="og:description" content="I&#8217;ve updated FieldMonitor to support full-frame Panasonic Lumix cameras: the S1, S1R and S1H. FieldMonitor offers the same degree of control with these cameras as it does with Lumix MFT cams like the GH5. FieldMonitor is a wireless camera monitor/controller for iPhone/iPad/iPod touch, and it talks to Panasonics, Sonys, and a couple of Fujifilms. I&#8217;ve also [...]&lt;p&gt;&lt;a class=&quot;btn btn-secondary understrap-read-more-link&quot; href=&quot;https://www.provideocoalition.com/fieldmonitor-now-supports-the-s1h/&quot;&gt;Read More...&lt;/a&gt;&lt;/p&gt;"><meta property="og:url" content="https://www.provideocoalition.com/fieldmonitor-now-supports-the-s1h/"><meta property="og:site_name" content="ProVideo Coalition"><meta property="article:publisher" content="https://www.facebook.com/pages/ProVideo-Coalition/917193935007462?ref=hl"><meta property="article:tag" content="canon"><meta property="article:tag" content="FieldMonitor"><meta property="article:tag" content="lumix"><meta property="article:tag" content="monitor"><meta property="article:tag" content="panasonic"><meta property="article:tag" content="wireless"><meta property="article:section" content="Production"><meta property="article:published_time" content="2020-05-06T19:51:17-07:00"><meta property="article:modified_time" content="2020-05-06T19:55:02-07:00"><meta property="og:updated_time" content="2020-05-06T19:55:02-07:00"><meta property="fb:app_id" content="917193935007462"><meta property="og:image" content="https://www.provideocoalition.com/wp-content/uploads/FM7-P1022889-9211134.jpg"><meta property="og:image:secure_url" content="https://www.provideocoalition.com/wp-content/uploads/FM7-P1022889-9211134.jpg"><meta property="og:image:width" content="1920"><meta property="og:image:height" content="1280"><meta property="og:image:alt" content="FieldMonitor working with a DC-S1R camera"><meta property="og:image:type" content="image/jpeg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="FieldMonitor now supports the S1H by Adam Wilt - ProVideo Coalition"><meta name="twitter:description" content="I&#8217;ve updated FieldMonitor to support full-frame Panasonic Lumix cameras: the S1, S1R and S1H. FieldMonitor offers the same degree of control with these cameras as it does with Lumix MFT cams like the GH5. FieldMonitor is a wireless camera monitor/controller for iPhone/iPad/iPod touch, and it talks to Panasonics, Sonys, and a couple of Fujifilms. I&#8217;ve also [...]&lt;p&gt;&lt;a class=&quot;btn btn-secondary understrap-read-more-link&quot; href=&quot;https://www.provideocoalition.com/fieldmonitor-now-supports-the-s1h/&quot;&gt;Read More...&lt;/a&gt;&lt;/p&gt;"><meta name="twitter:creator" content="@adamwilt"><meta name="twitter:image" content="https://www.provideocoalition.com/wp-content/uploads/FM7-P1022889-9211134.jpg"> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"BlogPosting","headline":"FieldMonitor now supports the S1H by Adam Wilt - ProVideo Coalition","description":"I've updated FieldMonitor\u00a0to support full-frame Panasonic Lumix cameras: the S1, S1R and S1H. FieldMonitor offers the same degree of control with these cameras as it does with Lumix MFT cams like the GH5.","datePublished":"2020-05-06T19:51:17-07:00","dateModified":"2020-05-06T19:55:02-07:00","publisher":{"@type":"Organization","name":"ProVideo Coalition","logo":{"@type":"ImageObject","url":"https:\/\/www.provideocoalition.com\/wp-content\/uploads\/PVC_Logo_2019.jpg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.provideocoalition.com\/fieldmonitor-now-supports-the-s1h\/"},"author":{"@type":"Person","name":"Adam Wilt"},"image":{"@type":"ImageObject","url":"https:\/\/www.provideocoalition.com\/wp-content\/uploads\/FM7-P1022889-9211134.jpg","width":1920,"height":1280}}]}</script> <link rel="alternate" type="application/rss+xml" title="ProVideo Coalition &raquo; Feed" href="https://www.provideocoalition.com/feed/" /><link rel="alternate" type="application/rss+xml" title="ProVideo Coalition &raquo; Comments Feed" href="https://www.provideocoalition.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="ProVideo Coalition &raquo; FieldMonitor now supports the S1H Comments Feed" href="https://www.provideocoalition.com/fieldmonitor-now-supports-the-s1h/feed/" /> <script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://www.provideocoalition.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='mpp_gutenberg-css' href='https://www.provideocoalition.com/wp-content/cache/min/1/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build-f9bf952b187d54938ee2bdc974067916.css' type='text/css' media='all' /><link rel='stylesheet' id='anycomment-styles-css' href='https://www.provideocoalition.com/wp-content/cache/busting/1/wp-content/plugins/anycomment/static/css/main.min-57722091f5843a8351bd0c0bfb83a4bb.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wppopups-pro-css' href='https://www.provideocoalition.com/wp-content/cache/min/1/wp-content/plugins/wppopups/pro/assets/css/wppopups-6bd7e702ab89fb10f3e5e19b757a3b82.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wppopups-base-css' href='https://www.provideocoalition.com/wp-content/cache/min/1/wp-content/plugins/wppopups/src/assets/css/wppopups-base-f9fefc2e8d369ad718a6dd4469d68077.css' type='text/css' media='all' /><link rel='stylesheet' id='child-understrap-styles-css' href='https://www.provideocoalition.com/wp-content/cache/busting/1/wp-content/themes/understrap-child-master/css/child-theme.min-1587601695.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='slick-css' href='https://www.provideocoalition.com/wp-content/cache/min/1/wp-content/themes/understrap-child-master/slick/slick-0230aa4e1fa23c3b3bfe6c5c051b0ad3.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='slick2-css' href='https://www.provideocoalition.com/wp-content/cache/min/1/wp-content/themes/understrap-child-master/slick/slick-theme-569ebb7b35a367c1cdfaeb91704dcd2e.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='custom-css-css' href='https://www.provideocoalition.com/wp-content/cache/min/1/wp-content/themes/understrap-child-master/style-9c51b25fd736102a7a8501026906dba8.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.provideocoalition.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp-content/cache/busting/1/wp-includes/js/dist/vendor/wp-polyfill.min-7.4.4.js' defer></script> <script type='text/javascript'>( 'fetch' in window ) || document.write( '<script src="https://www.provideocoalition.com/wp-content/cache/busting/1/wp-includes/js/dist/vendor/wp-polyfill-fetch.min-3.0.0.js" defer></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.provideocoalition.com/wp-content/cache/busting/1/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min-3.42.0.js" defer></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.provideocoalition.com/wp-content/cache/busting/1/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min-3.42.0.js" defer></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.provideocoalition.com/wp-content/cache/busting/1/wp-includes/js/dist/vendor/wp-polyfill-url.min-3.6.4.js" defer></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.provideocoalition.com/wp-content/cache/busting/1/wp-includes/js/dist/vendor/wp-polyfill-formdata.min-3.0.12.js" defer></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.provideocoalition.com/wp-content/cache/busting/1/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min-2.0.2.js" defer></scr' + 'ipt>' );</script> <script type='text/javascript' src='https://www.provideocoalition.com/wp-content/cache/busting/1/wp-includes/js/dist/hooks.min-552e55b6e60db2edbd9073097f2686f7.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var wppopups_pro_vars = {"nonce":"084a30ae29","enable_stats":"1","ua_code":"UA-852180-4","data_sampling":"0","post_id":"191666","l18n":{"wait":"Please wait","seconds":"seconds"}}; /* ]]> */</script> <script type='text/javascript' src='https://www.provideocoalition.com/wp-content/cache/busting/1/wp-content/plugins/wppopups/pro/assets/js/wppopups-2.0.2.1.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.provideocoalition.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":400,"offsets":[]},"moveintohidden":""}; /* ]]> */</script> <script type='text/javascript' src='https://www.provideocoalition.com/wp-content/cache/busting/1/wp-content/uploads/703/299/437/765/343/912-2.7.1.js' defer></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp-content/cache/busting/1/wp-content/uploads/703/983/public/assets/js/advanced-1.17.11.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var advanced_ads_responsive = {"reload_on_resize":"0"}; /* ]]> */</script> <script type='text/javascript' src='https://www.provideocoalition.com/wp-content/cache/busting/1/wp-content/uploads/703/547/public/assets/js/161-1.8.10.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"}; /* ]]> */</script> <script type='text/javascript' src='https://www.provideocoalition.com/wp-content/cache/busting/1/wp-content/uploads/703/299/437/895/343/216-2.7.1.js' defer></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp-content/cache/busting/1/wp-content/uploads/703/299/assets/52-2.7.1.js' defer></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp-content/themes/understrap-child-master/js/popper.min.js' defer></script> <link rel='https://api.w.org/' href='https://www.provideocoalition.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.provideocoalition.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.provideocoalition.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.1" /><link rel='shortlink' href='https://www.provideocoalition.com/?p=191666' /><link rel="alternate" type="application/json+oembed" href="https://www.provideocoalition.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.provideocoalition.com%2Ffieldmonitor-now-supports-the-s1h%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.provideocoalition.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.provideocoalition.com%2Ffieldmonitor-now-supports-the-s1h%2F&#038;format=xml" />  <script type="text/javascript" src="https://cookie-cdn.cookiepro.com/consent/90164193-0588-49b9-bc7e-069d56e74f14/OtAutoBlock.js" defer></script> <script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="90164193-0588-49b9-bc7e-069d56e74f14" defer></script> <script type="text/javascript">function OptanonWrapper() { }</script> <meta property="fb:pages" content="917193935007462" /><meta property="ia:markup_url" content="https://www.provideocoalition.com/fieldmonitor-now-supports-the-s1h/?ia_markup=1" /> <script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="provi-layer-custom-css"></style> <script>(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:438637,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script> <script type="text/javascript">var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};</script> <meta name="apple-itunes-app" content="app-id=1167317657"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="ProVideo Coalition - A Moviola Company"><style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.provideocoalition.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '33b4bb56-0f0b-49a2-afd0-f73819795549';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.provideocoalition.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1ee85315-99d2-4859-abe2-d0d2d86b4cd7";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#01abe6';
oneSignal_options['notifyButton']['colors']['circle.foreground'] = '#fff';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#01abe6';
oneSignal_options['notifyButton']['colors']['dialog.button.background.hovering'] = '#01abe6';
oneSignal_options['notifyButton']['colors']['dialog.button.background.active'] = '#01abe6';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="amphtml" href="https://www.provideocoalition.com/fieldmonitor-now-supports-the-s1h/amp/"><link data-minify="1" href="https://www.provideocoalition.com/wp-content/cache/min/1/wp-content/themes/understrap-child-master/fontawesome/css/all-224e522521328fd6703738714040f8d7.css" rel="stylesheet"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
			google_ad_client: "ca-pub-3513876294200716",
			enable_page_level_ads: true
		});</script>  <script data-no-minify="1" async src="https://www.provideocoalition.com/wp-content/cache/busting/1/gtm-f7813f1a7f1ad8fa685aa9b34894431e.js"></script> <script>window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());

		gtag('config', 'UA-852180-4');</script> <style type="text/css" id="spu-css-152412" class="spu-css">#spu-bg-152412{background-color:rgba(0,0,0,.5)}#spu-152412 .spu-close{font-size:30px;color:rgb(51,51,51);text-shadow:0 1px 0#000}#spu-152412 .spu-close:hover{color:#000}#spu-152412{background-color:rgb(255,255,255);max-width:500px;height:auto;box-shadow:0 0 0 0 #ccc}#spu-152412 .spu-container{padding:0;height:calc(100% - 28px)}.spu-box.spu-theme-cta .spu-fields-container:after{content:none}</style><link rel="icon" href="https://www.provideocoalition.com/wp-content/uploads/cropped-PVC_Logo_2019-45x45.jpg" sizes="32x32" /><link rel="icon" href="https://www.provideocoalition.com/wp-content/uploads/cropped-PVC_Logo_2019-300x300.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.provideocoalition.com/wp-content/uploads/cropped-PVC_Logo_2019-300x300.jpg" /><meta name="msapplication-TileImage" content="https://www.provideocoalition.com/wp-content/uploads/cropped-PVC_Logo_2019-300x300.jpg" /><style></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-191666 single-format-standard wp-custom-logo wp-embed-responsive group-blog"><div class="site" id="page"><div id="wrapper-navbar" itemscope itemtype="http://schema.org/WebSite"> <a class="skip-link sr-only sr-only-focusable" href="#content">Skip to content</a><nav class="navbar navbar-expand-md navbar-dark bg-primary"> <a href="https://www.provideocoalition.com/" class="navbar-brand custom-logo-link" rel="home"><img width="406" height="72" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20406%2072'%3E%3C/svg%3E" class="img-fluid" alt="provideocoalitionlogo3-2" data-lazy-src="https://www.provideocoalition.com/wp-content/uploads/provideocoalitionlogo3-7989313.png" /><noscript><img width="406" height="72" src="https://www.provideocoalition.com/wp-content/uploads/provideocoalitionlogo3-7989313.png" class="img-fluid" alt="provideocoalitionlogo3-2" /></noscript></a> <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarNavDropdown" aria-controls="navbarNavDropdown" aria-expanded="false" aria-label="Toggle navigation"> <span class="navbar-toggler-icon"></span> </button><div id="navbarNavDropdown" class="collapse navbar-collapse"><ul id="main-menu" class="navbar-nav ml-auto"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-184736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184736 nav-item"><a title="Latest" href="https://www.provideocoalition.com/latest/" class="nav-link">Latest</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-184245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184245 nav-item"><a title="News" href="https://www.provideocoalition.com/news/" class="nav-link">News</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-184247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184247 nav-item"><a title="Production" href="https://www.provideocoalition.com/production/" class="nav-link">Production</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-184246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184246 nav-item"><a title="Post Production" href="https://www.provideocoalition.com/post-production/" class="nav-link">Post Production</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-184248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184248 nav-item"><a title="Reviews" href="https://www.provideocoalition.com/reviews/" class="nav-link">Reviews</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-184251" class="is-mega-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-184251 nav-item"><a title="More " href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-184251">More <i class="rotate-icon fas fa-sort-down"></i></a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-184251" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-184252" class="mega-menu-column menu-item menu-item-type-post_type menu-item-object-page menu-item-184252 nav-item"><a title="About Us " href="https://www.provideocoalition.com/about-us/" class="dropdown-item"><div>About Us</div><img class="mega-menu-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="/wp-content/uploads/mm1.jpg"/><noscript><img class="mega-menu-img" src="/wp-content/uploads/mm1.jpg"/></noscript></a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-184253" class="mega-menu-column menu-item menu-item-type-post_type menu-item-object-page menu-item-184253 nav-item"><a title="Meet the Experts" href="https://www.provideocoalition.com/experts/" class="dropdown-item"><div>Meet the Experts</div><img class="mega-menu-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="/wp-content/uploads/mm2.jpg"/><noscript><img class="mega-menu-img" src="/wp-content/uploads/mm2.jpg"/></noscript></a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-184254" class="mega-menu-column menu-item menu-item-type-post_type menu-item-object-page menu-item-184254 nav-item"><a title="Advertise" href="https://www.provideocoalition.com/advertise/" class="dropdown-item"><div>Advertise</div><img class="mega-menu-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="/wp-content/uploads/mm3.jpg"/><noscript><img class="mega-menu-img" src="/wp-content/uploads/mm3.jpg"/></noscript></a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-184257" class="mega-menu-column menu-item menu-item-type-post_type menu-item-object-page menu-item-184257 nav-item"><a title="Contact Us" href="https://www.provideocoalition.com/contact-us/" class="dropdown-item"><div>Contact Us</div><img class="mega-menu-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="/wp-content/uploads/mm4.jpg"/><noscript><img class="mega-menu-img" src="/wp-content/uploads/mm4.jpg"/></noscript></a></li></ul></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-184258" class="button newsletter-sign-up menu-item menu-item-type-custom menu-item-object-custom menu-item-184258 nav-item"><a title="Subscribe" href="#" class="nav-link">Subscribe</a></li><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-search1" class="search-menu is-mega-menu search-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-search nav-item"> <a title="Search" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="a-search-text dropdown-toggle nav-link" id="menu-item-dropdown-search"> Search </a> <a title="Search" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="a-search-icon dropdown-toggle nav-link" id="menu-item-dropdown-search"> <i class="search-btn fas fa-search fa-fw"></i> </a><ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-search" role="menu"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-search2" class="mega-menu-column mega-menu-column-full search-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-158201 nav-item"><div><form method="get" id="searchform" action="https://www.provideocoalition.com/" role="search"> <label class="sr-only" for="s">Search</label><div class="input-group"> <input class="field form-control" id="s" name="s" type="text" placeholder="Search Articles &hellip;" value=""> <span class="input-group-append"> <input class="submit btn btn-primary" id="searchsubmit" name="submit" type="submit" value="Search"> </span></div></form></div><img class="mega-menu-img2 scaled-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="/wp-content/uploads/camera-search4.jpg"><noscript><img class="mega-menu-img2 scaled-image" src="/wp-content/uploads/camera-search4.jpg"></noscript></li><li class="menu-footer"><ul class="menu-footer-left"><li class="menu-footer-border-right menu-footer-blue"> FOLLOW US</li><li class="social-icon"> <a href="https://www.facebook.com/pages/ProVideo-Coalition/917193935007462?ref=hl"> <i class="fab fa-facebook-square"></i> </a></li><li class="social-icon"> <a href="https://twitter.com/provideo/"> <i class="fab fa-twitter"></i> </a></li><li class="social-icon"> <a href="https://www.instagram.com/provideocoalition/"> <i class="fab fa-instagram"></i> </a></li><li class="social-icon"> <a href="https://www.linkedin.com/groups?gid=67413"> <i class="fab fa-linkedin-in"></i> </a></li><li class="social-icon"> <a href="https://vimeo.com/provideocoalition"> <i class="fab fa-vimeo-v"></i> </a></li></ul><ul class="menu-footer-right"><li class="menu-footer-border-right menu-footer-blue"> TOP LINKS</li><li class="menu-footer-link"> <a href="https://www.provideocoalition.com/tips">TIPS</a></li><li class="menu-footer-link"> <a href="https://www.provideocoalition.com/topics">TOPICS</a></li><li class="menu-footer-link"> <a href="https://www.provideocoalition.com/webinars">WEBINARS</a></li></ul></li></ul></li></ul></div></nav></div><div class="wrapper" id="single-wrapper"><div class="container-fluid" id="content" tabindex="-1"><div class="row"><div class="col-md content-area" id="primary"><main class="site-main" id="main"><article class="post-191666 post type-post status-publish format-standard has-post-thumbnail hentry category-production tag-canon tag-fieldmonitor tag-lumix tag-monitor tag-panasonic tag-wireless" id="post-191666"><header class="entry-header post-header"><div class="post-info-container"><div class="post-category">Production</div><h1 class="entry-title">FieldMonitor now supports the S1H</h1></div> <img width="640" height="427" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20427'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="FieldMonitor working with a DC-S1R camera" data-lazy-srcset="https://www.provideocoalition.com/wp-content/uploads/FM7-P1022889-9211134-1024x683.jpg 1024w, https://www.provideocoalition.com/wp-content/uploads/FM7-P1022889-9211134-520x347.jpg 520w, https://www.provideocoalition.com/wp-content/uploads/FM7-P1022889-9211134.jpg 1920w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" title="FieldMonitor now supports the S1H 1" data-lazy-src="https://www.provideocoalition.com/wp-content/uploads/FM7-P1022889-9211134-1024x683.jpg"><noscript><img width="640" height="427" src="https://www.provideocoalition.com/wp-content/uploads/FM7-P1022889-9211134-1024x683.jpg" class="attachment-large size-large wp-post-image" alt="FieldMonitor working with a DC-S1R camera" srcset="https://www.provideocoalition.com/wp-content/uploads/FM7-P1022889-9211134-1024x683.jpg 1024w, https://www.provideocoalition.com/wp-content/uploads/FM7-P1022889-9211134-520x347.jpg 520w, https://www.provideocoalition.com/wp-content/uploads/FM7-P1022889-9211134.jpg 1920w" sizes="(max-width: 640px) 100vw, 640px" title="FieldMonitor now supports the S1H 1"></noscript></header><div class="row single-container"><div class="col-md-2 col-lg-1 order-md-1 justify-content-center share-container d-none d-sm-block"><ul class="share-buttons"><li> <a class="share share-twitter" href="https://twitter.com/intent/tweet?text=FieldMonitor+now+supports+the+S1H&amp;url=https%3A%2F%2Fwww.provideocoalition.com%2Ffieldmonitor-now-supports-the-s1h%2F&amp;via=WPCrumbs" target="_blank"><div class="share-icon"> <svg id="twitter" data-name="twitter" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 58.1 47.2"><title>twitter</title> <path d="M54.86,20.19v1.55c0,15.74-12,33.88-33.88,33.88A33.64,33.64,0,0,1,2.74,50.27a24.55,24.55,0,0,0,2.88.15A23.84,23.84,0,0,0,20.4,45.33,11.93,11.93,0,0,1,9.27,37.07a15,15,0,0,0,2.25.18,12.58,12.58,0,0,0,3.13-.41A11.91,11.91,0,0,1,5.1,25.17V25a12,12,0,0,0,5.38,1.51A11.92,11.92,0,0,1,6.8,10.61,33.84,33.84,0,0,0,31.35,23.06a13.44,13.44,0,0,1-.29-2.73,11.92,11.92,0,0,1,20.61-8.15,23.43,23.43,0,0,0,7.56-2.87A11.87,11.87,0,0,1,54,15.88,23.87,23.87,0,0,0,60.84,14,25.59,25.59,0,0,1,54.86,20.19Z" transform="translate(-2.74 -8.42)"/> </svg></div> </a></li><li> <a class="share share-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.provideocoalition.com%2Ffieldmonitor-now-supports-the-s1h%2F" target="_blank"><div class="share-icon"> <svg id="facebook" data-name="facebook" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.61 59.03"><title>facebook</title> <path d="M47.2,12.76H41.63c-4.36,0-5.18,2.09-5.18,5.11v6.71h10.4l-1.38,10.5h-9V62H25.59V35.07h-9V24.57h9V16.84c0-9,5.5-13.87,13.52-13.87a69.4,69.4,0,0,1,8.09.43Z" transform="translate(-16.59 -2.97)"/> </svg></div> </a></li><li> <a class="share share-flipboard" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.provideocoalition.com%2Ffieldmonitor-now-supports-the-s1h%2F" target="_blank"><div class="share-icon"> <svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 100 100"> <rect x="0" y="0" width="100" height="100" fill="transparent"/> <g shape-rendering="crispEdges" fill="white"> <rect x="40" y="40" width="20" height="20" opacity="0.8"/> <rect x="40" y="20" width="40" height="20" opacity="0.9"/> <rect x="20" y="20" width="20" height="60"/> </g> </svg></div> </a></li><li> <a class="share share-pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.provideocoalition.com%2Ffieldmonitor-now-supports-the-s1h%2F&amp;media=https%3A%2F%2Fwww.provideocoalition.com%2Fwp-content%2Fuploads%2FFM7-P1022889-9211134.jpg&amp;description=FieldMonitor+now+supports+the+S1H" target="_blank"><div class="share-icon"> <svg id="pinterest" data-name="pinterest" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 61.48 61.48"><title>pinterest</title> <path d="M31.78,63a30.1,30.1,0,0,1-8.73-1.28,25.52,25.52,0,0,0,3.12-6.56s.36-1.36,2.16-8.45c1,2,4.16,3.84,7.48,3.84,9.89,0,16.61-9,16.61-21.09,0-9.09-7.72-17.61-19.49-17.61C18.37,11.83,11,22.32,11,31c0,5.28,2,10,6.28,11.77a1.06,1.06,0,0,0,1.52-.8c.16-.52.48-1.88.64-2.44A1.51,1.51,0,0,0,19,37.85a8.93,8.93,0,0,1-2-6C17,24,22.77,17.07,32.1,17.07c8.24,0,12.81,5,12.81,11.81,0,8.85-3.92,16.33-9.77,16.33a4.76,4.76,0,0,1-4.84-5.92C31.22,35.41,33,31.2,33,28.4c0-2.52-1.36-4.64-4.16-4.64-3.28,0-5.92,3.4-5.92,8a12.81,12.81,0,0,0,1,4.88c-3.36,14.25-4,16.73-4,16.73a26.94,26.94,0,0,0-.52,7.08A30.77,30.77,0,1,1,31.78,63Z" transform="translate(-1.04 -1.5)"/> </svg></div> </a></li><li> <a class="share post-comment" href="#respond"><div class="share-icon"> <i class="fas fa-comment-alt"></i></div> </a></li></ul></div><div class="entry-content col-md-10 col-lg-7 col-xl-8 order-md-2"><div class="post-meta-container"><div class="post-meta-info"><div class="subtitle"><p>And the S1 and S1R, too. Also: digital peaking.</p></div><div class="post-meta"><div class="author-image"> <img width="48" height="48" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" class="attachment-profile_48 size-profile_48" alt="Profile Picture" data-lazy-src="https://www.provideocoalition.com/wp-content/uploads/Adam_Wilt-48x48.jpg" /><noscript><img width="48" height="48" src="https://www.provideocoalition.com/wp-content/uploads/Adam_Wilt-48x48.jpg" class="attachment-profile_48 size-profile_48" alt="Profile Picture" /></noscript></div><div class="author-name"> <a href="https://www.provideocoalition.com/author/awilt/"> Adam Wilt </a></div><div class="post-date">May 6, 2020</div> <a class="post-comment" href="https://www.provideocoalition.com/fieldmonitor-now-supports-the-s1h/#respond"> <i class="fas fa-comment-alt"></i> Comment </a></div></div></div><div class="post-info"><p>I&#8217;ve updated <a href="https://www.adamwilt.com/fieldmonitor/index.html" rel="noopener">FieldMonitor</a> to support full-frame Panasonic Lumix cameras: the S1, S1R and S1H. FieldMonitor offers the same degree of control with these cameras as it does with Lumix MFT cams like the GH5.</p><p><a href="https://www.provideocoalition.com/wp-content/uploads/FM7-P1022889-9211134.jpg"><img class="aligncenter size-full wp-image-191671" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201920%201280'%3E%3C/svg%3E" alt="FieldMonitor working with a DC-S1R camera" width="1920" height="1280" data-lazy-srcset="https://www.provideocoalition.com/wp-content/uploads/FM7-P1022889-9211134.jpg 1920w, https://www.provideocoalition.com/wp-content/uploads/FM7-P1022889-9211134-520x347.jpg 520w, https://www.provideocoalition.com/wp-content/uploads/FM7-P1022889-9211134-1024x683.jpg 1024w" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" title="FieldMonitor now supports the S1H 2" data-lazy-src="https://www.provideocoalition.com/wp-content/uploads/FM7-P1022889-9211134.jpg"><noscript><img class="aligncenter size-full wp-image-191671" src="https://www.provideocoalition.com/wp-content/uploads/FM7-P1022889-9211134.jpg" alt="FieldMonitor working with a DC-S1R camera" width="1920" height="1280" srcset="https://www.provideocoalition.com/wp-content/uploads/FM7-P1022889-9211134.jpg 1920w, https://www.provideocoalition.com/wp-content/uploads/FM7-P1022889-9211134-520x347.jpg 520w, https://www.provideocoalition.com/wp-content/uploads/FM7-P1022889-9211134-1024x683.jpg 1024w" sizes="(max-width: 1920px) 100vw, 1920px" title="FieldMonitor now supports the S1H 2"></noscript></a></p><p>FieldMonitor is a wireless camera monitor/controller for iPhone/iPad/iPod touch, and it talks to Panasonics, Sonys, and a couple of Fujifilms.</p><p>I&#8217;ve also added red and cyan digital peaking options to FieldMonitor&#8217;s Focus Assist:</p><p><a href="https://www.provideocoalition.com/wp-content/uploads/FM7-P1380149_Exported_00011121-3678974.jpg"><img class="aligncenter size-full wp-image-191672" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201748%20857'%3E%3C/svg%3E" alt="Cyan digital peaking in FieldMonitor" width="1748" height="857" data-lazy-srcset="https://www.provideocoalition.com/wp-content/uploads/FM7-P1380149_Exported_00011121-3678974.jpg 1748w, https://www.provideocoalition.com/wp-content/uploads/FM7-P1380149_Exported_00011121-3678974-520x255.jpg 520w, https://www.provideocoalition.com/wp-content/uploads/FM7-P1380149_Exported_00011121-3678974-1024x502.jpg 1024w" data-lazy-sizes="(max-width: 1748px) 100vw, 1748px" title="FieldMonitor now supports the S1H 3" data-lazy-src="https://www.provideocoalition.com/wp-content/uploads/FM7-P1380149_Exported_00011121-3678974.jpg"><noscript><img class="aligncenter size-full wp-image-191672" src="https://www.provideocoalition.com/wp-content/uploads/FM7-P1380149_Exported_00011121-3678974.jpg" alt="Cyan digital peaking in FieldMonitor" width="1748" height="857" srcset="https://www.provideocoalition.com/wp-content/uploads/FM7-P1380149_Exported_00011121-3678974.jpg 1748w, https://www.provideocoalition.com/wp-content/uploads/FM7-P1380149_Exported_00011121-3678974-520x255.jpg 520w, https://www.provideocoalition.com/wp-content/uploads/FM7-P1380149_Exported_00011121-3678974-1024x502.jpg 1024w" sizes="(max-width: 1748px) 100vw, 1748px" title="FieldMonitor now supports the S1H 3"></noscript></a></p><p>Oh, and the Controls popup looks a <em>lot</em> better now in iOS 13. And I fixed a bug with some Panasonics in Creative Movie Mode not having exposure controls when recording in AF mode.  Ah, the things one can do when one suddenly has a lot more free time available, eh?</p><p>Next up:</p><p><a href="https://www.provideocoalition.com/wp-content/uploads/FM7-P1033041-7810596.jpg"><img class="aligncenter size-full wp-image-191674" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201920%20906'%3E%3C/svg%3E" alt="Canon EOS RP" width="1920" height="906" data-lazy-srcset="https://www.provideocoalition.com/wp-content/uploads/FM7-P1033041-7810596.jpg 1920w, https://www.provideocoalition.com/wp-content/uploads/FM7-P1033041-7810596-520x245.jpg 520w, https://www.provideocoalition.com/wp-content/uploads/FM7-P1033041-7810596-1024x483.jpg 1024w" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" title="FieldMonitor now supports the S1H 4" data-lazy-src="https://www.provideocoalition.com/wp-content/uploads/FM7-P1033041-7810596.jpg"><noscript><img class="aligncenter size-full wp-image-191674" src="https://www.provideocoalition.com/wp-content/uploads/FM7-P1033041-7810596.jpg" alt="Canon EOS RP" width="1920" height="906" srcset="https://www.provideocoalition.com/wp-content/uploads/FM7-P1033041-7810596.jpg 1920w, https://www.provideocoalition.com/wp-content/uploads/FM7-P1033041-7810596-520x245.jpg 520w, https://www.provideocoalition.com/wp-content/uploads/FM7-P1033041-7810596-1024x483.jpg 1024w" sizes="(max-width: 1920px) 100vw, 1920px" title="FieldMonitor now supports the S1H 4"></noscript></a></p><p>Stay tuned&#8230;</p><hr /><p>Disclosure: I wrote FieldMonitor and if you buy it, I make money.</p><div class="spu-placeholder" style="display:none"></div></div><div class="product-section product-"><div class="product-top-banner"><div class="product-top-left"> Support ProVideo Coalition</div><div class="product-top-right"> Shop with <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Filmtools Logo" data-lazy-src="https://www.provideocoalition.com/wp-content/themes/understrap-child-master/img/filmtools-logo.png"/><noscript><img src="https://www.provideocoalition.com/wp-content/themes/understrap-child-master/img/filmtools-logo.png" alt="Filmtools Logo"/></noscript></div></div><div class="product-featured product-none"><div class="product-image"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.provideocoalition.com/wp-content/themes/understrap-child-master/img/website_small.jpg"><noscript><img src="https://www.provideocoalition.com/wp-content/themes/understrap-child-master/img/website_small.jpg"></noscript></div><div class="product-description"><h3>Filmtools</h3><p>Filmmakers go-to destination for pre-production, production & post production equipment!</p> <a href="https://www.filmtools.com/" target="_blank" class="btn btn-primary">Shop Now</a></div></div></div><footer class="entry-footer"><div class="entry-tags"> <a class="tag" href="https://www.provideocoalition.com/tag/canon"> canon </a> <a class="tag" href="https://www.provideocoalition.com/tag/fieldmonitor"> FieldMonitor </a> <a class="tag" href="https://www.provideocoalition.com/tag/lumix"> lumix </a> <a class="tag" href="https://www.provideocoalition.com/tag/monitor"> monitor </a> <a class="tag" href="https://www.provideocoalition.com/tag/panasonic"> panasonic </a> <a class="tag" href="https://www.provideocoalition.com/tag/wireless"> wireless </a></div><div id="respond" class="post-container"><h3 class="post-section-title">What Do You Think? Let Us Know.</h3><div class="comments-container"><div id="comments" class="comments-area"><div id="anycomment-root"></div> <script type="text/javascript">AnyComment = window.AnyComment || [];
    AnyComment.WP = AnyComment.WP || [];
    AnyComment.WP.push({
        root: 'anycomment-root',
    });</script> </div> <noscript><ul></ul> </noscript></div></div></footer></div><div class="widget-area col-md-5 col-lg-4 col-xl-3 order-md-4 order-lg-3" id="right-sidebar" role="complementary"><div class="widget sidebar-widget"><div class="provi-c018d38973a21dec651c3f417f440c69" id="provi-c018d38973a21dec651c3f417f440c69"></div></div><div class="widget sidebar-widget"><div class="provi-02910d64c3879f9874399d9781136b9f" id="provi-02910d64c3879f9874399d9781136b9f"></div></div><div class="widget-container"><div class="widget sidebar-widget"><h3 class="widget-title">PVC Favorites <a href="https://www.provideocoalition.com/pvc-favorites/"><i class="fas fa-long-arrow-alt-right"></i></a></h3><div class="post-list"><div class="post-item post-hero"> <a href="https://www.provideocoalition.com/after-effects-performance-part-11-the-rise-of-the-gpgpu/"><div class="post-info"><header class="post-header"><div class="post-meta"><div class="post-time">3 weeks ago</div></div><h2 class="post-title">After Effects &amp; Performance. Part 11: The rise of the GPGPU</h2></header></div><div class="post-image"> <img width="270" height="160" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20270%20160'%3E%3C/svg%3E" class="attachment-post-list-image size-post-list-image wp-post-image" alt="pvc_zwar_aeperformance_featureimage_11" title="After Effects &amp; Performance. Part 11: The rise of the GPGPU 5" data-lazy-src="https://www.provideocoalition.com/wp-content/uploads/PVC_Zwar_AEPerformance_FeatureImage_11-9214014-270x160.jpg"><noscript><img width="270" height="160" src="https://www.provideocoalition.com/wp-content/uploads/PVC_Zwar_AEPerformance_FeatureImage_11-9214014-270x160.jpg" class="attachment-post-list-image size-post-list-image wp-post-image" alt="pvc_zwar_aeperformance_featureimage_11" title="After Effects &amp; Performance. Part 11: The rise of the GPGPU 5"></noscript></div><div class="post-image-overlay"></div> </a></div><div class="post-item"><div class="post-item-inner"><div class="post-image"> <a href="https://www.provideocoalition.com/after-effects-performance-part-10-the-birth-of-the-gpu/"> <img width="75" height="75" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%2075'%3E%3C/svg%3E" class="attachment-sidebar-post-thumbnail size-sidebar-post-thumbnail wp-post-image" alt="pvc_zwar_aeperformance_featureimage_10" data-lazy-srcset="https://www.provideocoalition.com/wp-content/uploads/PVC_Zwar_AEPerformance_FeatureImage_10-3445175-75x75.jpg 75w, https://www.provideocoalition.com/wp-content/uploads/PVC_Zwar_AEPerformance_FeatureImage_10-3445175-150x150.jpg 150w, https://www.provideocoalition.com/wp-content/uploads/PVC_Zwar_AEPerformance_FeatureImage_10-3445175-1536x1536.jpg 1536w, https://www.provideocoalition.com/wp-content/uploads/PVC_Zwar_AEPerformance_FeatureImage_10-3445175-2048x2048.jpg 2048w, https://www.provideocoalition.com/wp-content/uploads/PVC_Zwar_AEPerformance_FeatureImage_10-3445175-25x25.jpg 25w, https://www.provideocoalition.com/wp-content/uploads/PVC_Zwar_AEPerformance_FeatureImage_10-3445175-45x45.jpg 45w, https://www.provideocoalition.com/wp-content/uploads/PVC_Zwar_AEPerformance_FeatureImage_10-3445175-24x24.jpg 24w, https://www.provideocoalition.com/wp-content/uploads/PVC_Zwar_AEPerformance_FeatureImage_10-3445175-48x48.jpg 48w, https://www.provideocoalition.com/wp-content/uploads/PVC_Zwar_AEPerformance_FeatureImage_10-3445175-96x96.jpg 96w, https://www.provideocoalition.com/wp-content/uploads/PVC_Zwar_AEPerformance_FeatureImage_10-3445175-300x300.jpg 300w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" title="After Effects &amp; Performance. Part 10: The birth of the GPU 6" data-lazy-src="https://www.provideocoalition.com/wp-content/uploads/PVC_Zwar_AEPerformance_FeatureImage_10-3445175-75x75.jpg"><noscript><img width="75" height="75" src="https://www.provideocoalition.com/wp-content/uploads/PVC_Zwar_AEPerformance_FeatureImage_10-3445175-75x75.jpg" class="attachment-sidebar-post-thumbnail size-sidebar-post-thumbnail wp-post-image" alt="pvc_zwar_aeperformance_featureimage_10" srcset="https://www.provideocoalition.com/wp-content/uploads/PVC_Zwar_AEPerformance_FeatureImage_10-3445175-75x75.jpg 75w, https://www.provideocoalition.com/wp-content/uploads/PVC_Zwar_AEPerformance_FeatureImage_10-3445175-150x150.jpg 150w, https://www.provideocoalition.com/wp-content/uploads/PVC_Zwar_AEPerformance_FeatureImage_10-3445175-1536x1536.jpg 1536w, https://www.provideocoalition.com/wp-content/uploads/PVC_Zwar_AEPerformance_FeatureImage_10-3445175-2048x2048.jpg 2048w, https://www.provideocoalition.com/wp-content/uploads/PVC_Zwar_AEPerformance_FeatureImage_10-3445175-25x25.jpg 25w, https://www.provideocoalition.com/wp-content/uploads/PVC_Zwar_AEPerformance_FeatureImage_10-3445175-45x45.jpg 45w, https://www.provideocoalition.com/wp-content/uploads/PVC_Zwar_AEPerformance_FeatureImage_10-3445175-24x24.jpg 24w, https://www.provideocoalition.com/wp-content/uploads/PVC_Zwar_AEPerformance_FeatureImage_10-3445175-48x48.jpg 48w, https://www.provideocoalition.com/wp-content/uploads/PVC_Zwar_AEPerformance_FeatureImage_10-3445175-96x96.jpg 96w, https://www.provideocoalition.com/wp-content/uploads/PVC_Zwar_AEPerformance_FeatureImage_10-3445175-300x300.jpg 300w" sizes="(max-width: 75px) 100vw, 75px" title="After Effects &amp; Performance. Part 10: The birth of the GPU 6"></noscript> </a></div><div class="post-info"><div class="post-category">Post Production</div><h2><a href="https://www.provideocoalition.com/after-effects-performance-part-10-the-birth-of-the-gpu/">After Effects &amp; Performance. Part 10: The birth of the GPU</a></h2></div></div></div><div class="post-item"><div class="post-item-inner"><div class="post-image"> <a href="https://www.provideocoalition.com/after-effects-performance-part-9-cold-hard-cache/"> <img width="75" height="75" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%2075'%3E%3C/svg%3E" class="attachment-sidebar-post-thumbnail size-sidebar-post-thumbnail wp-post-image" alt="After Effects &amp; Performance. Part 9: Cold, hard cache 1" data-lazy-srcset="https://www.provideocoalition.com/wp-content/uploads/PVC_Zwar_AEPerformance_FeatureImage_09-75x75.jpg 75w, https://www.provideocoalition.com/wp-content/uploads/PVC_Zwar_AEPerformance_FeatureImage_09-150x150.jpg 150w, https://www.provideocoalition.com/wp-content/uploads/PVC_Zwar_AEPerformance_FeatureImage_09-1536x1536.jpg 1536w, https://www.provideocoalition.com/wp-content/uploads/PVC_Zwar_AEPerformance_FeatureImage_09-2048x2048.jpg 2048w, https://www.provideocoalition.com/wp-content/uploads/PVC_Zwar_AEPerformance_FeatureImage_09-25x25.jpg 25w, https://www.provideocoalition.com/wp-content/uploads/PVC_Zwar_AEPerformance_FeatureImage_09-45x45.jpg 45w, https://www.provideocoalition.com/wp-content/uploads/PVC_Zwar_AEPerformance_FeatureImage_09-24x24.jpg 24w, https://www.provideocoalition.com/wp-content/uploads/PVC_Zwar_AEPerformance_FeatureImage_09-48x48.jpg 48w, https://www.provideocoalition.com/wp-content/uploads/PVC_Zwar_AEPerformance_FeatureImage_09-96x96.jpg 96w, https://www.provideocoalition.com/wp-content/uploads/PVC_Zwar_AEPerformance_FeatureImage_09-300x300.jpg 300w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" title="After Effects &amp; Performance. Part 9: Cold, hard cache 7" data-lazy-src="https://www.provideocoalition.com/wp-content/uploads/PVC_Zwar_AEPerformance_FeatureImage_09-75x75.jpg"><noscript><img width="75" height="75" src="https://www.provideocoalition.com/wp-content/uploads/PVC_Zwar_AEPerformance_FeatureImage_09-75x75.jpg" class="attachment-sidebar-post-thumbnail size-sidebar-post-thumbnail wp-post-image" alt="After Effects &amp; Performance. Part 9: Cold, hard cache 1" srcset="https://www.provideocoalition.com/wp-content/uploads/PVC_Zwar_AEPerformance_FeatureImage_09-75x75.jpg 75w, https://www.provideocoalition.com/wp-content/uploads/PVC_Zwar_AEPerformance_FeatureImage_09-150x150.jpg 150w, https://www.provideocoalition.com/wp-content/uploads/PVC_Zwar_AEPerformance_FeatureImage_09-1536x1536.jpg 1536w, https://www.provideocoalition.com/wp-content/uploads/PVC_Zwar_AEPerformance_FeatureImage_09-2048x2048.jpg 2048w, https://www.provideocoalition.com/wp-content/uploads/PVC_Zwar_AEPerformance_FeatureImage_09-25x25.jpg 25w, https://www.provideocoalition.com/wp-content/uploads/PVC_Zwar_AEPerformance_FeatureImage_09-45x45.jpg 45w, https://www.provideocoalition.com/wp-content/uploads/PVC_Zwar_AEPerformance_FeatureImage_09-24x24.jpg 24w, https://www.provideocoalition.com/wp-content/uploads/PVC_Zwar_AEPerformance_FeatureImage_09-48x48.jpg 48w, https://www.provideocoalition.com/wp-content/uploads/PVC_Zwar_AEPerformance_FeatureImage_09-96x96.jpg 96w, https://www.provideocoalition.com/wp-content/uploads/PVC_Zwar_AEPerformance_FeatureImage_09-300x300.jpg 300w" sizes="(max-width: 75px) 100vw, 75px" title="After Effects &amp; Performance. Part 9: Cold, hard cache 7"></noscript> </a></div><div class="post-info"><div class="post-category">Post Production</div><h2><a href="https://www.provideocoalition.com/after-effects-performance-part-9-cold-hard-cache/">After Effects &amp; Performance. Part 9: Cold, hard cache</a></h2></div></div></div><div class="post-item"><div class="post-item-inner"><div class="post-image"> <a href="https://www.provideocoalition.com/after-effects-performance-part-8-dipping-the-toe-into-multiprocessing/"> <img width="75" height="75" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%2075'%3E%3C/svg%3E" class="attachment-sidebar-post-thumbnail size-sidebar-post-thumbnail wp-post-image" alt="After Effects &amp; Performance. Part 8: Multiprocessing (kinda sorta) 2" data-lazy-srcset="https://www.provideocoalition.com/wp-content/uploads/PVC_Zwar_AEPerformance_FeatureImage_08-75x75.jpg 75w, https://www.provideocoalition.com/wp-content/uploads/PVC_Zwar_AEPerformance_FeatureImage_08-150x150.jpg 150w, https://www.provideocoalition.com/wp-content/uploads/PVC_Zwar_AEPerformance_FeatureImage_08-1536x1536.jpg 1536w, https://www.provideocoalition.com/wp-content/uploads/PVC_Zwar_AEPerformance_FeatureImage_08-2048x2048.jpg 2048w, https://www.provideocoalition.com/wp-content/uploads/PVC_Zwar_AEPerformance_FeatureImage_08-25x25.jpg 25w, https://www.provideocoalition.com/wp-content/uploads/PVC_Zwar_AEPerformance_FeatureImage_08-45x45.jpg 45w, https://www.provideocoalition.com/wp-content/uploads/PVC_Zwar_AEPerformance_FeatureImage_08-24x24.jpg 24w, https://www.provideocoalition.com/wp-content/uploads/PVC_Zwar_AEPerformance_FeatureImage_08-48x48.jpg 48w, https://www.provideocoalition.com/wp-content/uploads/PVC_Zwar_AEPerformance_FeatureImage_08-96x96.jpg 96w, https://www.provideocoalition.com/wp-content/uploads/PVC_Zwar_AEPerformance_FeatureImage_08-300x300.jpg 300w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" title="After Effects &amp; Performance. Part 8: Multiprocessing (kinda sorta) 8" data-lazy-src="https://www.provideocoalition.com/wp-content/uploads/PVC_Zwar_AEPerformance_FeatureImage_08-75x75.jpg"><noscript><img width="75" height="75" src="https://www.provideocoalition.com/wp-content/uploads/PVC_Zwar_AEPerformance_FeatureImage_08-75x75.jpg" class="attachment-sidebar-post-thumbnail size-sidebar-post-thumbnail wp-post-image" alt="After Effects &amp; Performance. Part 8: Multiprocessing (kinda sorta) 2" srcset="https://www.provideocoalition.com/wp-content/uploads/PVC_Zwar_AEPerformance_FeatureImage_08-75x75.jpg 75w, https://www.provideocoalition.com/wp-content/uploads/PVC_Zwar_AEPerformance_FeatureImage_08-150x150.jpg 150w, https://www.provideocoalition.com/wp-content/uploads/PVC_Zwar_AEPerformance_FeatureImage_08-1536x1536.jpg 1536w, https://www.provideocoalition.com/wp-content/uploads/PVC_Zwar_AEPerformance_FeatureImage_08-2048x2048.jpg 2048w, https://www.provideocoalition.com/wp-content/uploads/PVC_Zwar_AEPerformance_FeatureImage_08-25x25.jpg 25w, https://www.provideocoalition.com/wp-content/uploads/PVC_Zwar_AEPerformance_FeatureImage_08-45x45.jpg 45w, https://www.provideocoalition.com/wp-content/uploads/PVC_Zwar_AEPerformance_FeatureImage_08-24x24.jpg 24w, https://www.provideocoalition.com/wp-content/uploads/PVC_Zwar_AEPerformance_FeatureImage_08-48x48.jpg 48w, https://www.provideocoalition.com/wp-content/uploads/PVC_Zwar_AEPerformance_FeatureImage_08-96x96.jpg 96w, https://www.provideocoalition.com/wp-content/uploads/PVC_Zwar_AEPerformance_FeatureImage_08-300x300.jpg 300w" sizes="(max-width: 75px) 100vw, 75px" title="After Effects &amp; Performance. Part 8: Multiprocessing (kinda sorta) 8"></noscript> </a></div><div class="post-info"><div class="post-category">Post Production</div><h2><a href="https://www.provideocoalition.com/after-effects-performance-part-8-dipping-the-toe-into-multiprocessing/">After Effects &amp; Performance. Part 8: Multiprocessing (kinda sorta)</a></h2></div></div></div></div></div><div class="widget sidebar-widget"><div class="provi-e859250381638935538fd2e1fd31bedd" id="provi-e859250381638935538fd2e1fd31bedd"></div></div><div class="widget sidebar-widget"><div class="provi-7ebcf00f3789c2ffa426d24173ceca43" id="provi-7ebcf00f3789c2ffa426d24173ceca43"></div></div><div class="widget sidebar-widget"><div class="provi-5ca851fef229c9ed07d3eaa3f24f4d91" id="provi-5ca851fef229c9ed07d3eaa3f24f4d91"></div></div><div class="widget sidebar-widget"><h3 class="widget-title">Latest <a href="https://www.provideocoalition.com/latest/"><i class="fas fa-long-arrow-alt-right"></i></a></h3><div class="post-list"><div class="post-item post-hero"> <a href="https://www.provideocoalition.com/fieldmonitor-now-supports-the-s1h/"><div class="post-info"><header class="post-header"><div class="post-meta"><div class="post-time">4 mins ago</div></div><h2 class="post-title">FieldMonitor now supports the S1H</h2></header></div><div class="post-image"> <img width="1920" height="1280" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201920%201280'%3E%3C/svg%3E" class="attachment-post-list-image size-post-list-image wp-post-image" alt="FieldMonitor working with a DC-S1R camera" data-lazy-srcset="https://www.provideocoalition.com/wp-content/uploads/FM7-P1022889-9211134.jpg 1920w, https://www.provideocoalition.com/wp-content/uploads/FM7-P1022889-9211134-520x347.jpg 520w, https://www.provideocoalition.com/wp-content/uploads/FM7-P1022889-9211134-1024x683.jpg 1024w" data-lazy-sizes="(max-width: 1920px) 100vw, 1920px" title="FieldMonitor now supports the S1H 9" data-lazy-src="https://www.provideocoalition.com/wp-content/uploads/FM7-P1022889-9211134.jpg"><noscript><img width="1920" height="1280" src="https://www.provideocoalition.com/wp-content/uploads/FM7-P1022889-9211134.jpg" class="attachment-post-list-image size-post-list-image wp-post-image" alt="FieldMonitor working with a DC-S1R camera" srcset="https://www.provideocoalition.com/wp-content/uploads/FM7-P1022889-9211134.jpg 1920w, https://www.provideocoalition.com/wp-content/uploads/FM7-P1022889-9211134-520x347.jpg 520w, https://www.provideocoalition.com/wp-content/uploads/FM7-P1022889-9211134-1024x683.jpg 1024w" sizes="(max-width: 1920px) 100vw, 1920px" title="FieldMonitor now supports the S1H 9"></noscript></div><div class="post-image-overlay"></div> </a></div><div class="post-item"><div class="post-item-inner"><div class="post-image"> <a href="https://www.provideocoalition.com/aotc-little-fires-everywhere/"> <img width="75" height="75" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%2075'%3E%3C/svg%3E" class="attachment-sidebar-post-thumbnail size-sidebar-post-thumbnail wp-post-image" alt="duo" data-lazy-srcset="https://www.provideocoalition.com/wp-content/uploads/lfe_105_es_04257r-1929129-75x75.jpg 75w, https://www.provideocoalition.com/wp-content/uploads/lfe_105_es_04257r-1929129-150x150.jpg 150w, https://www.provideocoalition.com/wp-content/uploads/lfe_105_es_04257r-1929129-24x24.jpg 24w, https://www.provideocoalition.com/wp-content/uploads/lfe_105_es_04257r-1929129-48x48.jpg 48w, https://www.provideocoalition.com/wp-content/uploads/lfe_105_es_04257r-1929129-96x96.jpg 96w, https://www.provideocoalition.com/wp-content/uploads/lfe_105_es_04257r-1929129-300x300.jpg 300w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" title="ART OF THE CUT with &quot;Little Fires Everywhere&quot; team 10" data-lazy-src="https://www.provideocoalition.com/wp-content/uploads/lfe_105_es_04257r-1929129-75x75.jpg"><noscript><img width="75" height="75" src="https://www.provideocoalition.com/wp-content/uploads/lfe_105_es_04257r-1929129-75x75.jpg" class="attachment-sidebar-post-thumbnail size-sidebar-post-thumbnail wp-post-image" alt="duo" srcset="https://www.provideocoalition.com/wp-content/uploads/lfe_105_es_04257r-1929129-75x75.jpg 75w, https://www.provideocoalition.com/wp-content/uploads/lfe_105_es_04257r-1929129-150x150.jpg 150w, https://www.provideocoalition.com/wp-content/uploads/lfe_105_es_04257r-1929129-24x24.jpg 24w, https://www.provideocoalition.com/wp-content/uploads/lfe_105_es_04257r-1929129-48x48.jpg 48w, https://www.provideocoalition.com/wp-content/uploads/lfe_105_es_04257r-1929129-96x96.jpg 96w, https://www.provideocoalition.com/wp-content/uploads/lfe_105_es_04257r-1929129-300x300.jpg 300w" sizes="(max-width: 75px) 100vw, 75px" title="ART OF THE CUT with &quot;Little Fires Everywhere&quot; team 10"></noscript> </a></div><div class="post-info"><div class="post-category">Post Production</div><h2><a href="https://www.provideocoalition.com/aotc-little-fires-everywhere/">ART OF THE CUT with &#8220;Little Fires Everywhere&#8221; team</a></h2></div></div></div><div class="post-item"><div class="post-item-inner"><div class="post-image"> <a href="https://www.provideocoalition.com/usb4-will-support-displayport-alt-mode-2-0-16k-displays-and-hdr/"> <img width="75" height="75" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%2075'%3E%3C/svg%3E" class="attachment-sidebar-post-thumbnail size-sidebar-post-thumbnail wp-post-image" alt="vesa-dp-alt-mode-photo-1" data-lazy-srcset="https://www.provideocoalition.com/wp-content/uploads/VESA-DP-Alt-Mode-Photo-1-2116094-75x75.jpg 75w, https://www.provideocoalition.com/wp-content/uploads/VESA-DP-Alt-Mode-Photo-1-2116094-400x400.jpg 400w, https://www.provideocoalition.com/wp-content/uploads/VESA-DP-Alt-Mode-Photo-1-2116094-800x800.jpg 800w, https://www.provideocoalition.com/wp-content/uploads/VESA-DP-Alt-Mode-Photo-1-2116094-150x150.jpg 150w, https://www.provideocoalition.com/wp-content/uploads/VESA-DP-Alt-Mode-Photo-1-2116094-24x24.jpg 24w, https://www.provideocoalition.com/wp-content/uploads/VESA-DP-Alt-Mode-Photo-1-2116094-48x48.jpg 48w, https://www.provideocoalition.com/wp-content/uploads/VESA-DP-Alt-Mode-Photo-1-2116094-96x96.jpg 96w, https://www.provideocoalition.com/wp-content/uploads/VESA-DP-Alt-Mode-Photo-1-2116094-300x300.jpg 300w, https://www.provideocoalition.com/wp-content/uploads/VESA-DP-Alt-Mode-Photo-1-2116094.jpg 1080w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" title="USB4 will support DisplayPort Alt Mode 2.0, 16K displays and HDR 11" data-lazy-src="https://www.provideocoalition.com/wp-content/uploads/VESA-DP-Alt-Mode-Photo-1-2116094-75x75.jpg"><noscript><img width="75" height="75" src="https://www.provideocoalition.com/wp-content/uploads/VESA-DP-Alt-Mode-Photo-1-2116094-75x75.jpg" class="attachment-sidebar-post-thumbnail size-sidebar-post-thumbnail wp-post-image" alt="vesa-dp-alt-mode-photo-1" srcset="https://www.provideocoalition.com/wp-content/uploads/VESA-DP-Alt-Mode-Photo-1-2116094-75x75.jpg 75w, https://www.provideocoalition.com/wp-content/uploads/VESA-DP-Alt-Mode-Photo-1-2116094-400x400.jpg 400w, https://www.provideocoalition.com/wp-content/uploads/VESA-DP-Alt-Mode-Photo-1-2116094-800x800.jpg 800w, https://www.provideocoalition.com/wp-content/uploads/VESA-DP-Alt-Mode-Photo-1-2116094-150x150.jpg 150w, https://www.provideocoalition.com/wp-content/uploads/VESA-DP-Alt-Mode-Photo-1-2116094-24x24.jpg 24w, https://www.provideocoalition.com/wp-content/uploads/VESA-DP-Alt-Mode-Photo-1-2116094-48x48.jpg 48w, https://www.provideocoalition.com/wp-content/uploads/VESA-DP-Alt-Mode-Photo-1-2116094-96x96.jpg 96w, https://www.provideocoalition.com/wp-content/uploads/VESA-DP-Alt-Mode-Photo-1-2116094-300x300.jpg 300w, https://www.provideocoalition.com/wp-content/uploads/VESA-DP-Alt-Mode-Photo-1-2116094.jpg 1080w" sizes="(max-width: 75px) 100vw, 75px" title="USB4 will support DisplayPort Alt Mode 2.0, 16K displays and HDR 11"></noscript> </a></div><div class="post-info"><div class="post-category">Production</div><h2><a href="https://www.provideocoalition.com/usb4-will-support-displayport-alt-mode-2-0-16k-displays-and-hdr/">USB4 will support DisplayPort Alt Mode 2.0, 16K displays and HDR</a></h2></div></div></div><div class="post-item"><div class="post-item-inner"><div class="post-image"> <a href="https://www.provideocoalition.com/what-will-the-entertainment-industry-look-like-when-we-get-back-on-set/"> <img width="75" height="75" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%2075'%3E%3C/svg%3E" class="attachment-sidebar-post-thumbnail size-sidebar-post-thumbnail wp-post-image" alt="Empty Set" data-lazy-srcset="https://www.provideocoalition.com/wp-content/uploads/oltl-empty-set-9651906-75x75.jpg 75w, https://www.provideocoalition.com/wp-content/uploads/oltl-empty-set-9651906-150x150.jpg 150w, https://www.provideocoalition.com/wp-content/uploads/oltl-empty-set-9651906-24x24.jpg 24w, https://www.provideocoalition.com/wp-content/uploads/oltl-empty-set-9651906-48x48.jpg 48w, https://www.provideocoalition.com/wp-content/uploads/oltl-empty-set-9651906-96x96.jpg 96w, https://www.provideocoalition.com/wp-content/uploads/oltl-empty-set-9651906-300x300.jpg 300w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" title="What Will The Entertainment Industry Look Like When We Get Back On Set? 12" data-lazy-src="https://www.provideocoalition.com/wp-content/uploads/oltl-empty-set-9651906-75x75.jpg"><noscript><img width="75" height="75" src="https://www.provideocoalition.com/wp-content/uploads/oltl-empty-set-9651906-75x75.jpg" class="attachment-sidebar-post-thumbnail size-sidebar-post-thumbnail wp-post-image" alt="Empty Set" srcset="https://www.provideocoalition.com/wp-content/uploads/oltl-empty-set-9651906-75x75.jpg 75w, https://www.provideocoalition.com/wp-content/uploads/oltl-empty-set-9651906-150x150.jpg 150w, https://www.provideocoalition.com/wp-content/uploads/oltl-empty-set-9651906-24x24.jpg 24w, https://www.provideocoalition.com/wp-content/uploads/oltl-empty-set-9651906-48x48.jpg 48w, https://www.provideocoalition.com/wp-content/uploads/oltl-empty-set-9651906-96x96.jpg 96w, https://www.provideocoalition.com/wp-content/uploads/oltl-empty-set-9651906-300x300.jpg 300w" sizes="(max-width: 75px) 100vw, 75px" title="What Will The Entertainment Industry Look Like When We Get Back On Set? 12"></noscript> </a></div><div class="post-info"><div class="post-category">Production</div><h2><a href="https://www.provideocoalition.com/what-will-the-entertainment-industry-look-like-when-we-get-back-on-set/">What Will The Entertainment Industry Look Like When We Get Back On Set?</a></h2></div></div></div></div></div><div class="widget sidebar-widget"><div class="provi-7ca45e8765090c4c72b84f679b37cab8" id="provi-7ca45e8765090c4c72b84f679b37cab8"></div></div></div></div><div class="col-md-7 col-lg-12 order-md-3 order-lg-4 grid"><div class="related-posts post-container"><h3 class="post-section-title">You Might Also Like</h3><div class="post-list"><article id="post-189567" class="post-item"><div class="post-image"> <a href="https://www.provideocoalition.com/nab-at-home-2020-canon-c300-mark-iii-25-250mm/"> <img width="520" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20520%20400'%3E%3C/svg%3E" class="attachment-post-medium size-post-medium wp-post-image" alt="nab-at-home-2020canon-cinema" title="NAB-AT-HOME 2020: Canon C300 Mark III, 25-250mm Lens, and HDR Display 13" data-lazy-src="https://www.provideocoalition.com/wp-content/uploads/NAB-AT-HOME-2020Canon-Cinema-3994577-520x400.jpg"><noscript><img width="520" height="400" src="https://www.provideocoalition.com/wp-content/uploads/NAB-AT-HOME-2020Canon-Cinema-3994577-520x400.jpg" class="attachment-post-medium size-post-medium wp-post-image" alt="nab-at-home-2020canon-cinema" title="NAB-AT-HOME 2020: Canon C300 Mark III, 25-250mm Lens, and HDR Display 13"></noscript> </a></div><div class="post-info"><header class="post-header"><h2><a href="https://www.provideocoalition.com/nab-at-home-2020-canon-c300-mark-iii-25-250mm/">NAB-AT-HOME 2020: Canon C300 Mark III, 25-250mm Lens, and HDR Display</a></h2><div class="post-meta"><div class="post-author"> Written by <a href="https://www.provideocoalition.com/author/bhallett/"> Brian Hallett </a></div><div class="post-date">May 1, 2020</div></div></header><div class="post-excerpt"> Working from home, or in my case working in my garage, I talked to Larry from Canon about the newly announced Canon C300 Mark...</div></div><footer class="entry-footer"></footer></article><article id="post-183400" class="post-item"><div class="post-image"> <a href="https://www.provideocoalition.com/canon-r5-full-frame-mirrorless-specifications-announced/"> <img width="520" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20520%20400'%3E%3C/svg%3E" class="attachment-post-medium size-post-medium wp-post-image" alt="Canon R5" title="Canon R5 Full-Frame Mirrorless Specifications Announced 21" data-lazy-src="https://www.provideocoalition.com/wp-content/uploads/1_K421_BK_TheFront_Body-7413829-520x400.jpg"><noscript><img width="520" height="400" src="https://www.provideocoalition.com/wp-content/uploads/1_K421_BK_TheFront_Body-7413829-520x400.jpg" class="attachment-post-medium size-post-medium wp-post-image" alt="Canon R5" title="Canon R5 Full-Frame Mirrorless Specifications Announced 21"></noscript> </a></div><div class="post-info"><header class="post-header"><h2><a href="https://www.provideocoalition.com/canon-r5-full-frame-mirrorless-specifications-announced/">Canon R5 Full-Frame Mirrorless Specifications Announced</a></h2><div class="post-meta"><div class="post-author"> Written by <a href="https://www.provideocoalition.com/author/bhallett/"> Brian Hallett </a></div><div class="post-date">April 20, 2020</div></div></header><div class="post-excerpt"> Canon is now sharing even more information and specifications of the very highly anticipated, and often talked about, Canon EOS R5 full-frame mirrorless camera...</div></div><footer class="entry-footer"></footer></article><article id="post-183363" class="post-item"><div class="post-image"> <a href="https://www.provideocoalition.com/the-new-canon-c300-mark-iii-announced/"> <img width="520" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20520%20400'%3E%3C/svg%3E" class="attachment-post-medium size-post-medium wp-post-image" alt="Canon C300 Mark III" title="The New Canon C300 Mark III Announced 24" data-lazy-src="https://www.provideocoalition.com/wp-content/uploads/8-C300-Mark-III_01_front-7721715-e1588342538779-520x400.jpg"><noscript><img width="520" height="400" src="https://www.provideocoalition.com/wp-content/uploads/8-C300-Mark-III_01_front-7721715-e1588342538779-520x400.jpg" class="attachment-post-medium size-post-medium wp-post-image" alt="Canon C300 Mark III" title="The New Canon C300 Mark III Announced 24"></noscript> </a></div><div class="post-info"><header class="post-header"><h2><a href="https://www.provideocoalition.com/the-new-canon-c300-mark-iii-announced/">The New Canon C300 Mark III Announced</a></h2><div class="post-meta"><div class="post-author"> Written by <a href="https://www.provideocoalition.com/author/bhallett/"> Brian Hallett </a></div><div class="post-date">April 20, 2020</div></div></header><div class="post-excerpt"> Modular, 16 Stops of dynamic range, 4K Canon Raw Lite, with, and this next feature is a nice big feature, Dual Pixel CMOS Autofocus...</div></div><footer class="entry-footer"></footer></article><article id="post-179702" class="post-item"><div class="post-image"> <a href="https://www.provideocoalition.com/a-review-of-the-panasonic-ag-cx10-camera/"> <img width="520" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20520%20400'%3E%3C/svg%3E" class="attachment-post-medium size-post-medium wp-post-image" alt="panasonic-cx10-3" title="A Review Of The New Panasonic AG-CX10 UHD Camcorder 32" data-lazy-src="https://www.provideocoalition.com/wp-content/uploads/Panasonic-CX10-3-3123336-e1586452004221-520x400.jpg"><noscript><img width="520" height="400" src="https://www.provideocoalition.com/wp-content/uploads/Panasonic-CX10-3-3123336-e1586452004221-520x400.jpg" class="attachment-post-medium size-post-medium wp-post-image" alt="panasonic-cx10-3" title="A Review Of The New Panasonic AG-CX10 UHD Camcorder 32"></noscript> </a></div><div class="post-info"><header class="post-header"><h2><a href="https://www.provideocoalition.com/a-review-of-the-panasonic-ag-cx10-camera/">A Review Of The New Panasonic AG-CX10 UHD Camcorder</a></h2><div class="post-meta"><div class="post-author"> Written by <a href="https://www.provideocoalition.com/author/bhallett/"> Brian Hallett </a></div><div class="post-date">April 14, 2020</div></div></header><div class="post-excerpt"> If I were to be absolutely honest, my original thoughts about the Panasonic AG-CX10 4K Camcorder were, &#8220;Okay, a decent UHD camcorder.&#8221; But, and...</div></div><footer class="entry-footer"></footer></article></div></div></div></div></article></main></div></div></div></div><div class="slot bottom-slot"><div class="provi-6bf2cae80377b1387041a576d582bbe5" id="provi-6bf2cae80377b1387041a576d582bbe5"></div></div><div class="wrapper" id="wrapper-footer-full"><div class="container-fluid" id="footer-full-content" tabindex="-1"><div class="row no-gutters"><div class="col-md-12"><div class="top-footer"><div class="footer-logo"> <a href="https://www.provideocoalition.com/" class="navbar-brand custom-logo-link" rel="home"><img width="406" height="72" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20406%2072'%3E%3C/svg%3E" class="img-fluid" alt="provideocoalitionlogo3-2" data-lazy-src="https://www.provideocoalition.com/wp-content/uploads/provideocoalitionlogo3-7989313.png" /><noscript><img width="406" height="72" src="https://www.provideocoalition.com/wp-content/uploads/provideocoalitionlogo3-7989313.png" class="img-fluid" alt="provideocoalitionlogo3-2" /></noscript></a></div><ul class="footer-social"><li><a target="_blank" href="https://www.facebook.com/pages/ProVideo-Coalition/917193935007462?ref=hl"><i class="fab fa-facebook-square"></i></a></li><li><a target="_blank" href="https://twitter.com/provideo/"><i class="fab fa-twitter"></i></a></li><li><a target="_blank" href="https://www.instagram.com/provideocoalition/"><i class="fab fa-instagram"></i></a></li><li><a target="_blank" href="https://www.linkedin.com/groups?gid=67413"><i class="fab fa-linkedin-in"></i></a></li><li><a target="_blank" href="https://vimeo.com/provideocoalition"><i class="fab fa-vimeo-v"></i></a></li></ul></div></div></div><div class="row footer-middle"><div id="custom_html-22" class="widget_text footer-widget widget_custom_html widget-count-4 col-md-3"><h3 class="widget-title">Contact</h3><div class="textwidget custom-html-widget"><ul class="menu"><li><a href="tel:+17474441870"><i class="fas fa-phone-square-alt"></i> +1-747-444-1870</a></li><li><a href="mailto:contact@provideocoalition.com"><i class="fas fa-envelope"></i> contact@provideocoalition.com</a></li></ul></div></div><div id="nav_menu-3" class="footer-widget widget_nav_menu widget-count-4 col-md-3"><h3 class="widget-title">Useful Links</h3><div class="menu-useful-links-container"><ul id="menu-useful-links" class="menu"><li id="menu-item-184274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184274"><a href="https://www.provideocoalition.com/advertise/">Advertise With Us</a></li><li id="menu-item-184275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-184275"><a href="#">Mobile App</a></li><li id="menu-item-184276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184276"><a href="https://www.provideocoalition.com/topics/">Topics</a></li><li id="menu-item-184277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184277"><a href="https://www.provideocoalition.com/experts/">Meet the Experts</a></li><li id="menu-item-184278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-184278"><a href="https://www.provideocoalition.com/webinars/">Webinars</a></li><li id="menu-item-184279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184279"><a href="https://www.provideocoalition.com/contact-us/">Contact Us</a></li></ul></div></div><div id="nav_menu-4" class="footer-widget widget_nav_menu widget-count-4 col-md-3"><h3 class="widget-title">Our Websites</h3><div class="menu-our-websites-container"><ul id="menu-our-websites" class="menu"><li id="menu-item-184263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-184263"><a href="https://www.filmtools.com">Filmtools</a></li><li id="menu-item-184264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-184264"><a href="https://moviola.com/">moviola.com</a></li><li id="menu-item-184265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-184265"><a href="https://www.moviolapost.com/">Moviola Digital</a></li><li id="menu-item-184266" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-184266"><a href="https://edu.moviola.com/">Moviola Education Center</a></li></ul></div></div><div id="mc4wp_form_widget-5" class="footer-widget widget_mc4wp_form_widget widget-count-4 col-md-3"><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-101" method="post" data-id="101" data-name="Footer Signup" ><div class="mc4wp-form-fields"><div class="mc-form-container"><p>Sign up for the ProVideo Coalition weekly e-newsletter and get the most popular articles, blogs, and reviews right to your inbox.</p><div class="input-group mb-3"> <input class="form-control" type="email" name="EMAIL" placeholder="Email Address" required=""><div class="input-group-append"> <input type="submit" value="SIGN UP" class="btn"></div></div><div class="terms-container"><p class="terms-text">By entering your email, you agree to our <a href="https://www.provideocoalition.com/terms-of-service" target="_blank">Terms &amp; Conditions</a> and <a href="https://www.provideocoalition.com/privacy-policy" target="_blank">Privacy Policy</a></p></div></div></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1588820106" /><input type="hidden" name="_mc4wp_form_id" value="101" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></div></div></div></div><div class="wrapper" id="wrapper-footer"><div class="container-fluid"><div class="row no-gutters"><div class="col-md-12"><footer class="site-footer" id="colophon"><div class="site-info"> &copy; 2020 ProVideo Coalition, a Moviola Company. All Rights Reserved.</div><div class="site-legal"> <a href="https://www.provideocoalition.com/terms-of-service">Terms of Service</a> <a href="https://www.provideocoalition.com/privacy-policy">Privacy Policy</a> <a href="https://www.provideocoalition.com/cookie-policy">Cookie Policy</a><div id="ot-sdk-btn" class="ot-sdk-show-settings">Cookies Settings</div> <a href="https://www.provideocoalition.com/sitemap_index.xml">Sitemap</a></div></footer></div></div></div></div></div> <script>var advanced_ads_ga_UID = 'UA-852180-4';
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.provideocoalition.com/wp-content/cache/busting/google-tracking/ga-af5c617d36e28d19710b882a6824e213.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><style>#ot-ccpa-banner{font-family:"Open Sans";margin:0;padding:0;position:fixed;bottom:0;left:1%;max-width:400px;background-color:transparent;z-index:9999;margin-right:20px}#ot-ccpa-banner .ot-ccpa-icon{position:absolute;bottom:10px;left:0;width:50px;line-height:15px;cursor:pointer;padding:8px;background-color:#69C;border-radius:10px;height:50px;display:flex;justify-content:center;align-items:center}#ot-ccpa-banner .ot-ccpa-icon img{width:100%}.CCPAFloatRight{right:1%;left:auto!important}.ot-ccpa-optout__button--light{display:none!important}</style> <script>jQuery(function(){
    jQuery("#ot-ccpa-banner,#otCCPAdoNotSellLink,.ot-ccpa-optout__button").click(function(){
        jQuery("#ot-ccpa-banner").toggle();
    });
    jQuery(document).on('click','.ot-ccpa-optout__buttons__close, .ot-ccpa-optout__confirm',function(){
        setTimeout(function(){
            if(jQuery(".ot-ccpa-icon").hasClass("enableicon")){ jQuery("#ot-ccpa-banner").show(); }
        }, 300);
    });
});</script> <style type="text/css">#otCCPAdoNotSellLink{display:none!important}</style> <script>var otCcpaScript = document.createElement('script'),
    script1 = document.getElementsByTagName('script')[0];
    otCcpaScript.src = 'https://cookie-cdn.cookiepro.com/ccpa-optout-solution/v1/ccpa-optout.js';
    otCcpaScript.async = true;
    otCcpaScript.type = 'text/javascript';
    script1.parentNode.insertBefore(otCcpaScript, script1);
    otCcpaData = {
		isButtonEnabled: "checked",
		isLinkEnabled: "",
		headerBackgroundcolor: "#01abe6",
		headerTextcolor: "#ffffff",
		buttonBackgroundColor: "#01abe6",
		buttonTextColor: "#ffffff",
		popup_main_title: "Do Not Sell My Personal Information",
		// Policy Settings
		PrivacyPolicyMessage: "Exercise your consumer rights by contacting us below",
		linkURL: "https:\/\/www.provideocoalition.com\/privacy-policy\/",
		linkText: "Privacy Policy",
		// Email Settings
		isEmailEnabled: true,
		emailAddress: "contact@provideocoalition.com",
		// Phone Settings
		isPhoneEnabled: true,
		phoneNumber: "747-444-1870",
		// Form Link settings
		form_enable: true,
		form_link_text: "Exercise Your Rights",
		form_link_url: "https:\/\/privacyportal-cdn.cookiepro.com\/dsarwebform\/9c9a8bbb-4739-4970-a093-3f054e4c0ae1\/6d629caa-d885-4c18-ae62-3d4382c34c57.html",
		// GooglePersonalize settings
		isGooglePersonalizeEnabled: "gam",
		googleConfirmationTitle: "Personalized advertisements",
		googleConfirmationMessage: "Turning this off will opt you out of personalized advertisements delivered from Google on this website.",
		confirmbutton: "Confirm",
		frameworks: "",
		isLSPAenable: false,
		// Display position
		DisplayPosition: "right",
		location: "All"    }
    window.otccpaooSettings = {
	    layout: {
		    dialogueLocation: otCcpaData.DisplayPosition,
		    primaryColor: otCcpaData.headerBackgroundcolor,
		    secondaryColor: otCcpaData.headerTextcolor,
            button: {
                primary: otCcpaData.buttonBackgroundColor,
                secondary: otCcpaData.buttonTextColor,
            }		    
	    },
	    dialogue: {
			email: {
			    display: otCcpaData.isEmailEnabled,
			    title: otCcpaData.emailAddress,
			    url: "mailto:" + otCcpaData.emailAddress,
		    },
            lspa: {
                accepted: otCcpaData.isLSPAenable,
            },
            phone: {
                display: otCcpaData.isPhoneEnabled,
                title: otCcpaData.phoneNumber,
                url: "tel:" + otCcpaData.phoneNumber,
            },            		    
		    dsar: {
			    display: otCcpaData.form_enable,
			    title: otCcpaData.form_link_text,
			    url: otCcpaData.form_link_url,
		    },
		    intro: {
			    title: otCcpaData.popup_main_title,
			    description: otCcpaData.PrivacyPolicyMessage,
		    },
		    privacyPolicy: {
			    title: otCcpaData.linkText,
			    url: otCcpaData.linkURL,
		    },
		    optOut: {
			    title: otCcpaData.googleConfirmationTitle,
			    description: otCcpaData.googleConfirmationMessage,
			    frameworks: [otCcpaData.frameworks, otCcpaData.isGooglePersonalizeEnabled],
		    },
		    location: otCcpaData.location,
		    confirmation: {
			    text: otCcpaData.confirmbutton,
		    },
	    }
    };</script> <style>#ot-ccpa-banner{display:block}</style><div id="ot-ccpa-banner" class="CCPAFloatRight" style="display:none;" data-ot-ccpa-opt-out="buttonicon"><div class="ot-ccpa-icon CCPAFloatRight enableicon" style="display:flex;background-color: #01abe6"> <a href="javascript:void(0);"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Popup Button" title="CookiePro Do Not Sell" data-lazy-src="https://www.provideocoalition.com/wp-content/plugins/cookiepro-ccpa/assets/images/icon.png"/><noscript><img src="https://www.provideocoalition.com/wp-content/plugins/cookiepro-ccpa/assets/images/icon.png" alt="Popup Button" title="CookiePro Do Not Sell"/></noscript></a></div></div><script>var p = OnetrustActiveGroups;

if ( p.indexOf(',2,') > -1 || p.indexOf(',C0002,' ) > -1)
{
	
	var gaProperty = '';
	var disableStr = 'ga-disable-' + gaProperty;

	function delete_cookie(name) {
    document.cookie = name +'=; Path=/; Expires=Thu, 01 Jan 1970 00:00:01 UTC;';
}

		delete_cookie('ga-disable-' + gaProperty);
		window[disableStr] = false; 
	
}


else
{
	
	// Set to the same value as the web property used on the site
	var gaProperty = '';


	// Disable tracking if the opt-out cookie exists.
	var disableStr = 'ga-disable-' + gaProperty;
	if (document.cookie.indexOf(disableStr + '=true') > -1) {
	  window[disableStr] = true;
	}

	// Opt-out function
	function gaOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	} 
      gaOptout();
	

}


var group = OnetrustActiveGroups;   
    if (typeof googletag !== "undefined" && googletag.apiReady) {
        googletag.pubads().disableInitialLoad();
        if( group.indexOf(',4,') > -1 || group.indexOf(',C0004,') > -1 ){
            googletag.pubads().setRequestNonPersonalizedAds(0);
            googletag.pubads().refresh();
            (adsbygoogle = window.adsbygoogle || []).requestNonPersonalizedAds = 0
        } else {
            googletag.pubads().setRequestNonPersonalizedAds(1);
            googletag.pubads().refresh();
            (adsbygoogle = window.adsbygoogle || []).requestNonPersonalizedAds = 1
        }
    }</script><script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><div class="provi-14cca98f2d2739aceb3b39973367f989" id="provi-14cca98f2d2739aceb3b39973367f989"></div><div class="wppopups-whole" style="display: none"><div class="spu-bg " id="spu-bg-152412"></div><div class="spu-box spu-animation-fade spu-theme-cta newsletter-side-sign-up-modal spu-position-centered spu-animation-animated" id="spu-152412" data-id="152412" data-parent="0" data-settings="{&quot;position&quot;:{&quot;position&quot;:&quot;centered&quot;,&quot;sticky_title&quot;:&quot;&quot;,&quot;sticky_title_color&quot;:&quot;rgba(0,0,0,255)&quot;,&quot;sticky_title_size&quot;:&quot;28px&quot;,&quot;sticky_title_bg&quot;:&quot;rgba(255,255,255,255)&quot;},&quot;animation&quot;:{&quot;animation&quot;:&quot;fade&quot;},&quot;colors&quot;:{&quot;show_overlay&quot;:&quot;yes-color&quot;,&quot;overlay_color&quot;:&quot;rgba(0,0,0,0.5)&quot;,&quot;overlay_blur&quot;:&quot;2&quot;,&quot;bg_color&quot;:&quot;rgb(255, 255, 255)&quot;,&quot;bg_img&quot;:&quot;&quot;,&quot;bg_img_repeat&quot;:&quot;no-repeat&quot;,&quot;bg_img_size&quot;:&quot;auto&quot;},&quot;close&quot;:{&quot;close_color&quot;:&quot;rgb(51, 51, 51)&quot;,&quot;close_hover_color&quot;:&quot;#000&quot;,&quot;close_shadow_color&quot;:&quot;#000&quot;,&quot;close_size&quot;:&quot;30&quot;,&quot;close_position&quot;:&quot;top_right&quot;},&quot;popup_box&quot;:{&quot;width&quot;:&quot;500px&quot;,&quot;auto_height&quot;:&quot;yes&quot;,&quot;height&quot;:&quot;350px&quot;},&quot;border&quot;:{&quot;border_type&quot;:&quot;none&quot;,&quot;border_color&quot;:&quot;rgb(0, 0, 0)&quot;,&quot;border_width&quot;:&quot;10&quot;,&quot;border_radius&quot;:&quot;0&quot;,&quot;border_margin&quot;:&quot;14&quot;},&quot;shadow&quot;:{&quot;shadow_color&quot;:&quot;#ccc&quot;,&quot;shadow_type&quot;:&quot;outset&quot;,&quot;shadow_x_offset&quot;:&quot;0&quot;,&quot;shadow_y_offset&quot;:&quot;0&quot;,&quot;shadow_blur&quot;:&quot;0&quot;,&quot;shadow_spread&quot;:&quot;0&quot;},&quot;css&quot;:{&quot;custom_css&quot;:&quot;.spu-box.spu-theme-cta .spu-fields-container:after{\r\ncontent: none;\r\n}&quot;},&quot;id&quot;:&quot;152412&quot;,&quot;email&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;popup&quot;:&quot;152412&quot;,&quot;spu-email&quot;:&quot;&quot;,&quot;rules&quot;:{&quot;group_0&quot;:{&quot;rule_0&quot;:{&quot;rule&quot;:&quot;page_type&quot;,&quot;operator&quot;:&quot;==&quot;,&quot;value&quot;:&quot;all_pages&quot;}}},&quot;settings&quot;:{&quot;popup_title&quot;:&quot;Newsletter Sign Up&quot;,&quot;popup_desc&quot;:&quot;&quot;,&quot;test_mode&quot;:&quot;0&quot;,&quot;powered_link&quot;:&quot;0&quot;,&quot;popup_class&quot;:&quot;newsletter-side-sign-up-modal&quot;,&quot;popup_hidden_class&quot;:&quot;spu-theme-cta&quot;,&quot;close_on_conversion&quot;:&quot;1&quot;,&quot;autoclose&quot;:0,&quot;disable_close&quot;:&quot;0&quot;,&quot;advanced_close&quot;:&quot;0&quot;,&quot;conversion_cookie_name&quot;:&quot;spu_conversion_152412&quot;,&quot;conversion_cookie_duration&quot;:&quot;999&quot;,&quot;conversion_cookie_type&quot;:&quot;d&quot;,&quot;closing_cookie_name&quot;:&quot;spu_closing_152412&quot;,&quot;closing_cookie_duration&quot;:&quot;999&quot;,&quot;closing_cookie_type&quot;:&quot;d&quot;,&quot;ga_event_category&quot;:&quot;Popup Event&quot;,&quot;ga_event_action_conversion&quot;:&quot;conversion&quot;,&quot;ga_event_action_impression&quot;:&quot;impression&quot;,&quot;ga_event_label&quot;:&quot;Newsletter Side Sign Up&quot;},&quot;triggers&quot;:{&quot;trigger_0&quot;:{&quot;trigger&quot;:&quot;class&quot;,&quot;value&quot;:&quot;newsletter-sign-up&quot;},&quot;trigger_1&quot;:{&quot;trigger&quot;:&quot;seconds&quot;,&quot;value&quot;:&quot;&quot;}},&quot;fields&quot;:{&quot;optin_form_css&quot;:&quot;&quot;,&quot;email_field_text&quot;:&quot;Your Email Address&quot;,&quot;name_field&quot;:&quot;0&quot;,&quot;name_field_text&quot;:&quot;Your Full Name&quot;,&quot;submit_text&quot;:&quot;Sign Up&quot;,&quot;submit_processing_text&quot;:&quot;Sending...&quot;,&quot;submit_css&quot;:&quot;&quot;,&quot;gdpr_field&quot;:&quot;1&quot;,&quot;gdpr_field_text&quot;:&quot;I agree to the privacy policy and terms&quot;,&quot;gdpr_url&quot;:&quot;https:\/\/www.provideocoalition.com\/privacy-policy\/&quot;},&quot;optin_styles&quot;:{&quot;inline_fields&quot;:&quot;1&quot;,&quot;submit_text_color&quot;:&quot;&quot;,&quot;submit_bg_color&quot;:&quot;rgb(1, 171, 230)&quot;,&quot;submit_bg_color_hover&quot;:&quot;rgb(1, 171, 230)&quot;,&quot;submit_border_color&quot;:&quot;rgb(1, 171, 230)&quot;},&quot;success&quot;:{&quot;optin_success&quot;:&quot;Thanks for subscribing! Please check your email for further instructions.&quot;,&quot;optin_success_seconds&quot;:0},&quot;redirect&quot;:{&quot;optin_redirect&quot;:&quot;&quot;,&quot;pass_lead_data&quot;:&quot;0&quot;},&quot;providers&quot;:{&quot;mailchimp&quot;:{&quot;connection_5e1798c006baf&quot;:{&quot;connection_name&quot;:&quot;Newsletter Side Opt-In&quot;,&quot;account_id&quot;:&quot;5dd46d0b44eae&quot;,&quot;list_id&quot;:&quot;88df05b87f&quot;,&quot;groups&quot;:{&quot;9cad86333a&quot;:{&quot;28c5824248&quot;:&quot;Exit Intent Pop Up&quot;}}}}}}"><div class="spu-container "><div class="spu-content"><h1 style="text-align: center;">Newsletter Sign Up</h1><p style="text-align: center;">Sign up for the ProVideo Coalition weekly e-newsletter and get the most popular articles, blogs, and reviews right to your inbox.</p><div class="spu-fields-container "><form id="spu-optin-form-152412" class="spu-optin-form" action="" method="post"> <input type="email" name="email" class="spu-helper-fields"/> <input type="text" name="name" class="spu-helper-fields"/> <input type="hidden" name="popup" value="152412"/><div class="spu-optin-fields spu-inline-fields"> <input type="email" name="spu-email" class="spu-fields spu-email" placeholder="Your Email Address" required/></div> <label class="spu-fields spu-gdpr"><input type="checkbox" name="gdpr" value="1" required /><a href="https://www.provideocoalition.com/privacy-policy/" target="_blank" rel="nofollow">I agree to the privacy policy and terms</a></label> <button type="submit" class="spu-fields spu-submit"> <span>Sign Up</span> <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="40px" height="40px" viewBox="0 0 40 40" enable-background="new 0 0 40 40" xml:space="preserve"> <path opacity="0.2" fill="#000" d="M20.201,5.169c-8.254,0-14.946,6.692-14.946,14.946c0,8.255,6.692,14.946,14.946,14.946 s14.946-6.691,14.946-14.946C35.146,11.861,28.455,5.169,20.201,5.169z M20.201,31.749c-6.425,0-11.634-5.208-11.634-11.634 c0-6.425,5.209-11.634,11.634-11.634c6.425,0,11.633,5.209,11.633,11.634C31.834,26.541,26.626,31.749,20.201,31.749z"/> <path fill="#000" d="M26.013,10.047l1.654-2.866c-2.198-1.272-4.743-2.012-7.466-2.012h0v3.312h0 C22.32,8.481,24.301,9.057,26.013,10.047z"> <animateTransform attributeType="xml" attributeName="transform" type="rotate" from="0 20 20" to="360 20 20" dur="0.5s" repeatCount="indefinite"/> </path> </svg> </button><div class="optin-errors" style="display: none"></div></form><style type="text/css">#spu-152412 .spu-submit{background-color:rgb(1,171,230);border-color:rgb(1,171,230);color:}#spu-152412 .spu-submit:hover{background-color:rgb(1,171,230)}#spu-152412 .spu-fields.spu-submit svg path,#spu-152412 .spu-fields.spu-submit svg rect{fill:}</style></div></div><a class="spu-close spu-close-popup spu-close-top_right">&times;</a><span class="spu-timer"></span></div></div></div> <script>// Add app banner to the header
        jQuery(document).ready(function() {
            if (/Android/i.test(navigator.userAgent)) {
                // Android
                jQuery('#wrapper-navbar').prepend(
                    "<div class='smartbanner' id='smartbannerid'>" + 
                        "<div class='smartbanner-left'>" + 
                            "<a href='#' id='smb-close' class='smartbanner-close'>&times;</a>" + 
                            "<span class='smartbanner-icon'></span>" + 
                            "<div class='smartbanner-info'>" + 
                                "<div class='smartbanner-title'>PVC News</div>" + 
                                "<div>Moviola Studios</div>" + 
                                "<span>Free &ndash; Google Play</span>" + 
                            "</div>" +  
                        "</div>" +  
                        "<div class='smartbanner-right'>" + 
                            "<a href='https://play.google.com/store/apps/details?id=com.provideo.android' target='_blank' class='smartbanner-button'>" + 
                                "<span class='smartbanner-button-text'>View</span>" + 
                            "</a>" + 
                        "</div>" +
                    "</div>");
            }
        });</script> <link crossorigin="anonymous" rel='stylesheet' id='otCCPAStylegooglefont-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;display=swap&#038;ver=1.0' type='text/css' media='' /> <script type='text/javascript' src='https://www.provideocoalition.com/wp-content/cache/busting/1/wp-content/plugins/metronet-profile-picture/js/mpp-frontend-2.3.11.js' defer></script> <script type='text/javascript'>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</script> <script type='text/javascript' async="async" src='https://www.provideocoalition.com/wp-content/cache/busting/1/wp-content/plugins/anycomment/static/js/main.min-57722091f5843a8351bd0c0bfb83a4bb.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var superpwa_sw = {"url":"\/OneSignalSDKWorker.js.php"}; /* ]]> */</script> <script type='text/javascript' src='https://www.provideocoalition.com/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var advanced_ads_layer_settings = {"layer_class":"provi-layer"}; /* ]]> */</script> <script type='text/javascript' src='https://www.provideocoalition.com/wp-content/cache/busting/1/wp-content/uploads/703/744/public/assets/js/319-1.6.5.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"provi-sticky"}; /* ]]> */</script> <script type='text/javascript' src='https://www.provideocoalition.com/wp-content/cache/busting/1/wp-content/uploads/703/944/public/assets/js/380-1.7.10.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var wppopups_vars = {"is_admin":"","ajax_url":"https:\/\/www.provideocoalition.com\/wp-admin\/admin-ajax.php","pid":"191666","is_front_page":"","is_blog_page":"","is_category":"","site_url":"https:\/\/www.provideocoalition.com","is_archive":"","is_search":"","is_singular":"1","is_preview":"","facebook":"","twitter":"","nonce":"9b4d6be22a"}; /* ]]> */</script> <script type='text/javascript' src='https://www.provideocoalition.com/wp-content/cache/busting/1/wp-content/plugins/wppopups/src/assets/js/wppopups-2.0.2.1.js' defer></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp-content/cache/busting/1/wp-content/themes/understrap-child-master/js/child-theme.min-0.5.3.js' defer></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp-includes/js/comment-reply.min.js' defer></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp-content/cache/busting/1/wp-content/themes/understrap-child-master/slick/slick.min-1587601698.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var object_name = {"templateUrl":"https:\/\/www.provideocoalition.com"}; /* ]]> */</script> <script type='text/javascript' src='https://www.provideocoalition.com/wp-content/cache/busting/1/wp-content/themes/understrap-child-master/js/script-1587613097.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var advadsTracking = {"ajaxurl":"https:\/\/www.provideocoalition.com\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"frontend","blogId":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.provideocoalition.com/wp-content/cache/busting/1/wp-content/uploads/703/206/public/assets/js/161-1.20.1.js' defer></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp-includes/js/wp-embed.min.js' defer></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.1' async='async'></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp-content/cache/busting/1/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min-4.7.7.js' defer></script> <script>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</script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.provideocoalition.com/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script><script type="text/javascript">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</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1588820106 -->