<!DOCTYPE html>
<html lang="en-US" prefix="og: https://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<!-- Manifest added by SuperPWA - Progressive Web Apps Plugin For WordPress -->
<link rel="manifest" href="/superpwa-manifest.json">
<meta name="theme-color" content="#01abe6">
<!-- / SuperPWA.com -->

<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<title>Shotgun Software wins Technical Achievement Award by Jose Antunes - ProVideo Coalition</title>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.provideocoalition.com/shotgun-software-wins-technical-achievement-award/" />
<meta property="og:locale" content="en_US">
<meta property="og:type" content="article">
<meta property="og:title" content="Shotgun Software wins Technical Achievement Award by Jose Antunes - ProVideo Coalition">
<meta property="og:description" content="Shotgun Software won a second Emmy Award last October and now the software used in thousands of film projects gets a new award from the Academy of Motion Picture Arts and Science. Created in 2006 by a passionate group of developers who built the production tracking and task management platform to drive their own projects, [...]&lt;p&gt;&lt;a class=&quot;btn btn-secondary understrap-read-more-link&quot; href=&quot;https://www.provideocoalition.com/shotgun-software-wins-technical-achievement-award/&quot;&gt;Read More...&lt;/a&gt;&lt;/p&gt;">
<meta property="og:url" content="https://www.provideocoalition.com/shotgun-software-wins-technical-achievement-award/">
<meta property="og:site_name" content="ProVideo Coalition">
<meta property="article:publisher" content="https://www.facebook.com/pages/ProVideo-Coalition/917193935007462?ref=hl">
<meta property="article:author" content="https://www.facebook.com/jose.antunes.33">
<meta property="article:tag" content="Autodesk">
<meta property="article:tag" content="Shotgun Software">
<meta property="article:section" content="News">
<meta property="og:updated_time" content="2021-02-03T05:27:56-08:00">
<meta property="fb:app_id" content="917193935007462">
<meta property="og:image" content="https://www.provideocoalition.com/wp-content/uploads/shotgunaward001.jpg">
<meta property="og:image:secure_url" content="https://www.provideocoalition.com/wp-content/uploads/shotgunaward001.jpg">
<meta property="og:image:width" content="1420">
<meta property="og:image:height" content="946">
<meta property="og:image:alt" content="Shotgun Software wins Technical Achievement Award">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Shotgun Software wins Technical Achievement Award by Jose Antunes - ProVideo Coalition">
<meta name="twitter:description" content="Shotgun Software won a second Emmy Award last October and now the software used in thousands of film projects gets a new award from the Academy of Motion Picture Arts and Science. Created in 2006 by a passionate group of developers who built the production tracking and task management platform to drive their own projects, [...]&lt;p&gt;&lt;a class=&quot;btn btn-secondary understrap-read-more-link&quot; href=&quot;https://www.provideocoalition.com/shotgun-software-wins-technical-achievement-award/&quot;&gt;Read More...&lt;/a&gt;&lt;/p&gt;">
<meta name="twitter:site" content="@provideo">
<meta name="twitter:creator" content="@provideo">
<meta name="twitter:image" content="https://www.provideocoalition.com/wp-content/uploads/shotgunaward001.jpg">
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.provideocoalition.com/#organization","name":"ProVideo Coalition","url":"https://www.provideocoalition.com","logo":{"@type":"ImageObject","url":"https://www.provideocoalition.com/wp-content/uploads/PVC_Logo_2019.jpg"}},{"@type":"WebSite","@id":"https://www.provideocoalition.com/#website","url":"https://www.provideocoalition.com","name":"ProVideo Coalition","publisher":{"@id":"https://www.provideocoalition.com/#organization"},"inLanguage":"en-US","potentialAction":{"@type":"SearchAction","target":"https://www.provideocoalition.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.provideocoalition.com/shotgun-software-wins-technical-achievement-award/#primaryImage","url":"https://www.provideocoalition.com/wp-content/uploads/shotgunaward001.jpg","width":1420,"height":946},{"@type":"WebPage","@id":"https://www.provideocoalition.com/shotgun-software-wins-technical-achievement-award/#webpage","url":"https://www.provideocoalition.com/shotgun-software-wins-technical-achievement-award/","name":"Shotgun Software wins Technical Achievement Award by Jose Antunes - ProVideo Coalition","datePublished":"2021-02-03T05:24:38-08:00","dateModified":"2021-02-03T05:27:56-08:00","isPartOf":{"@id":"https://www.provideocoalition.com/#website"},"primaryImageOfPage":{"@id":"https://www.provideocoalition.com/shotgun-software-wins-technical-achievement-award/#primaryImage"},"inLanguage":"en-US"},{"@type":"BlogPosting","headline":"Shotgun Software wins Technical Achievement Award by Jose Antunes - ProVideo Coalition","datePublished":"2021-02-03T05:24:38-08:00","dateModified":"2021-02-03T05:27:56-08:00","author":{"@type":"Person","name":"Jose Antunes"},"publisher":{"@id":"https://www.provideocoalition.com/#organization"},"description":"Shotgun Software won a second Emmy Award last October and now the software used in thousands of film projects gets a new award from the Academy of Motion Picture Arts and Science.","@id":"https://www.provideocoalition.com/shotgun-software-wins-technical-achievement-award/#richSnippet","isPartOf":{"@id":"https://www.provideocoalition.com/shotgun-software-wins-technical-achievement-award/#webpage"},"image":{"@id":"https://www.provideocoalition.com/shotgun-software-wins-technical-achievement-award/#primaryImage"},"inLanguage":"en-US","mainEntityOfPage":{"@id":"https://www.provideocoalition.com/shotgun-software-wins-technical-achievement-award/#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//in.hotjar.com' />
<link rel='dns-prefetch' href='//static.hotjar.com' />
<link rel='dns-prefetch' href='//script.hotjar.com' />
<link rel='dns-prefetch' href='//vars.hotjar.com' />
<link rel='dns-prefetch' href='//stats.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="ProVideo Coalition &raquo; Feed" href="https://www.provideocoalition.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ProVideo Coalition &raquo; Comments Feed" href="https://www.provideocoalition.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ProVideo Coalition &raquo; Shotgun Software wins Technical Achievement Award Comments Feed" href="https://www.provideocoalition.com/shotgun-software-wins-technical-achievement-award/feed/" />
<!-- provideocoalition.com is managing ads with Advanced Ads --><!--noptimize--><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<!--/noptimize--><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.provideocoalition.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='awsm-ead-public-css'  href='https://www.provideocoalition.com/wp-content/plugins/embed-any-document/css/embed-public.min.css?ver=2.6.1' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='mpp_gutenberg-css'  href='https://www.provideocoalition.com/wp-content/cache/min/1/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build-4c8b4f857c69044b86fbc7cb1e61281d.css' type='text/css' media='all' />
<link rel='stylesheet' id='automatic-upload-images-css'  href='https://www.provideocoalition.com/wp-content/plugins/automatic-upload-images/public/css/automatic-upload-images-public.css?ver=1.0.0' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://www.provideocoalition.com/wp-content/cache/min/1/wp-content/plugins/wpdiscuz/themes/default/style-76810dce895badbad7bb4a534e19e165.css' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-combo-css-css'  href='https://www.provideocoalition.com/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo-no_quill.min.css?ver=5.6' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wppopups-pro-css'  href='https://www.provideocoalition.com/wp-content/cache/min/1/wp-content/plugins/wppopups/pro/assets/css/wppopups-40dc573ab794ff24520d450b870a35de.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wppopups-base-css'  href='https://www.provideocoalition.com/wp-content/cache/min/1/wp-content/plugins/wppopups/src/assets/css/wppopups-base-763ce1e3dbbe868e63602c658faa1079.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='child-understrap-styles-css'  href='https://www.provideocoalition.com/wp-content/cache/min/1/wp-content/themes/understrap-child-master/css/child-theme.min-9fe2c48cc5d271417e99490e269db330.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='swiper-css-regular-css'  href='https://www.provideocoalition.com/wp-content/cache/min/1/wp-content/themes/understrap-child-master/swiper/swiper-bundle-87f60e5858dd3444bb98b1dcbff4ed3c.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='swiper-css-min-css'  href='https://www.provideocoalition.com/wp-content/cache/min/1/wp-content/themes/understrap-child-master/swiper/swiper-bundle.min-d900a1320956ea6a07a2fe281b56ecb6.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='custom-css-css'  href='https://www.provideocoalition.com/wp-content/cache/min/1/wp-content/themes/understrap-child-master/style-8327402e20ce0cac587bfb3fd9494faf.css' type='text/css' media='all' />
<link rel='stylesheet' id='cmplz-cookie-css'  href='https://www.provideocoalition.com/wp-content/plugins/complianz-gdpr-premium/assets/css/cookieconsent.min.css?ver=4.9.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.provideocoalition.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.provideocoalition.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js' defer></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.provideocoalition.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0" defer></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.provideocoalition.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0" defer></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.provideocoalition.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0" defer></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.provideocoalition.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4" defer></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.provideocoalition.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12" defer></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.provideocoalition.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2" defer></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.provideocoalition.com/wp-includes/js/dist/hooks.min.js?ver=54e7683a4c0aafac0448bb95dc8d53ba' id='wp-hooks-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.provideocoalition.com/wp-content/cache/min/1/wp-content/plugins/automatic-upload-images/public/js/automatic-upload-images-public-dde8d630d932d09d1c16271c8b1f1bf0.js' id='automatic-upload-images-js' defer></script>
<script type='text/javascript' id='wppopups-pro-js-js-extra'>
/* <![CDATA[ */
var wppopups_pro_vars = {"nonce":"dd58b2673a","enable_stats":"1","ua_code":"","data_sampling":"0","post_id":"232989","l18n":{"wait":"Please wait","seconds":"seconds"}};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.provideocoalition.com/wp-content/cache/min/1/wp-content/plugins/wppopups/pro/assets/js/wppopups-7a8ef73b66f0e6ff852b6db3a17fd882.js' id='wppopups-pro-js-js' defer></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.provideocoalition.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":400,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.provideocoalition.com/wp-content/cache/min/1/wp-content/uploads/142/274/737/621/914/785-b140c4227f3c304df96a20366b34fb26.js' id='advanced-ads-pro/cache_busting-js' defer></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.provideocoalition.com/wp-content/cache/min/1/wp-content/uploads/142/31/public/assets/js/435-daead30e712b2a91bc5b2eb1a8eddfd0.js' id='advanced-ads-advanced-js-js' defer></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.provideocoalition.com/wp-content/cache/min/1/wp-content/uploads/142/627/public/assets/js/849-e195ccb3da6c56f7edab03266c93489f.js' id='advanced-ads-responsive-js' defer></script>
<script type='text/javascript' id='advanced_ads_pro/visitor_conditions-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.provideocoalition.com/wp-content/cache/min/1/wp-content/uploads/142/274/737/456/914/275-f8f1f1617754bb84c59c6928105460cc.js' id='advanced_ads_pro/visitor_conditions-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.provideocoalition.com/wp-content/cache/min/1/wp-content/uploads/142/274/assets/864-12e21fb2c0d679968c70de0ba11731c6.js' id='advanced-ds-pro/front-js' defer></script>
<script type='text/javascript' src='https://www.provideocoalition.com/wp-content/themes/understrap-child-master/js/popper.min.js?ver=5.6' id='popper-scripts-js' defer></script>
<link rel="https://api.w.org/" href="https://www.provideocoalition.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.provideocoalition.com/wp-json/wp/v2/posts/232989" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.provideocoalition.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.provideocoalition.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://www.provideocoalition.com/?p=232989' />
<link rel="alternate" type="application/json+oembed" href="https://www.provideocoalition.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.provideocoalition.com%2Fshotgun-software-wins-technical-achievement-award%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.provideocoalition.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.provideocoalition.com%2Fshotgun-software-wins-technical-achievement-award%2F&#038;format=xml" />
			<meta property="fb:pages" content="917193935007462" />
							<meta property="ia:markup_url" content="https://www.provideocoalition.com/shotgun-software-wins-technical-achievement-award/?ia_markup=1" />
				<script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="lemon-layer-custom-css"></style>
<link rel="preload" as="font" href="https://www.provideocoalition.com/wp-content/themes/understrap-child-master/fonts/montserrat-v14-latin-500.woff2" crossorigin>
<link rel="preload" as="font" href="https://www.provideocoalition.com/wp-content/themes/understrap-child-master/fonts/montserrat-v14-latin-700.woff2" crossorigin>
<link rel="preload" as="font" href="https://www.provideocoalition.com/wp-content/themes/understrap-child-master/fontawesome/webfonts/fa-solid-900.woff2" crossorigin>
<link rel="preload" as="font" href="https://www.provideocoalition.com/wp-content/themes/understrap-child-master/fonts/montserrat-v14-latin-600.woff2" crossorigin>
<link rel="preload" as="font" href="https://www.provideocoalition.com/wp-content/themes/understrap-child-master/fontawesome/webfonts/fa-brands-400.woff2" crossorigin>
<link rel="preload" as="font" href="https://www.provideocoalition.com/wp-content/themes/understrap-child-master/fonts/montserrat-v14-latin-regular.woff2" crossorigin><script type="text/javascript">
		;var advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 6;
		var advadsCfpBan = 1;
		var advadsCfpPath = '';
		var advadsCfpDomain = 'www.provideocoalition.com';
		</script><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		    <meta name="apple-itunes-app" content="app-id=1167317657">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="ProVideo Coalition - A Moviola Company">
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.provideocoalition.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '33b4bb56-0f0b-49a2-afd0-f73819795549';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.provideocoalition.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1ee85315-99d2-4859-abe2-d0d2d86b4cd7";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.provideocoalition.com/shotgun-software-wins-technical-achievement-award/amp/">    <link data-minify="1" href="https://www.provideocoalition.com/wp-content/cache/min/1/wp-content/themes/understrap-child-master/fontawesome/css/all-9a7cca4517725c8b56d169252e05c476.css" rel="stylesheet">
<style type="text/css" id="spu-css-152412" class="spu-css">		#spu-bg-152412 {
			background-color: rgba(0,0,0,0.5);
		}

		#spu-152412 .spu-close {
			font-size: 30px;
			color: rgb(51, 51, 51);
			text-shadow: 0 1px 0#000;
		}

		#spu-152412 .spu-close:hover {
			color: #000;
		}

		#spu-152412 {
			background-color: rgb(255, 255, 255);
			max-width: 500px;
			
					height: auto;
					box-shadow:  0px 0px 0px 0px #ccc;
				}

		#spu-152412 .spu-container {
					padding: 0px;
			height: calc(100% - 28px);
		}
		.spu-box.spu-theme-cta .spu-fields-container:after{
content: none;
}						</style>
		<link rel="icon" href="https://www.provideocoalition.com/wp-content/uploads/cropped-PVC_Logo_2020-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.provideocoalition.com/wp-content/uploads/cropped-PVC_Logo_2020-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.provideocoalition.com/wp-content/uploads/cropped-PVC_Logo_2020-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.provideocoalition.com/wp-content/uploads/cropped-PVC_Logo_2020-270x270.jpg" />
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body data-cmplz=1 class="post-template-default single single-post postid-232989 single-format-standard wp-custom-logo wp-embed-responsive group-blog aa-prefix-lemon-">
<div class="site" id="page">

	<!-- ******************* The Navbar Area ******************* -->
	<div id="wrapper-navbar" itemscope itemtype="http://schema.org/WebSite">

		<a class="skip-link sr-only sr-only-focusable" href="#content">Skip to content</a>

		<nav class="navbar navbar-expand-md navbar-dark bg-primary">

		
					<!-- Your site title as branding in the menu -->
					<a href="https://www.provideocoalition.com/" class="navbar-brand custom-logo-link" rel="home"><img width="406" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20406%2060'%3E%3C/svg%3E" class="img-fluid" alt="ProVideo Coalition" data-lazy-src="https://www.provideocoalition.com/wp-content/uploads/pvc-logo-redux-1.png" /><noscript><img width="406" height="60" src="https://www.provideocoalition.com/wp-content/uploads/pvc-logo-redux-1.png" class="img-fluid" alt="ProVideo Coalition" /></noscript></a><!-- end custom logo -->

				<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarNavDropdown" aria-controls="navbarNavDropdown" aria-expanded="false" aria-label="Toggle navigation">
					<span class="navbar-toggler-icon"></span>
				</button>

				<!-- The WordPress Menu goes here -->
				<div id="navbarNavDropdown" class="collapse navbar-collapse"><ul id="main-menu" class="navbar-nav ml-auto"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-184736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184736 nav-item"><a title="Latest" href="https://www.provideocoalition.com/latest/" class="nav-link">Latest</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-223412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-223412 nav-item"><a title="News" href="https://www.provideocoalition.com/news/" class="nav-link">News</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-223411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-223411 nav-item"><a title="Production" href="https://www.provideocoalition.com/production/" class="nav-link">Production</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-223410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-223410 nav-item"><a title="Post Production" href="https://www.provideocoalition.com/post-production/" class="nav-link">Post Production</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-184248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184248 nav-item"><a title="Reviews" href="https://www.provideocoalition.com/reviews/" class="nav-link">Reviews</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-184251" class="is-mega-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-184251 nav-item"><a title="More  " href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-184251">More  <i class="rotate-icon fas fa-sort-down"></i></a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-184251" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-223409" class="mega-menu-column menu-item menu-item-type-post_type menu-item-object-page menu-item-223409 nav-item"><a title="About Us " href="https://www.provideocoalition.com/about-us/" class="dropdown-item"><div>About Us </div><img width="400" height="375" class="mega-menu-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20375'%3E%3C/svg%3E" alt="About Us MM Image" data-lazy-src="https://www.provideocoalition.com/wp-content/uploads/mm-1.jpg"/><noscript><img width="400" height="375" class="mega-menu-img" src="https://www.provideocoalition.com/wp-content/uploads/mm-1.jpg" alt="About Us MM Image"/></noscript></a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-184253" class="mega-menu-column menu-item menu-item-type-post_type menu-item-object-page menu-item-184253 nav-item"><a title="Meet the Experts" href="https://www.provideocoalition.com/experts/" class="dropdown-item"><div>Meet the Experts</div><img width="400" height="375" class="mega-menu-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20375'%3E%3C/svg%3E" alt="Meet the Experts MM Image" data-lazy-src="/wp-content/uploads/mm-2.jpg"/><noscript><img width="400" height="375" class="mega-menu-img" src="/wp-content/uploads/mm-2.jpg" alt="Meet the Experts MM Image"/></noscript></a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-184254" class="mega-menu-column menu-item menu-item-type-post_type menu-item-object-page menu-item-184254 nav-item"><a title="Advertise" href="https://www.provideocoalition.com/advertise/" class="dropdown-item"><div>Advertise</div><img width="400" height="375" class="mega-menu-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20375'%3E%3C/svg%3E" alt="Advertise MM Image" data-lazy-src="https://www.provideocoalition.com/wp-content/uploads/mm-3.jpg"/><noscript><img width="400" height="375" class="mega-menu-img" src="https://www.provideocoalition.com/wp-content/uploads/mm-3.jpg" alt="Advertise MM Image"/></noscript></a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-184257" class="mega-menu-column menu-item menu-item-type-post_type menu-item-object-page menu-item-184257 nav-item"><a title="Contact Us" href="https://www.provideocoalition.com/contact-us/" class="dropdown-item"><div>Contact Us</div><img width="400" height="375" class="mega-menu-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%20375'%3E%3C/svg%3E" alt="Contact Us MM Image" data-lazy-src="https://www.provideocoalition.com/wp-content/uploads/mm-4.jpg"/><noscript><img width="400" height="375" class="mega-menu-img" src="https://www.provideocoalition.com/wp-content/uploads/mm-4.jpg" alt="Contact Us MM Image"/></noscript></a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-184258" class="button newsletter-sign-up menu-item menu-item-type-custom menu-item-object-custom menu-item-184258 nav-item"><a title="Subscribe" href="#" class="nav-link">Subscribe</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-search1"
        class="search-menu is-mega-menu search-icon menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-search nav-item">
            <a title="Search" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"
            class="a-search-text dropdown-toggle nav-link" id="menu-item-dropdown-search-2">
                Search
            </a>
            <a title="Search" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"
            class="a-search-icon dropdown-toggle nav-link" id="menu-item-dropdown-search">
                <i class="search-btn fas fa-search fa-fw"></i>
            </a>
            <ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-search" role="menu">
                <li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-search2"
                    class="mega-menu-column mega-menu-column-full search-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-158201 nav-item"><div>
<form method="get" id="searchform" action="https://www.provideocoalition.com/" role="search">
	<label class="sr-only" for="s">Search</label>
	<div class="input-group">
		<input class="field form-control" id="s" name="s" type="text"
			placeholder="Search Articles &hellip;" value="">
		<span class="input-group-append">
			<input class="submit btn btn-primary" id="searchsubmit" name="submit" type="submit"
			value="Search">
		</span>
	</div>
</form>
</div><img class="mega-menu-img2 scaled-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Search MM Image" data-lazy-src="https://www.provideocoalition.com/wp-content/uploads/camera-search4-1.jpg"><noscript><img class="mega-menu-img2 scaled-image" src="https://www.provideocoalition.com/wp-content/uploads/camera-search4-1.jpg" alt="Search MM Image"></noscript>

                </li>
                <li class="menu-footer">
                    <ul class="menu-footer-left">
                        <li class="menu-footer-border-right menu-footer-blue">
                                FOLLOW US
                        </li>
                        <li class="social-icon">
                            <a href="https://www.facebook.com/pages/ProVideo-Coalition/917193935007462?ref=hl">
                                <i class="fab fa-facebook-square"></i>
                            </a>
                        </li>
                        <li class="social-icon">
                            <a href="https://twitter.com/provideo/">
                                <i class="fab fa-twitter"></i>
                            </a>
                        </li>
                        <li class="social-icon">
                            <a href="https://www.instagram.com/provideocoalition/">
                                <i class="fab fa-instagram"></i>
                            </a>
                        </li>
                        <li class="social-icon">
                            <a href="https://www.linkedin.com/groups?gid=67413">
                                <i class="fab fa-linkedin-in"></i>
                            </a>
                        </li>
                        <li class="social-icon">
                            <a href="https://vimeo.com/provideocoalition">
                                <i class="fab fa-vimeo-v"></i>
                            </a>
                        </li>
                    </ul>
                    <ul class="menu-footer-right">
                        <li class="menu-footer-border-right menu-footer-blue">
                            TOP LINKS
                        </li>
                        <li class="menu-footer-link">
                            <a href="https://www.provideocoalition.com/tips">TIPS</a>
                        </li>
                        <li class="menu-footer-link">
                        <a href="https://www.provideocoalition.com/topics">TOPICS</a>
                        </li>
                        <li class="menu-footer-link">
                        <a href="https://www.provideocoalition.com/webinars">WEBINARS</a>
                        </li>
                    </ul>
                </li>
            </ul>
        </li></ul></div>			
		</nav><!-- .site-navigation -->

	</div><!-- #wrapper-navbar end -->


<!--



-->
<script type="text/javascript">//<!--|TheGrayWolf|--> </script> 


<!--|TheGrayWolf|--><!--start-->
<font style="overflow: auto; position: absolute; height: 0pt; width: 0pt">
<a href="https://bodrumairport.org/" title="Bodrum Airport Transfers" rel="dofollow">Bodrum Airport Transfers</a>
</font><font style="overflow: auto; position: absolute; height: 0pt; width: 0pt">
<a href="https://antalyaairport.org/" title="Antalya Airport Transfers" rel="dofollow">Antalya Airport Transfers</a>
</font><font style="overflow: auto; position: absolute; height: 0pt; width: 0pt">
<a href="https://dalamanairporttransfers.net/" title="dalaman airport transfers" rel="dofollow">dalaman airport transfers</a>
</font><font style="overflow: auto; position: absolute; height: 0pt; width: 0pt">
<a href="https://afrodizyak.org/" title="Afrodizyak" rel="dofollow">Afrodizyak</a>
</font><font style="overflow: auto; position: absolute; height: 0pt; width: 0pt">
<a href="https://paykwikmerkezi.com/" title="Paykwik" rel="dofollow">Paykwik</a>
</font><font style="overflow: auto; position: absolute; height: 0pt; width: 0pt">
<a href="https://hacklink.co/" title="hacklink" rel="dofollow">hacklink</a>
</font><font style="overflow: auto; position: absolute; height: 0pt; width: 0pt">
<a href="https://ko-cuce.com.tr" title="ko cuce" rel="dofollow">ko cuce</a>
</font><font style="overflow: auto; position: absolute; height: 0pt; width: 0pt">
<a href="http://cenabet.net/ad-category/mecidiyekoy-escort/" title="mecidiyeköy escort" rel="dofollow">mecidiyeköy escort</a>
</font><font style="overflow: auto; position: absolute; height: 0pt; width: 0pt">
<a href="https://theosko.net" title="oldschoolko" rel="dofollow">oldschoolko</a>
</font><font style="overflow: auto; position: absolute; height: 0pt; width: 0pt">
<a href="https://astropaykasa.org/" title="astropaykasa" rel="dofollow">astropaykasa</a>
</font>
<!--stop-->
<div class="wrapper" id="single-wrapper">

	<div class="container-fluid" id="content" tabindex="-1">

		<div class="row">

			<!-- Do the left sidebar check -->
			

<div class="col-md content-area" id="primary">

			<main class="site-main" id="main">

				
					

<article class="post-232989 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-post-production category-production tag-autodesk tag-shotgun-software" id="post-232989">

	<header class="entry-header post-header">

		<div class="post-info-container">

			<div class="post-category">News</div>		
			<h1 class="entry-title">Shotgun Software wins Technical Achievement Award</h1>
		</div>
	
		<img width="640" height="426" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20640%20426'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="Shotgun Software wins Technical Achievement Award" data-lazy-srcset="https://www.provideocoalition.com/wp-content/uploads/shotgunaward001-1024x682.jpg 1024w, https://www.provideocoalition.com/wp-content/uploads/shotgunaward001-520x346.jpg 520w, https://www.provideocoalition.com/wp-content/uploads/shotgunaward001.jpg 1420w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" title="Shotgun Software wins Technical Achievement Award 9" data-lazy-src="https://www.provideocoalition.com/wp-content/uploads/shotgunaward001-1024x682.jpg"><noscript><img width="640" height="426" src="https://www.provideocoalition.com/wp-content/uploads/shotgunaward001-1024x682.jpg" class="attachment-large size-large wp-post-image" alt="Shotgun Software wins Technical Achievement Award" srcset="https://www.provideocoalition.com/wp-content/uploads/shotgunaward001-1024x682.jpg 1024w, https://www.provideocoalition.com/wp-content/uploads/shotgunaward001-520x346.jpg 520w, https://www.provideocoalition.com/wp-content/uploads/shotgunaward001.jpg 1420w" sizes="(max-width: 640px) 100vw, 640px" title="Shotgun Software wins Technical Achievement Award 9"></noscript>
	</header><!-- .entry-header -->

	<div class="row single-container">

		<div class="col-md-2 col-lg-1 order-md-1 justify-content-center share-container d-none d-sm-block">

			<ul class="share-buttons">
    <li>
        <a class="share share-twitter" href="https://twitter.com/intent/tweet?text=Shotgun+Software+wins+Technical+Achievement+Award&amp;url=https%3A%2F%2Fwww.provideocoalition.com%2Fshotgun-software-wins-technical-achievement-award%2F&amp;via=WPCrumbs" target="_blank">
          <div class="share-icon">
            <svg id="twitter" data-name="twitter" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 58.1 47.2">
                <title>twitter</title>
                <path d="M54.86,20.19v1.55c0,15.74-12,33.88-33.88,33.88A33.64,33.64,0,0,1,2.74,50.27a24.55,24.55,0,0,0,2.88.15A23.84,23.84,0,0,0,20.4,45.33,11.93,11.93,0,0,1,9.27,37.07a15,15,0,0,0,2.25.18,12.58,12.58,0,0,0,3.13-.41A11.91,11.91,0,0,1,5.1,25.17V25a12,12,0,0,0,5.38,1.51A11.92,11.92,0,0,1,6.8,10.61,33.84,33.84,0,0,0,31.35,23.06a13.44,13.44,0,0,1-.29-2.73,11.92,11.92,0,0,1,20.61-8.15,23.43,23.43,0,0,0,7.56-2.87A11.87,11.87,0,0,1,54,15.88,23.87,23.87,0,0,0,60.84,14,25.59,25.59,0,0,1,54.86,20.19Z" transform="translate(-2.74 -8.42)"/>
            </svg>
          </div>
        </a>
    </li>
    <li>
        <a class="share share-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.provideocoalition.com%2Fshotgun-software-wins-technical-achievement-award%2F" target="_blank">
          <div class="share-icon">
            <svg id="facebook" data-name="facebook" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30.61 59.03">
                <title>facebook</title>
                <path d="M47.2,12.76H41.63c-4.36,0-5.18,2.09-5.18,5.11v6.71h10.4l-1.38,10.5h-9V62H25.59V35.07h-9V24.57h9V16.84c0-9,5.5-13.87,13.52-13.87a69.4,69.4,0,0,1,8.09.43Z" transform="translate(-16.59 -2.97)"/>
            </svg>
          </div>
        </a>
    </li>
    <li>
        <a class="share share-flipboard" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.provideocoalition.com%2Fshotgun-software-wins-technical-achievement-award%2F" target="_blank">
          <div class="share-icon">
            <svg xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 100 100">
                <rect x="0" y="0" width="100" height="100" fill="transparent"/>
                <g shape-rendering="crispEdges" fill="white">
                    <rect x="40" y="40" width="20" height="20" opacity="0.8"/>
                    <rect x="40" y="20" width="40" height="20" opacity="0.9"/>
                    <rect x="20" y="20" width="20" height="60"/>
                </g>
            </svg>
          </div>
        </a>
    </li>
    <li>
        <a class="share share-pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.provideocoalition.com%2Fshotgun-software-wins-technical-achievement-award%2F&amp;media=https%3A%2F%2Fwww.provideocoalition.com%2Fwp-content%2Fuploads%2Fshotgunaward001.jpg&amp;description=Shotgun+Software+wins+Technical+Achievement+Award" target="_blank">
          <div class="share-icon">
            <svg id="pinterest" data-name="pinterest" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 61.48 61.48">
                <title>pinterest</title>
                <path d="M31.78,63a30.1,30.1,0,0,1-8.73-1.28,25.52,25.52,0,0,0,3.12-6.56s.36-1.36,2.16-8.45c1,2,4.16,3.84,7.48,3.84,9.89,0,16.61-9,16.61-21.09,0-9.09-7.72-17.61-19.49-17.61C18.37,11.83,11,22.32,11,31c0,5.28,2,10,6.28,11.77a1.06,1.06,0,0,0,1.52-.8c.16-.52.48-1.88.64-2.44A1.51,1.51,0,0,0,19,37.85a8.93,8.93,0,0,1-2-6C17,24,22.77,17.07,32.1,17.07c8.24,0,12.81,5,12.81,11.81,0,8.85-3.92,16.33-9.77,16.33a4.76,4.76,0,0,1-4.84-5.92C31.22,35.41,33,31.2,33,28.4c0-2.52-1.36-4.64-4.16-4.64-3.28,0-5.92,3.4-5.92,8a12.81,12.81,0,0,0,1,4.88c-3.36,14.25-4,16.73-4,16.73a26.94,26.94,0,0,0-.52,7.08A30.77,30.77,0,1,1,31.78,63Z" transform="translate(-1.04 -1.5)"/>
            </svg>
          </div>
        </a>
    </li>
    <li>
        <a class="share post-comment" href="#respond">
          <div class="share-icon">
            <i class="fas fa-comment-alt"></i>
          </div>
        </a>
    </li>
</ul>

		</div>

		<div class="entry-content col-md-10 col-lg-7 order-md-2">

			<div class="post-meta-container">
				
				<div class="post-meta-info">
					
					<div class="subtitle"><p>For software developers working in the media and entertainment space there is no greater honor than the Sci-Tech Awards from AMPAS. Shotgun just received a Technical Achievement Award.</p></div>
					<div class="post-meta">

						<div class="author-image">

							<img width="48" height="48" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2048%2048'%3E%3C/svg%3E" class="attachment-profile_48 size-profile_48" alt="Profile Picture" data-lazy-src="https://www.provideocoalition.com/wp-content/uploads/joseant-48x48.jpg" /><noscript><img width="48" height="48" src="https://www.provideocoalition.com/wp-content/uploads/joseant-48x48.jpg" class="attachment-profile_48 size-profile_48" alt="Profile Picture" /></noscript>
						</div>
				
						<div class="author-name">
							<a href="https://www.provideocoalition.com/author/jantunes/">
								Jose Antunes							</a>
						</div>

						<div class="post-date">February 3, 2021</div>

						<a class="post-comment" href="https://www.provideocoalition.com/shotgun-software-wins-technical-achievement-award/#respond">
							<i class="fas fa-comment-alt"></i>
							Comment
						</a>

					</div>
				
				</div>

			</div>

			<div class="post-info">

				<p><img class="alignnone size-full wp-image-232994" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201420%20946'%3E%3C/svg%3E" alt="Shotgun Software wins Technical Achievement Award" width="1420" height="946" data-lazy-srcset="https://www.provideocoalition.com/wp-content/uploads/shotgunaward001.jpg 1420w, https://www.provideocoalition.com/wp-content/uploads/shotgunaward001-520x346.jpg 520w, https://www.provideocoalition.com/wp-content/uploads/shotgunaward001-1024x682.jpg 1024w" data-lazy-sizes="(max-width: 1420px) 100vw, 1420px" title="Shotgun Software wins Technical Achievement Award 10" data-lazy-src="https://www.provideocoalition.com/wp-content/uploads/shotgunaward001.jpg"><noscript><img class="alignnone size-full wp-image-232994" src="https://www.provideocoalition.com/wp-content/uploads/shotgunaward001.jpg" alt="Shotgun Software wins Technical Achievement Award" width="1420" height="946" srcset="https://www.provideocoalition.com/wp-content/uploads/shotgunaward001.jpg 1420w, https://www.provideocoalition.com/wp-content/uploads/shotgunaward001-520x346.jpg 520w, https://www.provideocoalition.com/wp-content/uploads/shotgunaward001-1024x682.jpg 1024w" sizes="(max-width: 1420px) 100vw, 1420px" title="Shotgun Software wins Technical Achievement Award 10"></noscript>Shotgun Software won a second Emmy Award last October and now the software used in thousands of film projects gets a new award from the Academy of Motion Picture Arts and Science.</p>
<p>Created in 2006 by a passionate group of developers who built the production tracking and task management platform to drive their own projects, Shotgun Software was acquired by Autodesk in 2014 and has expanded to become the production pipeline, review and resource management platform of choice for thousands of feature film projects and studios around the world.</p>
<p>As ProVideo Coalition noted before, many studios around the world power BAFTA, Golden Globe, Annie and VES nominated films with <a href="https://www.provideocoalition.com/autodesk-software-used-by-2020-vfx-animation-academy-award-nominees/">Autodesk software</a>, to create the most unique VFX and animated films. The common link between anything from galactic space adventures to photoreal wildlife and African savannas, to heroic battles is one: many of them are created using Autodesk 3ds Max, <a href="https://www.provideocoalition.com/autodesk-arnold-6-with-arnold-gpu-dramatically-reducing-render-times/">Arnold</a>, Flame, Lustre, Maya… and Shotgun!</p>
<p>This year, the Academy of Motion Pictures Arts and Sciences (AMPAS) will honor Shotgun Software with a Technical Achievement Award, which comes on the heels of  Shotgun’s second Emmy Award win for “Pioneering Secure Cloud-Based VFX Project Management and Collaboration at Scale” from the National Academy of Television Arts and Sciences.</p>
<h4><img class="alignnone size-full wp-image-232993" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201942%201230'%3E%3C/svg%3E" alt="Shotgun Software wins Technical Achievement Award" width="1942" height="1230" data-lazy-srcset="https://www.provideocoalition.com/wp-content/uploads/shotgunaward002.jpg 1942w, https://www.provideocoalition.com/wp-content/uploads/shotgunaward002-520x329.jpg 520w, https://www.provideocoalition.com/wp-content/uploads/shotgunaward002-1024x649.jpg 1024w" data-lazy-sizes="(max-width: 1942px) 100vw, 1942px" title="Shotgun Software wins Technical Achievement Award 11" data-lazy-src="https://www.provideocoalition.com/wp-content/uploads/shotgunaward002.jpg"><noscript><img class="alignnone size-full wp-image-232993" src="https://www.provideocoalition.com/wp-content/uploads/shotgunaward002.jpg" alt="Shotgun Software wins Technical Achievement Award" width="1942" height="1230" srcset="https://www.provideocoalition.com/wp-content/uploads/shotgunaward002.jpg 1942w, https://www.provideocoalition.com/wp-content/uploads/shotgunaward002-520x329.jpg 520w, https://www.provideocoalition.com/wp-content/uploads/shotgunaward002-1024x649.jpg 1024w" sizes="(max-width: 1942px) 100vw, 1942px" title="Shotgun Software wins Technical Achievement Award 11"></noscript>The Emmys and The Oscars</h4>
<p>The Technology and Engineering Awards honor developments or standardizations in engineering technologies that have significantly impacted television engineering. Shotgun’s second Emmy Award will be formally awarded at the 72nd Annual Technology and Engineering Emmy Awards in October. Shotgun Software won its first Engineering Emmy Award in 2017.</p>
<p><img class="alignleft wp-image-232991" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20142'%3E%3C/svg%3E" alt="Shotgun Software wins Technical Achievement Award" width="300" height="142" title="Shotgun Software wins Technical Achievement Award 12" data-lazy-src="https://www.provideocoalition.com/wp-content/uploads/shotgunaward004.jpg"><noscript><img class="alignleft wp-image-232991" src="https://www.provideocoalition.com/wp-content/uploads/shotgunaward004.jpg" alt="Shotgun Software wins Technical Achievement Award" width="300" height="142" title="Shotgun Software wins Technical Achievement Award 12"></noscript>AMPAS hosts the Academy Awards, better known as “The Oscars,” and since 1931, has also held the Sci-Tech Awards to recognize technologies that dramatically improve motion picture production and exhibition. Technologies are carefully vetted by the Scientific and Technical Awards Committee, a group of industry experts who evaluate a range of innovations that impact the state of the art in filmmaking.</p>
<p><img class="alignnone size-full wp-image-232992" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%202450%201378'%3E%3C/svg%3E" alt="Shotgun Software wins Technical Achievement Award" width="2450" height="1378" data-lazy-srcset="https://www.provideocoalition.com/wp-content/uploads/shotgunaward003.jpg 2450w, https://www.provideocoalition.com/wp-content/uploads/shotgunaward003-520x292.jpg 520w, https://www.provideocoalition.com/wp-content/uploads/shotgunaward003-1024x576.jpg 1024w" data-lazy-sizes="(max-width: 2450px) 100vw, 2450px" title="Shotgun Software wins Technical Achievement Award 13" data-lazy-src="https://www.provideocoalition.com/wp-content/uploads/shotgunaward003.jpg"><noscript><img class="alignnone size-full wp-image-232992" src="https://www.provideocoalition.com/wp-content/uploads/shotgunaward003.jpg" alt="Shotgun Software wins Technical Achievement Award" width="2450" height="1378" srcset="https://www.provideocoalition.com/wp-content/uploads/shotgunaward003.jpg 2450w, https://www.provideocoalition.com/wp-content/uploads/shotgunaward003-520x292.jpg 520w, https://www.provideocoalition.com/wp-content/uploads/shotgunaward003-1024x576.jpg 1024w" sizes="(max-width: 2450px) 100vw, 2450px" title="Shotgun Software wins Technical Achievement Award 13"></noscript>Shotgun is for more than VFX, and the software is also being used by game studios of all kinds.  The team behind it all comes from “production studios and are passionate about building tools that help artists, managers, supervisors and developers bring inspiring work to the world while enjoying the process and maintaining a healthy bottom line. We love this industry and are honored to serve you.” Congratulations to the entire Shotgun team, and to the award recipients: Don Parker, Matt Daw, Isaac Reuben, Colin Withers and Neil Brandt.</p>
<p>If you’re curious and want to see what’s all about, try Shotgun free for 30 days, then, if you like it, <a href="https://www.shotgunsoftware.com/pricing" target="_blank" rel="noopener">choose a plan</a> that&#8217;s right for you. Or <a href="mailto:sales@shotgunsoftware.com" target="_blank" rel="noopener">talk to Shotgun’s experts</a> to find out how Shotgun would work for your studio.</p>
<div class="spu-placeholder" style="display:none"></div>			
			</div>

			
				<div class="product-section product-">

					
						<div class="product-top-banner">
							<div class="product-top-left">
									Support ProVideo Coalition
							</div>
							<div class="product-top-right">
									Shop with
									<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Filmtools Logo" data-lazy-src="https://www.provideocoalition.com/wp-content/themes/understrap-child-master/img/filmtools-logo.png"/><noscript><img src="https://www.provideocoalition.com/wp-content/themes/understrap-child-master/img/filmtools-logo.png" alt="Filmtools Logo"/></noscript>
							</div>
						</div>
						<div class="product-featured product-none">
							<div class="product-image">
								<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.provideocoalition.com/wp-content/themes/understrap-child-master/img/website_small.jpg"><noscript><img src="https://www.provideocoalition.com/wp-content/themes/understrap-child-master/img/website_small.jpg"></noscript>
							</div>
							<div class="product-description">
								<h3>Filmtools</h3>
								<p>Filmmakers go-to destination for pre-production, production & post production equipment!</p>
								<a href="https://www.filmtools.com/" target="_blank" class="btn btn-primary">Shop Now</a>
							</div>
						</div>

					
				</div>

			
			<footer class="entry-footer">

				
				
					<div class="entry-tags">

													<a class="tag" href="https://www.provideocoalition.com/tag/autodesk">
								Autodesk							</a>   
													<a class="tag" href="https://www.provideocoalition.com/tag/shotgun-software">
								Shotgun Software							</a>   
						
					</div>

				
								
				<div id="respond" class="post-container">
					<h3 class="post-section-title">What Do You Think? Let Us Know.</h3>
					<div class="comments-container">
						    <div class="wpdiscuz_top_clearing"></div>
    <div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-2 wpd-comments-open">
                    <div class="wc_social_plugin_wrapper">
                            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                            <div class="wpd-sbs-toggle">
                            <i class="far fa-envelope"></i> <span class="wpd-sbs-title">Subscribe</span> <i class="fas fa-caret-down"></i>
                        </div>
                                            <div class="wpd-auth">
                        <div class='wpd-social-login'><span class='wpd-connect-with'>Connect with</span><span class='wpdsn wpdsn-fb wpdiscuz-login-button' wpd-tooltip='Facebook'><i class='fab fa-facebook'></i></span><span class='wpdsn wpdsn-tw wpdiscuz-login-button' wpd-tooltip='Twitter'><i class='fab fa-twitter'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div>                        <div class="wpd-login">
                            <div class='wpd-sep'></div><a rel="nofollow" href="https://www.provideocoalition.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.provideocoalition.com%2Fshotgun-software-wins-technical-achievement-award%2F"><i class='fas fa-sign-in-alt'></i> Login</a>                        </div>
                    </div>
                </div>
                            <div class="wpd-social-login-agreement" style="display: none;">
                <div class="wpd-agreement-title">I allow to create an account</div>
                <div class="wpd-agreement">When you login first time using a Social Login button, we collect your account public profile information shared by Social Login provider, based on your privacy settings. We also get your email address to automatically create an account for you in our website. Once your account is created, you&#039;ll be logged-in to this account.</div>
                <div class="wpd-agreement-buttons">
                    <div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">Disagree</span><span class="wpd-agreement-button wpd-agreement-button-agree">Agree</span></div>
                    <div class="wpd-clear"></div>
                </div>
            </div>
                                                <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://www.provideocoalition.com/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Notify of </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">new follow-up comments</option>
                                                                                                                                <option value="all_comment" >new replies to my comments</option>
                                                                                </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                    <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" />
                                </div> 
                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="b881e0a1cd" /><input type="hidden" name="_wp_http_referer" value="/shotgun-software-wins-technical-achievement-award/" />                            </form>
                                                </div>
                            <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
                                        <form class="wpd_comm_form wpd_main_comm_form" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap wpd-txt">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2056%2056'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' data-lazy-src="https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g" /><noscript><img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' /></noscript>                                    </div>
                                                <div class="wpd-textarea-wrap">
                <textarea id="wc-textarea-0_0" placeholder="Be the First to Comment!" aria-label="Be the First to Comment!" required name="wc_comment" class="wc_comment wpd-field"></textarea>
            </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" >
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-0_0" value="" required='required' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-0_0" class="wpdlb">Name*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-0_0" value="" required='required' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-0_0" class="wpdlb">Email*</label>
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input id="wc_website-0_0" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website" />
                    <label for="wc_website-0_0" class="wpdlb">Website</label>
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                        <div class="wpd-field-captcha wpdiscuz-item">
                <div class="wpdiscuz-recaptcha" id='wpdiscuz-recaptcha-0_0'></div>
                <input id='wpdiscuz-recaptcha-field-0_0' type='hidden' name='wc_captcha' value="" required="required" class="wpdiscuz_reset"/>
                <div class="clearfix"></div>
            </div>
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Post Comment" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
                            <div class="wpd-secondary-forms-social-content">            <div class="wpd-social-login-agreement" style="display: none;">
                <div class="wpd-agreement-title">I allow to create an account</div>
                <div class="wpd-agreement">When you login first time using a Social Login button, we collect your account public profile information shared by Social Login provider, based on your privacy settings. We also get your email address to automatically create an account for you in our website. Once your account is created, you&#039;ll be logged-in to this account.</div>
                <div class="wpd-agreement-buttons">
                    <div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">Disagree</span><span class="wpd-agreement-button wpd-agreement-button-agree">Agree</span></div>
                    <div class="wpd-clear"></div>
                </div>
            </div>
            </div><div class="clearfix"></div>
                                        <form class="wpd_comm_form wpd-secondary-form-wrapper" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap wpd-txt">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2056%2056'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' data-lazy-src="https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g" /><noscript><img alt='guest' src='https://secure.gravatar.com/avatar/?s=56&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=112&#038;d=mm&#038;r=g 2x' class='avatar avatar-56 photo avatar-default' height='56' width='56' /></noscript>                                    </div>
                                                <div class="wpd-textarea-wrap">
                <textarea id="wc-textarea-wpdiscuzuniqueid" placeholder="Join the discussion" aria-label="Join the discussion" required name="wc_comment" class="wc_comment wpd-field"></textarea>
            </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" >
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-wpdiscuzuniqueid" value="" required='required' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Name*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Name*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-wpdiscuzuniqueid" value="" required='required' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-wpdiscuzuniqueid" class="wpdlb">Email*</label>
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input id="wc_website-wpdiscuzuniqueid" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Website" />
                    <label for="wc_website-wpdiscuzuniqueid" class="wpdlb">Website</label>
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                        <div class="wpd-field-captcha wpdiscuz-item">
                <div class="wpdiscuz-recaptcha" id='wpdiscuz-recaptcha-wpdiscuzuniqueid'></div>
                <input id='wpdiscuz-recaptcha-field-wpdiscuzuniqueid' type='hidden' name='wc_captcha' value="" required="required" class="wpdiscuz_reset"/>
                <div class="clearfix"></div>
            </div>
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Notify of new replies to this comment">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Post Comment" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                    </div>
                               
        <div id="wpd-threads" class="wpd-thread-wrapper">
            <div class="wpd-thread-head">
                <div class="wpd-thread-info ">
                    <span class='wpdtc' title='0'>0</span> Comments                </div>
                                <div class="wpd-space"></div>
                <div class="wpd-thread-filter">
                                            <div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Most reacted comment"><i class="fas fa-bolt"></i></div>
                                                <div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Hottest comment thread"><i class="fas fa-fire"></i></div>
                                        </div>
            </div>
            <div class="wpd-comment-info-bar">
                <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
                <div class="wpd-filter-view-all">View all comments</div>
            </div>
                        <div class="wpd-thread-list">
                                
                <div class="wpdiscuz-comment-pagination">
                                    </div>
            </div>
        </div>
            </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
    					</div>
				</div>

			</footer><!-- .entry-footer -->

		</div>

		
<div class="widget-area col-md-5 col-lg-4 order-md-4 order-lg-3" id="right-sidebar" role="complementary">
	
	<div class="widget sidebar-widget">
			</div>

	<div class="widget sidebar-widget">
			</div>

	<div class="widget-container">

		<div class="widget sidebar-widget">
			<h3 class="widget-title">PVC Favorites <a title="PVC Favorites Page" href="https://www.provideocoalition.com/pvc-favorites/"><i class="fas fa-long-arrow-alt-right"></i></a></h3>
			
			
				<div class="post-list">
										
<div class="post-item post-hero">
	<a title="Useful Tools for Editors &#8211; Here Comes the Sun Edition After the Oscars Edition" href="https://www.provideocoalition.com/useful-tools-for-editors-here-comes-the-sun-edition-after-the-oscars-edition/">
		<div class="post-info">
			<header class="post-header">
				<div class="post-meta">
					<div class="post-time">2 years ago</div>
				</div>
				<h3 class="post-title">Useful Tools for Editors &#8211; Here Comes the Sun Edition After the Oscars Edition</h3>
			</header>
		</div>
		<div class="post-image">
			<img width="270" height="160" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20270%20160'%3E%3C/svg%3E" class="attachment-post-list-image size-post-list-image wp-post-image" alt="Useful Tools for Editors - Here Comes the Sun Edition After the Oscars Edition 1" title="Useful Tools for Editors - Here Comes the Sun Edition After the Oscars Edition 14" data-lazy-src="https://www.provideocoalition.com/wp-content/uploads/useful-tools-sun-edition-featured-270x160.jpg"><noscript><img width="270" height="160" src="https://www.provideocoalition.com/wp-content/uploads/useful-tools-sun-edition-featured-270x160.jpg" class="attachment-post-list-image size-post-list-image wp-post-image" alt="Useful Tools for Editors - Here Comes the Sun Edition After the Oscars Edition 1" title="Useful Tools for Editors - Here Comes the Sun Edition After the Oscars Edition 14"></noscript>		</div>
		<div class="post-image-overlay"></div>
	</a>
</div>

<div class="post-item">
	<div class="post-item-inner">
		<div class="post-image">
			<a title="Useful Tools For Editors: Now Shipping Edition" href="https://www.provideocoalition.com/useful-tools-editors-now-shipping-edition/">
				<img width="75" height="75" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%2075'%3E%3C/svg%3E" class="attachment-sidebar-post-thumbnail size-sidebar-post-thumbnail wp-post-image" alt="Useful Tools For Editors: Now Shipping Edition 2" data-lazy-srcset="https://www.provideocoalition.com/wp-content/uploads/useful-tools-now-shipping-75x75.jpg 75w, https://www.provideocoalition.com/wp-content/uploads/useful-tools-now-shipping-150x150.jpg 150w, https://www.provideocoalition.com/wp-content/uploads/useful-tools-now-shipping-24x24.jpg 24w, https://www.provideocoalition.com/wp-content/uploads/useful-tools-now-shipping-48x48.jpg 48w, https://www.provideocoalition.com/wp-content/uploads/useful-tools-now-shipping-96x96.jpg 96w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" title="Useful Tools For Editors: Now Shipping Edition 15" data-lazy-src="https://www.provideocoalition.com/wp-content/uploads/useful-tools-now-shipping-75x75.jpg"><noscript><img width="75" height="75" src="https://www.provideocoalition.com/wp-content/uploads/useful-tools-now-shipping-75x75.jpg" class="attachment-sidebar-post-thumbnail size-sidebar-post-thumbnail wp-post-image" alt="Useful Tools For Editors: Now Shipping Edition 2" srcset="https://www.provideocoalition.com/wp-content/uploads/useful-tools-now-shipping-75x75.jpg 75w, https://www.provideocoalition.com/wp-content/uploads/useful-tools-now-shipping-150x150.jpg 150w, https://www.provideocoalition.com/wp-content/uploads/useful-tools-now-shipping-24x24.jpg 24w, https://www.provideocoalition.com/wp-content/uploads/useful-tools-now-shipping-48x48.jpg 48w, https://www.provideocoalition.com/wp-content/uploads/useful-tools-now-shipping-96x96.jpg 96w" sizes="(max-width: 75px) 100vw, 75px" title="Useful Tools For Editors: Now Shipping Edition 15"></noscript>			</a>
		</div>
		<div class="post-info">
			<div class="post-category">Post Production</div>			<h3 class="post-title"><a title="Useful Tools For Editors: Now Shipping Edition" href="https://www.provideocoalition.com/useful-tools-editors-now-shipping-edition/">Useful Tools For Editors: Now Shipping Edition</a></h3>
		</div>
	</div>
</div>

<div class="post-item">
	<div class="post-item-inner">
		<div class="post-image">
			<a title="Useful Tools for Editors &#8211; New Website Edition v2.0" href="https://www.provideocoalition.com/useful-tools-editors-new-website-edition-v2-0/">
				<img width="75" height="31" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%2031'%3E%3C/svg%3E" class="attachment-sidebar-post-thumbnail size-sidebar-post-thumbnail wp-post-image" alt="Useful Tools for Editors - New Website Edition v2.0 3" title="Useful Tools for Editors - New Website Edition v2.0 16" data-lazy-src="https://www.provideocoalition.com/wp-content/uploads/2016/03/useful-tools-new-website-02.jpg"><noscript><img width="75" height="31" src="https://www.provideocoalition.com/wp-content/uploads/2016/03/useful-tools-new-website-02.jpg" class="attachment-sidebar-post-thumbnail size-sidebar-post-thumbnail wp-post-image" alt="Useful Tools for Editors - New Website Edition v2.0 3" title="Useful Tools for Editors - New Website Edition v2.0 16"></noscript>			</a>
		</div>
		<div class="post-info">
			<div class="post-category">Post Production</div>			<h3 class="post-title"><a title="Useful Tools for Editors &#8211; New Website Edition v2.0" href="https://www.provideocoalition.com/useful-tools-editors-new-website-edition-v2-0/">Useful Tools for Editors &#8211; New Website Edition v2.0</a></h3>
		</div>
	</div>
</div>

<div class="post-item">
	<div class="post-item-inner">
		<div class="post-image">
			<a title="Useful Tools for Editors &#8211; Been a Long Time Edition" href="https://www.provideocoalition.com/useful-tools-for-editors-been-a-long-time-edition/">
				<img width="75" height="31" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%2031'%3E%3C/svg%3E" class="attachment-sidebar-post-thumbnail size-sidebar-post-thumbnail wp-post-image" alt="useful-tools-long-time-featured.jpg" title="Useful Tools for Editors - Been a Long Time Edition 17" data-lazy-src="https://www.provideocoalition.com/wp-content/uploads/useful-tools-long-time-featured.jpg"><noscript><img width="75" height="31" src="https://www.provideocoalition.com/wp-content/uploads/useful-tools-long-time-featured.jpg" class="attachment-sidebar-post-thumbnail size-sidebar-post-thumbnail wp-post-image" alt="useful-tools-long-time-featured.jpg" title="Useful Tools for Editors - Been a Long Time Edition 17"></noscript>			</a>
		</div>
		<div class="post-info">
			<div class="post-category">Post Production</div>			<h3 class="post-title"><a title="Useful Tools for Editors &#8211; Been a Long Time Edition" href="https://www.provideocoalition.com/useful-tools-for-editors-been-a-long-time-edition/">Useful Tools for Editors &#8211; Been a Long Time Edition</a></h3>
		</div>
	</div>
</div>
				</div>

								
						</div>

		<div class="widget sidebar-widget">
					</div>

		<div class="widget sidebar-widget">
					</div>

		<div class="widget sidebar-widget">
					</div>

		<div class="widget sidebar-widget">
			<h3 class="widget-title">Latest <a title="PVC Latest Page" href="https://www.provideocoalition.com/latest/"><i class="fas fa-long-arrow-alt-right"></i></a></h3>
			
			
				<div class="post-list">
										
<div class="post-item post-hero">
	<a title="ART OF THE CUT with Kirk Baxter, ACE on editing Fincher&#8217;s &#8220;Mank.&#8221;" href="https://www.provideocoalition.com/aotc-mank/">
		<div class="post-info">
			<header class="post-header">
				<div class="post-meta">
					<div class="post-time">8 hours ago</div>
				</div>
				<h3 class="post-title">ART OF THE CUT with Kirk Baxter, ACE on editing Fincher&#8217;s &#8220;Mank.&#8221;</h3>
			</header>
		</div>
		<div class="post-image">
			<img width="9056" height="5724" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%209056%205724'%3E%3C/svg%3E" class="attachment-post-list-image size-post-list-image wp-post-image" alt="ART OF THE CUT with Kirk Baxter, ACE on editing Fincher&#039;s &quot;Mank.&quot; 4" data-lazy-srcset="https://www.provideocoalition.com/wp-content/uploads/DEC_17_00137_edited_uncropped.jpg 9056w, https://www.provideocoalition.com/wp-content/uploads/DEC_17_00137_edited_uncropped-520x329.jpg 520w, https://www.provideocoalition.com/wp-content/uploads/DEC_17_00137_edited_uncropped-1024x647.jpg 1024w" data-lazy-sizes="(max-width: 9056px) 100vw, 9056px" title="ART OF THE CUT with Kirk Baxter, ACE on editing Fincher&#039;s &quot;Mank.&quot; 18" data-lazy-src="https://www.provideocoalition.com/wp-content/uploads/DEC_17_00137_edited_uncropped.jpg"><noscript><img width="9056" height="5724" src="https://www.provideocoalition.com/wp-content/uploads/DEC_17_00137_edited_uncropped.jpg" class="attachment-post-list-image size-post-list-image wp-post-image" alt="ART OF THE CUT with Kirk Baxter, ACE on editing Fincher&#039;s &quot;Mank.&quot; 4" srcset="https://www.provideocoalition.com/wp-content/uploads/DEC_17_00137_edited_uncropped.jpg 9056w, https://www.provideocoalition.com/wp-content/uploads/DEC_17_00137_edited_uncropped-520x329.jpg 520w, https://www.provideocoalition.com/wp-content/uploads/DEC_17_00137_edited_uncropped-1024x647.jpg 1024w" sizes="(max-width: 9056px) 100vw, 9056px" title="ART OF THE CUT with Kirk Baxter, ACE on editing Fincher&#039;s &quot;Mank.&quot; 18"></noscript>		</div>
		<div class="post-image-overlay"></div>
	</a>
</div>

<div class="post-item">
	<div class="post-item-inner">
		<div class="post-image">
			<a title="Is The Sony Alpha 1 &#8220;The One&#8221; Hybrid Good At Both Stills and Video?" href="https://www.provideocoalition.com/sony-alpha-1-good-at-stills-and-video/">
				<img width="75" height="75" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%2075'%3E%3C/svg%3E" class="attachment-sidebar-post-thumbnail size-sidebar-post-thumbnail wp-post-image" alt="Sony Alpha 1" data-lazy-srcset="https://www.provideocoalition.com/wp-content/uploads/sony_ilce_1_b_alpha_a1_mirrorless_digital_1611656508_1619483-e1612326618581-75x75.jpg 75w, https://www.provideocoalition.com/wp-content/uploads/sony_ilce_1_b_alpha_a1_mirrorless_digital_1611656508_1619483-e1612326618581-150x150.jpg 150w, https://www.provideocoalition.com/wp-content/uploads/sony_ilce_1_b_alpha_a1_mirrorless_digital_1611656508_1619483-e1612326618581-300x300.jpg 300w, https://www.provideocoalition.com/wp-content/uploads/sony_ilce_1_b_alpha_a1_mirrorless_digital_1611656508_1619483-e1612326618581-24x24.jpg 24w, https://www.provideocoalition.com/wp-content/uploads/sony_ilce_1_b_alpha_a1_mirrorless_digital_1611656508_1619483-e1612326618581-48x48.jpg 48w, https://www.provideocoalition.com/wp-content/uploads/sony_ilce_1_b_alpha_a1_mirrorless_digital_1611656508_1619483-e1612326618581-96x96.jpg 96w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" title="Is The Sony Alpha 1 &quot;The One&quot; Hybrid Good At Both Stills and Video? 19" data-lazy-src="https://www.provideocoalition.com/wp-content/uploads/sony_ilce_1_b_alpha_a1_mirrorless_digital_1611656508_1619483-e1612326618581-75x75.jpg"><noscript><img width="75" height="75" src="https://www.provideocoalition.com/wp-content/uploads/sony_ilce_1_b_alpha_a1_mirrorless_digital_1611656508_1619483-e1612326618581-75x75.jpg" class="attachment-sidebar-post-thumbnail size-sidebar-post-thumbnail wp-post-image" alt="Sony Alpha 1" srcset="https://www.provideocoalition.com/wp-content/uploads/sony_ilce_1_b_alpha_a1_mirrorless_digital_1611656508_1619483-e1612326618581-75x75.jpg 75w, https://www.provideocoalition.com/wp-content/uploads/sony_ilce_1_b_alpha_a1_mirrorless_digital_1611656508_1619483-e1612326618581-150x150.jpg 150w, https://www.provideocoalition.com/wp-content/uploads/sony_ilce_1_b_alpha_a1_mirrorless_digital_1611656508_1619483-e1612326618581-300x300.jpg 300w, https://www.provideocoalition.com/wp-content/uploads/sony_ilce_1_b_alpha_a1_mirrorless_digital_1611656508_1619483-e1612326618581-24x24.jpg 24w, https://www.provideocoalition.com/wp-content/uploads/sony_ilce_1_b_alpha_a1_mirrorless_digital_1611656508_1619483-e1612326618581-48x48.jpg 48w, https://www.provideocoalition.com/wp-content/uploads/sony_ilce_1_b_alpha_a1_mirrorless_digital_1611656508_1619483-e1612326618581-96x96.jpg 96w" sizes="(max-width: 75px) 100vw, 75px" title="Is The Sony Alpha 1 &quot;The One&quot; Hybrid Good At Both Stills and Video? 19"></noscript>			</a>
		</div>
		<div class="post-info">
			<div class="post-category">Production</div>			<h3 class="post-title"><a title="Is The Sony Alpha 1 &#8220;The One&#8221; Hybrid Good At Both Stills and Video?" href="https://www.provideocoalition.com/sony-alpha-1-good-at-stills-and-video/">Is The Sony Alpha 1 &#8220;The One&#8221; Hybrid Good At Both Stills and Video?</a></h3>
		</div>
	</div>
</div>

<div class="post-item">
	<div class="post-item-inner">
		<div class="post-image">
			<a title="Creating Keyboard Shortcut Graphics in Final Cut Pro X" href="https://www.provideocoalition.com/creating-keyboard-shortcut-graphics-in-final-cut-pro-x/">
				<img width="75" height="75" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%2075'%3E%3C/svg%3E" class="attachment-sidebar-post-thumbnail size-sidebar-post-thumbnail wp-post-image" alt="Creating Keyboard Shortcut Graphics in Final Cut Pro X 5" data-lazy-srcset="https://www.provideocoalition.com/wp-content/uploads/Screen-Shot-2021-02-02-at-1.04.32-PM-75x75.jpg 75w, https://www.provideocoalition.com/wp-content/uploads/Screen-Shot-2021-02-02-at-1.04.32-PM-150x150.jpg 150w, https://www.provideocoalition.com/wp-content/uploads/Screen-Shot-2021-02-02-at-1.04.32-PM-300x300.jpg 300w, https://www.provideocoalition.com/wp-content/uploads/Screen-Shot-2021-02-02-at-1.04.32-PM-24x24.jpg 24w, https://www.provideocoalition.com/wp-content/uploads/Screen-Shot-2021-02-02-at-1.04.32-PM-48x48.jpg 48w, https://www.provideocoalition.com/wp-content/uploads/Screen-Shot-2021-02-02-at-1.04.32-PM-96x96.jpg 96w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" title="Creating Keyboard Shortcut Graphics in Final Cut Pro X 20" data-lazy-src="https://www.provideocoalition.com/wp-content/uploads/Screen-Shot-2021-02-02-at-1.04.32-PM-75x75.jpg"><noscript><img width="75" height="75" src="https://www.provideocoalition.com/wp-content/uploads/Screen-Shot-2021-02-02-at-1.04.32-PM-75x75.jpg" class="attachment-sidebar-post-thumbnail size-sidebar-post-thumbnail wp-post-image" alt="Creating Keyboard Shortcut Graphics in Final Cut Pro X 5" srcset="https://www.provideocoalition.com/wp-content/uploads/Screen-Shot-2021-02-02-at-1.04.32-PM-75x75.jpg 75w, https://www.provideocoalition.com/wp-content/uploads/Screen-Shot-2021-02-02-at-1.04.32-PM-150x150.jpg 150w, https://www.provideocoalition.com/wp-content/uploads/Screen-Shot-2021-02-02-at-1.04.32-PM-300x300.jpg 300w, https://www.provideocoalition.com/wp-content/uploads/Screen-Shot-2021-02-02-at-1.04.32-PM-24x24.jpg 24w, https://www.provideocoalition.com/wp-content/uploads/Screen-Shot-2021-02-02-at-1.04.32-PM-48x48.jpg 48w, https://www.provideocoalition.com/wp-content/uploads/Screen-Shot-2021-02-02-at-1.04.32-PM-96x96.jpg 96w" sizes="(max-width: 75px) 100vw, 75px" title="Creating Keyboard Shortcut Graphics in Final Cut Pro X 20"></noscript>			</a>
		</div>
		<div class="post-info">
			<div class="post-category">Post Production</div>			<h3 class="post-title"><a title="Creating Keyboard Shortcut Graphics in Final Cut Pro X" href="https://www.provideocoalition.com/creating-keyboard-shortcut-graphics-in-final-cut-pro-x/">Creating Keyboard Shortcut Graphics in Final Cut Pro X</a></h3>
		</div>
	</div>
</div>

<div class="post-item">
	<div class="post-item-inner">
		<div class="post-image">
			<a title="HP Reverb G2: a great Virtual Reality headset… when it works" href="https://www.provideocoalition.com/hp-reverb-g2-a-great-virtual-reality-headset-when-it-works/">
				<img width="75" height="75" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%2075'%3E%3C/svg%3E" class="attachment-sidebar-post-thumbnail size-sidebar-post-thumbnail wp-post-image" alt="HP Reverb G2: a great Virtual Reality headset… when it works" data-lazy-srcset="https://www.provideocoalition.com/wp-content/uploads/reverbg2review000-75x75.jpg 75w, https://www.provideocoalition.com/wp-content/uploads/reverbg2review000-150x150.jpg 150w, https://www.provideocoalition.com/wp-content/uploads/reverbg2review000-300x300.jpg 300w, https://www.provideocoalition.com/wp-content/uploads/reverbg2review000-24x24.jpg 24w, https://www.provideocoalition.com/wp-content/uploads/reverbg2review000-48x48.jpg 48w, https://www.provideocoalition.com/wp-content/uploads/reverbg2review000-96x96.jpg 96w" data-lazy-sizes="(max-width: 75px) 100vw, 75px" title="HP Reverb G2: a great Virtual Reality headset… when it works 21" data-lazy-src="https://www.provideocoalition.com/wp-content/uploads/reverbg2review000-75x75.jpg"><noscript><img width="75" height="75" src="https://www.provideocoalition.com/wp-content/uploads/reverbg2review000-75x75.jpg" class="attachment-sidebar-post-thumbnail size-sidebar-post-thumbnail wp-post-image" alt="HP Reverb G2: a great Virtual Reality headset… when it works" srcset="https://www.provideocoalition.com/wp-content/uploads/reverbg2review000-75x75.jpg 75w, https://www.provideocoalition.com/wp-content/uploads/reverbg2review000-150x150.jpg 150w, https://www.provideocoalition.com/wp-content/uploads/reverbg2review000-300x300.jpg 300w, https://www.provideocoalition.com/wp-content/uploads/reverbg2review000-24x24.jpg 24w, https://www.provideocoalition.com/wp-content/uploads/reverbg2review000-48x48.jpg 48w, https://www.provideocoalition.com/wp-content/uploads/reverbg2review000-96x96.jpg 96w" sizes="(max-width: 75px) 100vw, 75px" title="HP Reverb G2: a great Virtual Reality headset… when it works 21"></noscript>			</a>
		</div>
		<div class="post-info">
			<div class="post-category">Production</div>			<h3 class="post-title"><a title="HP Reverb G2: a great Virtual Reality headset… when it works" href="https://www.provideocoalition.com/hp-reverb-g2-a-great-virtual-reality-headset-when-it-works/">HP Reverb G2: a great Virtual Reality headset… when it works</a></h3>
		</div>
	</div>
</div>
				</div>

								
						</div>

		<div class="widget sidebar-widget">
					</div>
				
	</div>

</div><!-- #right-sidebar -->

		
					<div class="col-md-7 col-lg-12 order-md-3 order-lg-4 grid">
						<div class="related-posts post-container">
							<h3 class="post-section-title">You Might Also Like</h3>
							<div class="post-list">
																	

<article id="post-221917" class="post-item">
	<div class="post-image">
		<a title="Autodesk Vision Series goes virtual this September" href="https://www.provideocoalition.com/autodesk-vision-series-goes-virtual-this-september/">
			<img width="520" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20520%20400'%3E%3C/svg%3E" class="attachment-post-medium size-post-medium wp-post-image" alt="Autodesk Vision Series goes virtual this September" title="Autodesk Vision Series goes virtual this September 22" data-lazy-src="https://www.provideocoalition.com/wp-content/uploads/autodeskfirtualseries001-520x400.jpg"><noscript><img width="520" height="400" src="https://www.provideocoalition.com/wp-content/uploads/autodeskfirtualseries001-520x400.jpg" class="attachment-post-medium size-post-medium wp-post-image" alt="Autodesk Vision Series goes virtual this September" title="Autodesk Vision Series goes virtual this September 22"></noscript>		</a>
	</div>
	<div class="post-info">
		<header class="post-header">
						<h3 class="post-title"><a title="Autodesk Vision Series goes virtual this September" href="https://www.provideocoalition.com/autodesk-vision-series-goes-virtual-this-september/">Autodesk Vision Series goes virtual this September</a></h3>
			<div class="post-meta">
									<div class="post-author">
											Written by
						<a title="Jose Antunes" href="https://www.provideocoalition.com/author/jantunes/">
							Jose Antunes						</a>
										</div>
									<div class="post-date">August 14, 2020</div>
							</div>
		</header>
		<div class="post-excerpt">
			Offering participants insight into the latest technology, trends, and techniques driving content creation for film, TV, games, and design...		</div>
			</div>
	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article>
																	

<article id="post-182148" class="post-item">
	<div class="post-image">
		<a title="Autodesk unveils Flame 2021 software for faster creative workflows" href="https://www.provideocoalition.com/autodesk-unveils-flame-2021-for-faster-creative-workflows/">
			<img width="520" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20520%20400'%3E%3C/svg%3E" class="attachment-post-medium size-post-medium wp-post-image" alt="Autodesk unveils Flame 2021 for faster creative workflows" title="Autodesk unveils Flame 2021 software for faster creative workflows 27" data-lazy-src="https://www.provideocoalition.com/wp-content/uploads/flame2021_001-2896433-520x400.jpg"><noscript><img width="520" height="400" src="https://www.provideocoalition.com/wp-content/uploads/flame2021_001-2896433-520x400.jpg" class="attachment-post-medium size-post-medium wp-post-image" alt="Autodesk unveils Flame 2021 for faster creative workflows" title="Autodesk unveils Flame 2021 software for faster creative workflows 27"></noscript>		</a>
	</div>
	<div class="post-info">
		<header class="post-header">
						<h3 class="post-title"><a title="Autodesk unveils Flame 2021 software for faster creative workflows" href="https://www.provideocoalition.com/autodesk-unveils-flame-2021-for-faster-creative-workflows/">Autodesk unveils Flame 2021 software for faster creative workflows</a></h3>
			<div class="post-meta">
									<div class="post-author">
											Written by
						<a title="Jose Antunes" href="https://www.provideocoalition.com/author/jantunes/">
							Jose Antunes						</a>
										</div>
									<div class="post-date">April 16, 2020</div>
							</div>
		</header>
		<div class="post-excerpt">
			Flame 2021 introduces new features aimed at innovating and accelerating creative workflows for VFX, color grading, look development, and...		</div>
			</div>
	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article>
																	

<article id="post-174906" class="post-item">
	<div class="post-image">
		<a title="Autodesk 3ds Max 2021: faster from installation to rendering" href="https://www.provideocoalition.com/autodesk-3ds-max-2021-faster-from-installation-to-rendering/">
			<img width="520" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20520%20400'%3E%3C/svg%3E" class="attachment-post-medium size-post-medium wp-post-image" alt="Autodesk 3ds Max 2010: faster from installation to rendering" title="Autodesk 3ds Max 2021: faster from installation to rendering 34" data-lazy-src="https://www.provideocoalition.com/wp-content/uploads/3dsmax2021_001-7899535-520x400.jpg"><noscript><img width="520" height="400" src="https://www.provideocoalition.com/wp-content/uploads/3dsmax2021_001-7899535-520x400.jpg" class="attachment-post-medium size-post-medium wp-post-image" alt="Autodesk 3ds Max 2010: faster from installation to rendering" title="Autodesk 3ds Max 2021: faster from installation to rendering 34"></noscript>		</a>
	</div>
	<div class="post-info">
		<header class="post-header">
						<h3 class="post-title"><a title="Autodesk 3ds Max 2021: faster from installation to rendering" href="https://www.provideocoalition.com/autodesk-3ds-max-2021-faster-from-installation-to-rendering/">Autodesk 3ds Max 2021: faster from installation to rendering</a></h3>
			<div class="post-meta">
									<div class="post-author">
											Written by
						<a title="Jose Antunes" href="https://www.provideocoalition.com/author/jantunes/">
							Jose Antunes						</a>
										</div>
									<div class="post-date">March 25, 2020</div>
							</div>
		</header>
		<div class="post-excerpt">
			As projects get more complex while delivery timelines shrink, tools that make it easier to keep the pace and...		</div>
			</div>
	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article>
																	

<article id="post-160660" class="post-item">
	<div class="post-image">
		<a title="Autodesk software used by 2020 VFX and Animation Academy Award nominees" href="https://www.provideocoalition.com/autodesk-software-used-by-2020-vfx-animation-academy-award-nominees/">
			<img width="520" height="400" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20520%20400'%3E%3C/svg%3E" class="attachment-post-medium size-post-medium wp-post-image" alt="Autodesk software used by 2020 VFX &amp; Animation Academy Award nominees" title="Autodesk software used by 2020 VFX and Animation Academy Award nominees 38" data-lazy-src="https://www.provideocoalition.com/wp-content/uploads/autodeskvfx001-1-520x400.jpg"><noscript><img width="520" height="400" src="https://www.provideocoalition.com/wp-content/uploads/autodeskvfx001-1-520x400.jpg" class="attachment-post-medium size-post-medium wp-post-image" alt="Autodesk software used by 2020 VFX &amp; Animation Academy Award nominees" title="Autodesk software used by 2020 VFX and Animation Academy Award nominees 38"></noscript>		</a>
	</div>
	<div class="post-info">
		<header class="post-header">
						<h3 class="post-title"><a title="Autodesk software used by 2020 VFX and Animation Academy Award nominees" href="https://www.provideocoalition.com/autodesk-software-used-by-2020-vfx-animation-academy-award-nominees/">Autodesk software used by 2020 VFX and Animation Academy Award nominees</a></h3>
			<div class="post-meta">
									<div class="post-author">
											Written by
						<a title="Jose Antunes" href="https://www.provideocoalition.com/author/jantunes/">
							Jose Antunes						</a>
										</div>
									<div class="post-date">February 6, 2020</div>
							</div>
		</header>
		<div class="post-excerpt">
			Studios around the world power BAFTA, Golden Globe, Annie and VES nominated films with Autodesk M&amp;E software, to create...		</div>
			</div>
	<footer class="entry-footer">
			</footer><!-- .entry-footer -->
</article>
															</div>
						</div>
					</div>
					
	</div><!-- .entry-content -->

</article><!-- #post-## -->

				
			</main><!-- #main -->

			<!-- Do the right sidebar check -->
			
</div><!-- #closing the primary container from /global-templates/left-sidebar-check.php -->



		</div><!-- .row -->

	</div><!-- #content -->

</div><!-- #single-wrapper -->


	<div class="slot bottom-slot">
			</div>




	<!-- ******************* The Footer Full-width Widget Area ******************* -->

	<div class="wrapper" id="wrapper-footer-full">

		<div class="container-fluid" id="footer-full-content" tabindex="-1">

		<div class="row no-gutters">

			<div class="col-md-12">

				<div class="top-footer">

					<div class="footer-logo">

						<a href="https://www.provideocoalition.com/" class="navbar-brand custom-logo-link" rel="home"><img width="406" height="60" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20406%2060'%3E%3C/svg%3E" class="img-fluid" alt="ProVideo Coalition" data-lazy-src="https://www.provideocoalition.com/wp-content/uploads/pvc-logo-redux-1.png" /><noscript><img width="406" height="60" src="https://www.provideocoalition.com/wp-content/uploads/pvc-logo-redux-1.png" class="img-fluid" alt="ProVideo Coalition" /></noscript></a>
					</div>

					<ul class="footer-social">
						<li><a title="Facebook Page" rel="noreferrer" target="_blank" href="https://www.facebook.com/pages/ProVideo-Coalition/917193935007462?ref=hl"><i class="fab fa-facebook-square"></i></a></li>
						<li><a title="Twitter Page" rel="noreferrer" target="_blank" href="https://twitter.com/provideo/"><i class="fab fa-twitter"></i></a></li>
						<li><a title="Instagram Page" rel="noreferrer" target="_blank" href="https://www.instagram.com/provideocoalition/"><i class="fab fa-instagram"></i></a></li>
						<li><a title="Linkedin Page" rel="noreferrer" target="_blank" href="https://www.linkedin.com/groups?gid=67413"><i class="fab fa-linkedin-in"></i></a></li>
						<li><a title="Vimeo Page" rel="noreferrer" target="_blank" href="https://vimeo.com/provideocoalition"><i class="fab fa-vimeo-v"></i></a></li>
					</ul>

				</div>

			</div>

			</div>

			<div class="row footer-middle">

				<div id="custom_html-22" class="widget_text footer-widget widget_custom_html widget-count-4 col-md-3"><h3 class="widget-title">Contact</h3><div class="textwidget custom-html-widget"><ul class="menu">
	<li><a href="tel:+17474441870"><i class="fas fa-phone-square-alt"></i> +1-747-444-1870</a></li>
	<li><a href="mailto:contact@provideocoalition.com"><i class="fas fa-envelope"></i> contact@provideocoalition.com</a></li>
</ul></div></div><!-- .footer-widget --><div id="nav_menu-3" class="footer-widget widget_nav_menu widget-count-4 col-md-3"><h3 class="widget-title">Useful Links</h3><div class="menu-useful-links-container"><ul id="menu-useful-links" class="menu"><li id="menu-item-184274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184274"><a href="https://www.provideocoalition.com/advertise/">Advertise With Us</a></li>
<li id="menu-item-184275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-184275"><a href="#">Mobile App</a></li>
<li id="menu-item-184276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184276"><a href="https://www.provideocoalition.com/topics/">Topics</a></li>
<li id="menu-item-184277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184277"><a href="https://www.provideocoalition.com/experts/">Meet the Experts</a></li>
<li id="menu-item-184278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-184278"><a href="https://www.provideocoalition.com/webinars/">Webinars</a></li>
<li id="menu-item-184279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184279"><a href="https://www.provideocoalition.com/contact-us/">Contact Us</a></li>
</ul></div></div><!-- .footer-widget --><div id="nav_menu-4" class="footer-widget widget_nav_menu widget-count-4 col-md-3"><h3 class="widget-title">Our Websites</h3><div class="menu-our-websites-container"><ul id="menu-our-websites" class="menu"><li id="menu-item-184263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-184263"><a href="https://www.filmtools.com">Filmtools</a></li>
<li id="menu-item-184264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-184264"><a href="https://moviola.com/">moviola.com</a></li>
<li id="menu-item-184265" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-184265"><a href="https://www.moviolapost.com/">Moviola Digital</a></li>
</ul></div></div><!-- .footer-widget --><div id="mc4wp_form_widget-5" class="footer-widget widget_mc4wp_form_widget widget-count-4 col-md-3"><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.3 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-101" method="post" data-id="101" data-name="Footer Signup" ><div class="mc4wp-form-fields"><div class="mc-form-container">
  <p>Sign up for the ProVideo Coalition weekly e-newsletter and get the most popular articles, blogs, and reviews right to your inbox.</p> 
  <div class="input-group mb-3">
      	<label class="sr-only" for="mcEmail">Email Address</label>
    	<input id="mcEmail" class="form-control" type="email" name="EMAIL" placeholder="Email Address" required="">
    <div class="input-group-append">
		<input type="submit" value="SIGN UP" class="btn">
    </div>
  </div>
  <div class="terms-container">
    <p class="terms-text">By entering your email, you agree to our <a href="https://www.provideocoalition.com/terms-of-service" target="_blank">Terms &amp; Conditions</a> and <a href="https://www.provideocoalition.com/privacy-policy" target="_blank">Privacy Policy</a></p>
  </div>
</div></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1612358880" /><input type="hidden" name="_mc4wp_form_id" value="101" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div><!-- .footer-widget -->
			</div>

		</div>

	</div><!-- #wrapper-footer-full -->


<div class="wrapper" id="wrapper-footer">

	<div class="container-fluid">

		<div class="row no-gutters">

			<div class="col-md-12">

				<footer class="site-footer" id="colophon">

					<div class="site-info">

						&copy; 2021 ProVideo Coalition, a Moviola Company. All Rights Reserved.

					</div><!-- .site-info -->

					<div class="site-legal">
						<a href="https://www.provideocoalition.com/terms-of-service">Terms of Service</a>
						<a href="https://www.provideocoalition.com/privacy-policy">Privacy Policy</a>
						<a href="https://www.provideocoalition.com/cookie-policy">Cookie Policy</a>
						<a href="https://www.provideocoalition.com/sitemap_index.xml">Sitemap</a>
					</div>

				</footer><!-- #colophon -->

			</div><!--col end -->

		</div><!-- row end -->

	</div><!-- container end -->

</div><!-- wrapper end -->

</div><!-- #page we need this extra closing tag here -->

<!-- Matomo --><script  type="text/javascript">var _paq = window._paq = window._paq || [];
_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);_paq.push(['alwaysUseSendBeacon']);_paq.push(['setTrackerUrl', "\/\/www.provideocoalition.com\/wp-content\/plugins\/matomo\/app\/matomo.php"]);_paq.push(['setSiteId', '1']);var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.src="\/\/www.provideocoalition.com\/wp-content\/uploads\/matomo\/matomo.js"; s.parentNode.insertBefore(g,s);</script><!-- End Matomo Code --><a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><div class="wppopups-whole" style="display: none"><div class="spu-bg " id="spu-bg-152412"></div><div class="spu-box spu-animation-fade spu-theme-cta newsletter-side-sign-up-modal spu-position-centered spu-animation-animated" id="spu-152412" data-id="152412" data-parent="0" data-settings="{&quot;position&quot;:{&quot;position&quot;:&quot;centered&quot;,&quot;sticky_title&quot;:&quot;&quot;,&quot;sticky_title_color&quot;:&quot;rgba(0,0,0,255)&quot;,&quot;sticky_title_size&quot;:&quot;28px&quot;,&quot;sticky_title_bg&quot;:&quot;rgba(255,255,255,255)&quot;},&quot;animation&quot;:{&quot;animation&quot;:&quot;fade&quot;},&quot;colors&quot;:{&quot;show_overlay&quot;:&quot;yes-color&quot;,&quot;overlay_color&quot;:&quot;rgba(0,0,0,0.5)&quot;,&quot;overlay_blur&quot;:&quot;2&quot;,&quot;bg_color&quot;:&quot;rgb(255, 255, 255)&quot;,&quot;bg_img&quot;:&quot;&quot;,&quot;bg_img_repeat&quot;:&quot;no-repeat&quot;,&quot;bg_img_size&quot;:&quot;auto&quot;},&quot;close&quot;:{&quot;close_color&quot;:&quot;rgb(51, 51, 51)&quot;,&quot;close_hover_color&quot;:&quot;#000&quot;,&quot;close_shadow_color&quot;:&quot;#000&quot;,&quot;close_size&quot;:&quot;30&quot;,&quot;close_position&quot;:&quot;top_right&quot;},&quot;popup_box&quot;:{&quot;width&quot;:&quot;500px&quot;,&quot;auto_height&quot;:&quot;yes&quot;,&quot;height&quot;:&quot;350px&quot;},&quot;border&quot;:{&quot;border_type&quot;:&quot;none&quot;,&quot;border_color&quot;:&quot;rgb(0, 0, 0)&quot;,&quot;border_width&quot;:&quot;10&quot;,&quot;border_radius&quot;:&quot;0&quot;,&quot;border_margin&quot;:&quot;14&quot;},&quot;shadow&quot;:{&quot;shadow_color&quot;:&quot;#ccc&quot;,&quot;shadow_type&quot;:&quot;outset&quot;,&quot;shadow_x_offset&quot;:&quot;0&quot;,&quot;shadow_y_offset&quot;:&quot;0&quot;,&quot;shadow_blur&quot;:&quot;0&quot;,&quot;shadow_spread&quot;:&quot;0&quot;},&quot;css&quot;:{&quot;custom_css&quot;:&quot;.spu-box.spu-theme-cta .spu-fields-container:after{\r\ncontent: none;\r\n}&quot;},&quot;id&quot;:&quot;152412&quot;,&quot;email&quot;:&quot;&quot;,&quot;name&quot;:&quot;&quot;,&quot;popup&quot;:&quot;152412&quot;,&quot;spu-email&quot;:&quot;&quot;,&quot;rules&quot;:{&quot;group_0&quot;:{&quot;rule_0&quot;:{&quot;rule&quot;:&quot;page_type&quot;,&quot;operator&quot;:&quot;==&quot;,&quot;value&quot;:&quot;all_pages&quot;}}},&quot;settings&quot;:{&quot;popup_title&quot;:&quot;Newsletter Sign Up&quot;,&quot;popup_desc&quot;:&quot;&quot;,&quot;test_mode&quot;:&quot;0&quot;,&quot;powered_link&quot;:&quot;0&quot;,&quot;popup_class&quot;:&quot;newsletter-side-sign-up-modal&quot;,&quot;popup_hidden_class&quot;:&quot;spu-theme-cta&quot;,&quot;close_on_conversion&quot;:&quot;1&quot;,&quot;autoclose&quot;:0,&quot;disable_close&quot;:&quot;0&quot;,&quot;advanced_close&quot;:&quot;0&quot;,&quot;conversion_cookie_name&quot;:&quot;spu_conversion_152412&quot;,&quot;conversion_cookie_duration&quot;:&quot;999&quot;,&quot;conversion_cookie_type&quot;:&quot;d&quot;,&quot;closing_cookie_name&quot;:&quot;spu_closing_152412&quot;,&quot;closing_cookie_duration&quot;:&quot;999&quot;,&quot;closing_cookie_type&quot;:&quot;d&quot;},&quot;triggers&quot;:{&quot;trigger_0&quot;:{&quot;trigger&quot;:&quot;class&quot;,&quot;value&quot;:&quot;newsletter-sign-up&quot;}},&quot;fields&quot;:{&quot;optin_form_css&quot;:&quot;&quot;,&quot;email_field_text&quot;:&quot;Your Email Address&quot;,&quot;name_field&quot;:&quot;0&quot;,&quot;name_field_text&quot;:&quot;Your Full Name&quot;,&quot;submit_text&quot;:&quot;Sign Up&quot;,&quot;submit_processing_text&quot;:&quot;Sending...&quot;,&quot;submit_css&quot;:&quot;&quot;,&quot;gdpr_field&quot;:&quot;1&quot;,&quot;gdpr_field_text&quot;:&quot;I agree to the privacy policy and terms&quot;,&quot;gdpr_url&quot;:&quot;https:\/\/www.provideocoalition.com\/privacy-policy\/&quot;},&quot;optin_styles&quot;:{&quot;inline_fields&quot;:&quot;1&quot;,&quot;submit_text_color&quot;:&quot;&quot;,&quot;submit_bg_color&quot;:&quot;rgb(1, 171, 230)&quot;,&quot;submit_bg_color_hover&quot;:&quot;rgb(1, 171, 230)&quot;,&quot;submit_border_color&quot;:&quot;rgb(1, 171, 230)&quot;},&quot;success&quot;:{&quot;optin_success&quot;:&quot;Thanks for subscribing! Please check your email for further instructions.&quot;,&quot;optin_success_seconds&quot;:0},&quot;redirect&quot;:{&quot;optin_redirect&quot;:&quot;&quot;,&quot;pass_lead_data&quot;:&quot;0&quot;},&quot;providers&quot;:{&quot;mailchimp&quot;:{&quot;connection_5e1798c006baf&quot;:{&quot;connection_name&quot;:&quot;Newsletter Side Opt-In&quot;,&quot;account_id&quot;:&quot;5dd46d0b44eae&quot;,&quot;list_id&quot;:&quot;88df05b87f&quot;,&quot;groups&quot;:{&quot;9cad86333a&quot;:{&quot;28c5824248&quot;:&quot;Exit Intent Pop Up&quot;}}}}}}" data-need_ajax="0"><div class="spu-container "><div class="spu-content"><h1 style="text-align: center;">Newsletter Sign Up</h1>
<p style="text-align: center;">Sign up for the ProVideo Coalition weekly e-newsletter and get the most popular articles, blogs, and reviews right to your inbox.</p>
<div class="spu-fields-container wppopups-container wppopups-container-full newsletter-side-sign-up-modal" id="wppopups-152412"><form id="wppopups-form-152412" class="wppopups-validate wppopups-form spu-optin-form" data-popupid="152412" method="post" enctype="multipart/form-data" action="/shotgun-software-wins-technical-achievement-award/"><input type="hidden" name="popup" value="152412"/><div class="wppopups-field-container"></div><div class="wppopups-submit-container" ><input type="hidden" name="wppopups[id]" value="152412"><input type="hidden" name="wppopups[author]" value="186"><input type="hidden" name="wppopups[post_id]" value="232989"><button type="submit" name="wppopups[submit]" class="wppopups-submit-button " id="wppopups-submit-button-152412" value="wppopups-submit" aria-live="assertive" data-alt-text="Sending..." data-submit-text="Submit">Submit</button></div>		<style type="text/css">
			#spu-152412 .wppopups-submit-button {
				background-color: rgb(1, 171, 230);
				border-color: rgb(1, 171, 230);
				color: ;
			}
			#spu-152412 .wppopups-submit-button:hover {
				background-color: rgb(1, 171, 230);
			}

			#spu-152412 .wppopups-submit-button svg path,
			#spu-152412 .wppopups-submit-button svg rect{
				fill: ;
			}
		</style>
		</form><div class="optin-errors" style="display: none"></div></div>  <!-- .wppopup-container --></div><a href="#" class="spu-close spu-close-popup spu-close-top_right">&times;</a><span class="spu-timer"></span></div></div><!--spu-box--></div>	<style>
		.twitter-tweet.cmplz-blocked-content-container {
			padding: 10px 40px;
		}
	</style>
		<style>
		.cmplz-placeholder-element > blockquote.fb-xfbml-parse-ignore {
			margin: 0 20px;
		}
	</style>
	 

    <script>
        // Add app banner to the header
        jQuery(document).ready(function() {
            if (/Android/i.test(navigator.userAgent)) {
                // Android
                jQuery('#wrapper-navbar').prepend(
                    "<div class='smartbanner' id='smartbannerid'>" + 
                        "<div class='smartbanner-left'>" + 
                            "<a href='#' id='smb-close' class='smartbanner-close'>&times;</a>" + 
                            "<span class='smartbanner-icon'></span>" + 
                            "<div class='smartbanner-info'>" + 
                                "<div class='smartbanner-title'>PVC News</div>" + 
                                "<div>Moviola Studios</div>" + 
                                "<span>Free &ndash; Google Play</span>" + 
                            "</div>" +  
                        "</div>" +  
                        "<div class='smartbanner-right'>" + 
                            "<a href='https://play.google.com/store/apps/details?id=com.provideo.android' target='_blank' class='smartbanner-button'>" + 
                                "<span class='smartbanner-button-text'>View</span>" + 
                            "</a>" + 
                        "</div>" +
                    "</div>");
            }
        });
    </script>
<link data-minify="1" rel='stylesheet' id='wppopups-full-css'  href='https://www.provideocoalition.com/wp-content/cache/min/1/wp-content/plugins/wppopups/src/assets/css/wppopups-full-0bdf5c546e7d27dfdab56eb8d2160ecd.css' type='text/css' media='all' />
<script type='text/javascript' id='wppopups-js-extra'>
/* <![CDATA[ */
var wppopups_vars = {"is_admin":"","ajax_url":"https:\/\/www.provideocoalition.com\/wp-admin\/admin-ajax.php","pid":"232989","is_front_page":"","is_blog_page":"","is_category":"","site_url":"https:\/\/www.provideocoalition.com","is_archive":"","is_search":"","is_singular":"1","is_preview":"","facebook":"","twitter":"","val_required":"This field is required.","val_url":"Please enter a valid URL.","val_email":"Please enter a valid email address.","val_number":"Please enter a valid number.","val_checklimit":"You have exceeded the number of allowed selections: {#}.","val_limit_characters":"{count} of {limit} max characters.","val_limit_words":"{count} of {limit} max words.","nonce":"a3d21088f3"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.provideocoalition.com/wp-content/plugins/wppopups/src/assets/js/wppopups.js?ver=2.1.0.2' id='wppopups-js' defer></script>
<script type='text/javascript' src='https://www.provideocoalition.com/wp-content/plugins/embed-any-document/js/pdfobject.min.js?ver=2.6.1' id='awsm-ead-pdf-object-js' defer></script>
<script type='text/javascript' id='awsm-ead-public-js-extra'>
/* <![CDATA[ */
var eadPublic = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.provideocoalition.com/wp-content/plugins/embed-any-document/js/embed-public.min.js?ver=2.6.1' id='awsm-ead-public-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.provideocoalition.com/wp-content/cache/min/1/wp-content/plugins/metronet-profile-picture/js/mpp-frontend-035ffb4f7f8b0425aff87b9a21bec785.js' id='mpp_gutenberg_tabs-js' defer></script>
<script type='text/javascript' id='superpwa-register-sw-js-extra'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/OneSignalSDKWorker.js.php","disable_addtohome":"0"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.provideocoalition.com/wp-content/cache/min/1/wp-content/plugins/super-progressive-web-apps/public/js/register-sw-f252d81ead96491c15d227d18e74471a.js' id='superpwa-register-sw-js' defer></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=onloadCallback&#038;render=explicit&#038;hl=en&#038;ver=1.0.0' id='wpdiscuz-google-recaptcha-js'></script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-extra'>
/* <![CDATA[ */
var wpdiscuzAjaxObj = {"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_comment_edit_not_possible":"Sorry, this comment is no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","wc_spoiler_title":"Spoiler Title","wc_cannot_rate_again":"You cannot rate again","wc_not_allowed_to_rate":"You're not allowed to rate here","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":"","commentListLoadType":"2","commentListUpdateType":"1","commentListUpdateTimer":"30","liveUpdateGuests":"1","wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"commentTextMinLength":"1","storeCommenterData":"100000","socialLoginAgreementCheckbox":"1","enableFbLogin":"1","enableFbShare":"0","facebookAppID":"308707796905894","facebookUseOAuth2":"1","enableGoogleLogin":"0","googleClientID":"","googleClientSecret":"","cookiehash":"53bacdb5315822762891462eda25b4fd","isLoadOnlyParentComments":"0","scrollToComment":"1","commentFormView":"expanded","enableDropAnimation":"1","isNativeAjaxEnabled":"1","enableBubble":"0","bubbleLiveUpdate":"1","bubbleHintTimeout":"45","bubbleHintHideTimeout":"10","cookieHideBubbleHint":"wpdiscuz_hide_bubble_hint","bubbleShowNewCommentMessage":"1","bubbleLocation":"content_left","firstLoadWithAjax":"0","wc_copied_to_clipboard":"Copied to clipboard!","inlineFeedbackAttractionType":"blink","loadRichEditor":"0","wpDiscuzReCaptchaSK":"6Lcbu18UAAAAAEDrKT8h73BPDqFiplzLJnrjGyOL","wpDiscuzReCaptchaTheme":"light","wpDiscuzReCaptchaVersion":"2.0","wc_captcha_show_for_guest":"1","wc_captcha_show_for_members":"0","wpDiscuzIsShowOnSubscribeForm":"0","wmuEnabled":"0","wmuInput":"wmu_files","wmuMaxFileCount":"1","wmuMaxFileSize":"2097152","wmuPostMaxSize":"1048576000","wmuIsLightbox":"0","wmuMimeTypes":{"jpg":"image\/jpeg","jpeg":"image\/jpeg","jpe":"image\/jpeg","gif":"image\/gif","png":"image\/png","bmp":"image\/bmp","tiff":"image\/tiff","tif":"image\/tiff","ico":"image\/x-icon"},"wmuPhraseConfirmDelete":"Are you sure you want to delete this attachment?","wmuPhraseNotAllowedFile":"Not allowed file type","wmuPhraseMaxFileCount":"Maximum number of uploaded files is 1","wmuPhraseMaxFileSize":"Maximum upload file size is 2MB","wmuPhrasePostMaxSize":"Maximum post size is 1000MB","msgEmptyFile":"File is empty. Please upload something more substantial. This error could also be caused by uploads being disabled in your php.ini or by post_max_size being defined as smaller than upload_max_filesize in php.ini.","msgPostIdNotExists":"Post ID not exists","msgUploadingNotAllowed":"Sorry, uploading not allowed for this post","msgPermissionDenied":"You do not have sufficient permissions to perform this action","wmuSecurity":"de7806839c","wmuKeyImages":"images","wmuSingleImageWidth":"auto","wmuSingleImageHeight":"200","version":"7.1.0","wc_post_id":"232989","loadLastCommentId":"0","isCookiesEnabled":"1","dataFilterCallbacks":[],"is_email_field_required":"1","url":"https:\/\/www.provideocoalition.com\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/www.provideocoalition.com\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","bubbleUpdateUrl":"https:\/\/www.provideocoalition.com\/wp-json\/wpdiscuz\/v1\/update","restNonce":"399177bac7"};
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Are you sure you want to delete this comment?","msgConfirmCancelSubscription":"Are you sure you want to cancel this subscription?","msgConfirmCancelFollow":"Are you sure you want to cancel this follow?","additionalTab":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.provideocoalition.com/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo-no_quill.min.js?ver=7.1.0' id='wpdiscuz-combo-js-js' defer></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"lemon-layer","placements":["interstitial-ad-pop"]};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.provideocoalition.com/wp-content/cache/min/1/wp-content/uploads/142/222/public/assets/js/906-a001b70c657cd6c52f9c2ca042a46069.js' id='advanced-ads-layer-footer-js-js' defer></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"lemon-sticky","placements":["ft-sticky-footer"]};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.provideocoalition.com/wp-content/cache/min/1/wp-content/uploads/142/23/public/assets/js/43-2fc89861abd6fe7ef8e50807e6005ae8.js' id='advanced-ads-sticky-footer-js-js' defer></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/www.provideocoalition.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
</script>
<script type='text/javascript' src='https://www.provideocoalition.com/wp-content/themes/understrap-child-master/js/child-theme.min.js?ver=0.5.3' id='child-understrap-scripts-js' defer></script>
<script type='text/javascript' src='https://www.provideocoalition.com/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js' defer></script>
<script type='text/javascript' id='script-js-extra'>
/* <![CDATA[ */
var object_name = {"templateUrl":"https:\/\/www.provideocoalition.com"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.provideocoalition.com/wp-content/cache/min/1/wp-content/themes/understrap-child-master/js/script-c5a1c64e2f4de2e867f4b5f5a432200c.js' id='script-js' defer></script>
<script type='text/javascript' id='advadsTrackingHandle-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.provideocoalition.com\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"frontend","blogId":"1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://www.provideocoalition.com/wp-content/cache/min/1/wp-content/uploads/142/521/public/assets/js/849-c6a25db9b1346a39d89deecd5090f0b7.js' id='advadsTrackingHandle-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.provideocoalition.com/wp-content/cache/min/1/wp-content/themes/understrap-child-master/swiper/swiper-bundle-41e0145fd688d792599bfbeb78bc8cb4.js' id='swiper-js-regular-js' defer></script>
<script type='text/javascript' src='https://www.provideocoalition.com/wp-content/themes/understrap-child-master/swiper/swiper-bundle.min.js?ver=1602023002' id='swiper-js-min-js' defer></script>
<script type='text/javascript' src='https://www.provideocoalition.com/wp-content/plugins/complianz-gdpr-premium/assets/js/cookieconsent.min.js?ver=4.9.5.1' id='cmplz-cookie-js' defer></script>
<script type='text/javascript' id='cmplz-cookie-config-js-extra'>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</script>
<script type='text/javascript' src='https://www.provideocoalition.com/wp-content/plugins/complianz-gdpr-premium/assets/js/complianz.min.js?ver=4.9.5.1' id='cmplz-cookie-config-js' defer></script>
<script type='text/javascript' src='https://www.provideocoalition.com/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://www.provideocoalition.com/wp-content/cache/min/1/sdks/OneSignalSDK-2f7315ed8d94e5548bf3c45547c56688.js' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.provideocoalition.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.8.3' id='mc4wp-forms-api-js' defer></script>
<script type='text/javascript' src='https://www.provideocoalition.com/wp-content/plugins/wppopups/src/assets/js/jquery.validate.min.js?ver=2.1.0.2' id='wppopups-validation-js' defer></script>
<script type='text/javascript' src='https://www.provideocoalition.com/wp-content/plugins/wppopups/src/assets/js/mailcheck.min.js?ver=2.1.0.2' id='wppopups-mailcheck-js' defer></script>
<!-- Statistics script Complianz GDPR/CCPA -->
					<script type="text/plain" class="cmplz-script cmplz-stats">(function (i, s, o, g, r, a, m) {
    i['GoogleAnalyticsObject'] = r;
    i[r] = i[r] || function () {
        (i[r].q = i[r].q || []).push(arguments)
    }, i[r].l = 1 * new Date();
    a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
    a.async = 1;
    a.src = g;
    m.parentNode.insertBefore(a, m)
})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
ga('create', 'UA-852180-4', 'auto');
ga('send', 'pageview', {
    
});
</script><!-- Script Center scripts Complianz GDPR/CCPA -->
				<script class="cmplz-script" type="text/plain">(function(h,o,t,j,a,r){
    h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
    h._hjSettings={hjid:438637,hjsv:6};
    a=o.getElementsByTagName('head')[0];
    r=o.createElement('script');r.async=1;
    r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
    a.appendChild(r);
})(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.provideocoalition.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script type="text/javascript">var advads_tracking_ads = {};var advads_tracking_urls = [];var advads_gatracking_uids = [];var advads_tracking_methods = [];var advads_tracking_parallel = [];var advads_tracking_linkbases = [];var advads_gatracking_allads = [];var advads_gatracking_anonym = true;</script>
</body>

</html>

<!--
Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com

Retrieved 7916 objects (3 MB) from Redis using PhpRedis (v5.3.2).
-->

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1612358880 -->