<!DOCTYPE html><html lang="en-US" prefix="og: http://ogp.me/ns#"><head><script type="text/javascript">
//<![CDATA[
var _gaq = _gaq || [];_gaq.push(['_setAccount', 'UA-852180-4']);_gaq.push(['_trackPageview']);(function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);//]]>
</script><script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:1499891985,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"d8d48f399a7cff2ca16d59615d3a6d63",petok:"5f30b12ab1fffacfc7845685aa73dc0923f627fd-1500371561-1800",zone:"provideocoalition.com",rocket:"0",apps:{"ga_key":{"ua":"UA-852180-4","ga_bs":"2"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=85b614c0f6/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400%7COpen+Sans:500,400%7COpen+Sans%3A400%2C400italic%2C600%2C700%7CLato%3A400%2C700%2C900"/><link rel="stylesheet" href="https://www.provideocoalition.com/app/cache/min/1/e2583f048c63bf92bcbe189a1153f6ce.css" data-minify="1"/><link rel="stylesheet" href="https://www.provideocoalition.com/app/cache/min/1/a04941c90165e7638258925a599811bc.css" data-minify="1"/><link rel="stylesheet" href="https://www.provideocoalition.com/app/cache/min/1/66cbf24f9f7b6826b4deb4c6ce0a5c0f.css" data-minify="1"/><link rel="stylesheet" href="https://www.provideocoalition.com/app/cache/min/1/e639e713d9fcb8c67a8c45719ddb6a72.css" data-minify="1"/><link rel="stylesheet" href="https://www.provideocoalition.com/app/cache/min/1/4b97708eb969fc1a4023399235765eec.css" data-minify="1"/><link rel="stylesheet" href="https://www.provideocoalition.com/app/plugins/wp-rocket/min/?f=/app/plugins/wordpress-social-stream/css/dcwss.css,/app/cache/busting/1/app-themes-pvc-rslib-minify-load-5966890748ad3146300105.css,/app/themes/lazanews/inc/rating/rating.css" data-minify="1"/><link rel="stylesheet" href="https://www.provideocoalition.com/app/cache/min/1/5acfd9a7709f6472b39e651060c2cbca.css" data-minify="1"/><link rel="stylesheet" href="https://www.provideocoalition.com/app/cache/min/1/13eda28fe76dc3aebe669825c1e08ae4.css" data-minify="1"/><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://www.provideocoalition.com/wp/xmlrpc.php"><link rel="shortcut icon" href="https://www.provideocoalition.com/app/uploads/cropped-Moviola-Favicon-2016.png" type="image/x-icon"><link rel="apple-touch-icon" href="https://www.provideocoalition.com/app/uploads/cropped-Moviola-Favicon-2016.png"><link rel="apple-touch-icon" sizes="72x72" href="https://www.provideocoalition.com/app/uploads/cropped-Moviola-Favicon-2016.png"><link rel="apple-touch-icon" sizes="114x114" href="https://www.provideocoalition.com/app/uploads/cropped-Moviola-Favicon-2016.png"> <!--[if lt IE 9]> <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script> <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script> <![endif]--><title>Sony F5 Internal 4K &quot;Hack&quot; Video Tutorial by Brian Hallett - ProVideo Coalition</title> <script type="text/javascript" id="rs-js-common">rs = {"wordpress":{"version":"4.8","home_url":"https:\/\/www.provideocoalition.com\/","admin_url":"https:\/\/www.provideocoalition.com\/wp\/wp-admin\/","admin_ajax_url":"https:\/\/www.provideocoalition.com\/wp\/wp-admin\/admin-ajax.php","template_url":"https:\/\/www.provideocoalition.com\/app\/themes\/lazanews","is_admin":false,"is_home":false},"php":{"version":"5.4.45-1~dotdeb+7.1","session_id":"ie917eiol4tvtmoqupbncqb984"},"controls":{"meta_prefix":"rs-"},"lib":{"url":"https:\/\/www.provideocoalition.com\/app\/themes\/pvc\/rslib","path":"\/www\/sites\/www.provideocoalition.com\/files\/releases\/20170712203540\/web\/app\/themes\/pvc\/rslib","version":"2.1.4"}}</script> <link rel="canonical" href="https://www.provideocoalition.com/sony-f5-internal-4k-tutorial/"/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta property="og:title" content="Sony F5 Internal 4K &quot;Hack&quot; Video Tutorial by Brian Hallett - ProVideo Coalition"/><meta property="og:description" content="In a few easy steps, Sony F5 camera owners can implement a &#8220;Hack,&#8221; that Sony has not sanctioned, to enable internal 4K recording; a feature originally reserved for the much costlier Sony F55. In this article, Nathan Thompson, of Contrast Visuals &amp; Consulting, and I have produced a video tutorial showing you the steps needed"/><meta property="og:url" content="https://www.provideocoalition.com/sony-f5-internal-4k-tutorial/"/><meta property="og:site_name" content="ProVideo Coalition"/><meta property="article:publisher" content="https://www.facebook.com/pages/ProVideo-Coalition/917193935007462?ref=hl"/><meta property="article:tag" content="Education &amp; Inspiration"/><meta property="article:tag" content="Online"/><meta property="article:tag" content="Video"/><meta property="article:section" content="Uncategorised"/><meta property="article:published_time" content="2014-08-29T02:10:07-07:00"/><meta property="og:image" content="https://cdn.provideocoalition.com/app/uploads/2eff3b9bd85027c4af3a59a2ba0a788c.jpg"/><meta property="og:image:width" content="1179"/><meta property="og:image:height" content="1526"/><meta name="twitter:card" content="summary"/><meta name="twitter:description" content="In a few easy steps, Sony F5 camera owners can implement a &#8220;Hack,&#8221; that Sony has not sanctioned, to enable internal 4K recording; a feature originally reserved for the much costlier Sony F55. In this article, Nathan Thompson, of Contrast Visuals &amp; Consulting, and I have produced a video tutorial showing you the steps needed "/><meta name="twitter:title" content="Sony F5 Internal 4K &quot;Hack&quot; Video Tutorial by Brian Hallett - ProVideo Coalition"/><meta name="twitter:site" content="@provideo"/><meta name="twitter:image" content="https://cdn.provideocoalition.com/app/uploads/2eff3b9bd85027c4af3a59a2ba0a788c.jpg"/><meta name="twitter:creator" content="@provideo"/><meta property="DC.date.issued" content="2014-08-29T02:10:07-07:00"/><link rel='dns-prefetch' href='//platform.twitter.com'/><link rel='dns-prefetch' href='//platform.instagram.com'/><link rel='dns-prefetch' href='//apis.google.com'/><link rel='dns-prefetch' href='//platform.linkedin.com'/><link rel='dns-prefetch' href='//fonts.googleapis.com'/><link rel='dns-prefetch' href='//s.w.org'/><link rel='dns-prefetch' href='//cdn.provideocoalition.com'/><link rel='dns-prefetch' href='//ajax.googleapis.com'/><link rel="alternate" type="application/rss+xml" title="ProVideo Coalition &raquo; Feed" href="https://www.provideocoalition.com/feed/"/><link rel="alternate" type="application/rss+xml" title="ProVideo Coalition &raquo; Comments Feed" href="https://www.provideocoalition.com/comments/feed/"/><link rel="alternate" type="text/calendar" title="ProVideo Coalition &raquo; iCal Feed" href="https://www.provideocoalition.com/events/?ical=1"/><link rel="alternate" type="application/rss+xml" title="ProVideo Coalition &raquo; Sony F5 Internal 4K &#8220;Hack&#8221; Video Tutorial Comments Feed" href="https://www.provideocoalition.com/sony-f5-internal-4k-tutorial/feed/"/><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='style-main-css' href='https://www.provideocoalition.com/app/cache/busting/1/app-themes-pvc-css-style-20161122.css' type='text/css' media='screen'/><link rel='stylesheet' id='owl.carousel.style-css' href='https://www.provideocoalition.com/app/plugins/wp-posts-carousel/owl.carousel/assets/owl.carousel.css' type='text/css' media='all'/><link rel='stylesheet' id='spu-public-css-css' href='https://www.provideocoalition.com/app/plugins/popups/public/assets/css/public.css?ver=1.7.2' type='text/css' media='all'/><link rel='stylesheet' id='magnific_popup_style-css' href='https://www.provideocoalition.com/app/themes/pvc/magnific-popup/magnific-popup.css' type='text/css' media='all'/><link rel='stylesheet' id='font-for-frontend-css' href='https://www.provideocoalition.com/app/themes/pvc/rslib/customize/rst-writerCSS.min.css' type='text/css' media='all'/><link rel='stylesheet' id='spup-public-css-css' href='https://www.provideocoalition.com/app/cache/busting/1/app-plugins-popups-premium-public-assets-css-public-1.8.1.css' type='text/css' media='all'/> <script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-852180-4', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('set', 'dimension1', 'Brian Hallett');
	__gaTracker('set', 'dimension2', 'post');
	__gaTracker('send','pageview');</script> <script>if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }</script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp-wp-includes-js-jquery-jquery-1.12.4.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp-wp-includes-js-jquery-jquery-migrate.min-1.4.1.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/plugins/wordpress-social-stream/js/jquery.social.stream.wall.1.6.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/plugins/wordpress-social-stream/js/jquery.social.stream.1.5.15.min.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/app-plugins-wp-posts-carousel-owl.carousel-owl.carousel-2.0.0.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/app-plugins-wp-posts-carousel-owl.carousel-jquery.mousewheel.min-3.1.12.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/pvc/magnific-popup/jquery.magnific-popup.min.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/pvc/magnific-popup/jquery.magnific-popup-init.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/pvc/rslib/scripts/modernizr.min.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/pvc/rslib/scripts/rs.common.min.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/pvc/rslib/controls/group/group.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/html5shiv-printshiv.js'></script> <link rel='https://api.w.org/' href='https://www.provideocoalition.com/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.provideocoalition.com/wp/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.provideocoalition.com/wp/wp-includes/wlwmanifest.xml"/><meta name="generator" content="WordPress 4.8"/><link rel='shortlink' href='https://www.provideocoalition.com/?p=9313'/><link rel="alternate" type="application/json+oembed" href="https://www.provideocoalition.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.provideocoalition.com%2Fsony-f5-internal-4k-tutorial%2F"/><link rel="alternate" type="text/xml+oembed" href="https://www.provideocoalition.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.provideocoalition.com%2Fsony-f5-internal-4k-tutorial%2F&#038;format=xml"/><meta name="apple-itunes-app" content="app-id=1167317657"><meta name="google-play-app" content="app-id=com.provideo.android"><meta name="author" content="ProVideo Coalition"><meta name="viewport" content="width=device-width, initial-scale=1.0"> <script type="text/javascript">function bb2_addLoadEvent(func) {
	var oldonload = window.onload;
	if (typeof window.onload != 'function') {
		window.onload = func;
	} else {
		window.onload = function() {
			oldonload();
			func();
		}
	}
}

bb2_addLoadEvent(function() {
	for ( i=0; i < document.forms.length; i++ ) {
		if (document.forms[i].method == 'post') {
			var myElement = document.createElement('input');
			myElement.setAttribute('type', 'hidden');
			myElement.name = 'bb2_screener_';
			myElement.value = '1500349464 2001:41d0:1000:c34:: 2001:41d0:1000:0c34:0000:0000:0000:0000';
			document.forms[i].appendChild(myElement);
		}
	}
});</script> <meta property="fb:pages" content="917193935007462"/><meta property="ia:markup_url" content="https://www.provideocoalition.com/sony-f5-internal-4k-tutorial/?ia_markup=1"/> <style type="text/css">.stream li.dcsns-twitter .section-intro,.filter .f-twitter a:hover,.wall-outer .dcsns-toolbar .filter .f-twitter a.iso-active{background-color:#4ec2dc!important}.stream li.dcsns-facebook .section-intro,.filter .f-facebook a:hover,.wall-outer .dcsns-toolbar .filter .f-facebook a.iso-active{background-color:#3b5998!important}.stream li.dcsns-google .section-intro,.filter .f-google a:hover,.wall-outer .dcsns-toolbar .filter .f-google a.iso-active{background-color:#2d2d2d!important}.stream li.dcsns-rss .section-intro,.filter .f-rss a:hover,.wall-outer .dcsns-toolbar .filter .f-rss a.iso-active{background-color:#FF9800!important}.stream li.dcsns-flickr .section-intro,.filter .f-flickr a:hover,.wall-outer .dcsns-toolbar .filter .f-flickr a.iso-active{background-color:#f90784!important}.stream li.dcsns-delicious .section-intro,.filter .f-delicious a:hover,.wall-outer .dcsns-toolbar .filter .f-delicious a.iso-active{background-color:#3271CB!important}.stream li.dcsns-youtube .section-intro,.filter .f-youtube a:hover,.wall-outer .dcsns-toolbar .filter .f-youtube a.iso-active{background-color:#DF1F1C!important}.stream li.dcsns-pinterest .section-intro,.filter .f-pinterest a:hover,.wall-outer .dcsns-toolbar .filter .f-pinterest a.iso-active{background-color:#CB2528!important}.stream li.dcsns-lastfm .section-intro,.filter .f-lastfm a:hover,.wall-outer .dcsns-toolbar .filter .f-lastfm a.iso-active{background-color:#C90E12!important}.stream li.dcsns-dribbble .section-intro,.filter .f-dribbble a:hover,.wall-outer .dcsns-toolbar .filter .f-dribbble a.iso-active{background-color:#F175A8!important}.stream li.dcsns-vimeo .section-intro,.filter .f-vimeo a:hover,.wall-outer .dcsns-toolbar .filter .f-vimeo a.iso-active{background-color:#4EBAFF!important}.stream li.dcsns-stumbleupon .section-intro,.filter .f-stumbleupon a:hover,.wall-outer .dcsns-toolbar .filter .f-stumbleupon a.iso-active{background-color:#EB4924!important}.stream li.dcsns-deviantart .section-intro,.filter .f-deviantart a:hover,.wall-outer .dcsns-toolbar .filter .f-deviantart a.iso-active{background-color:#607365!important}.stream li.dcsns-tumblr .section-intro,.filter .f-tumblr a:hover,.wall-outer .dcsns-toolbar .filter .f-tumblr a.iso-active{background-color:#385774!important}.stream li.dcsns-instagram .section-intro,.filter .f-instagram a:hover,.wall-outer .dcsns-toolbar .filter .f-instagram a.iso-active{background-color:#413A33!important}.wall-outer .dcsns-toolbar .filter li a{background:#777}.dcwss.dc-wall .stream li{width:226px!important;margin:0px 15px 15px 0px!important}</style> <script>var wp_posts_carousel_url="https://www.provideocoalition.com/app/plugins/wp-posts-carousel/";</script><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.provideocoalition.com"><link rel="https://theeventscalendar.com" href="https://www.provideocoalition.com/wp-json/tribe/events/v1/"/><style type="text/css" id="customize-css">h3.widget-title,h3.widget-title a,h1.entry-title,h1.page-title,.td-search-query,.social .fa:hover,h2.rs-title-box span,h3.widget-title span,#header .rst-topbar .nav-topbar li a:hover,#header .social .rst-list-social li a:hover,.comment-reply-title span,.rst-nav-menu li li:hover>a,.rst-nav-menu li .ub-mega-grid a:hover,.widget_news ul.tab-post-new li.active a,.comment-reply-link,h2.rs-title-box,.error-404 header h1,.error-404 header h3{color:#01abe6}blockquote,h2.rs-title-box span:after,h3.widget-title span:after,.comment-reply-title span:after,.widget_news ul.tab-post-new li.active a:before,.main-menu.border-line,.wp-pagenavi span.current,.wp-pagenavi a:hover{border-color:#01abe6}.breadcrumb>li.home:before{border-left-color:#01abe6}.rst-nav-menu>li:hover,.rst-nav-menu>li.current-menu-item,.ub-scroll-new .bx-wrapper .bx-next:hover,.ub-scroll-new .bx-wrapper .bx-prev:hover,.thumbnail-slider .bx-wrapper .bx-prev:hover,.thumbnail-slider .bx-wrapper .bx-next:hover,.top-footer .newsletter-widget form input[type="submit"],.fancybox-button:hover,.ub-tags a:hover,.breadcrumb li.home,.social .rst-breaking-news span.breaking,.wp-pagenavi span.current,.wp-pagenavi a:hover,.rst_ajax_load_more,.error-404 .ub-button,.comment-respond form input[type="submit"]{background-color:#01abe6}a:hover,.widget a:hover,span.admin a:hover,span.date a:hover,span.category a:hover,span.comment a:hover,.ub-blog-post h4 a:hover,.widget_news .comment-text-side:hover,.widget_news .info-post-new h5 a:hover,.ub-box-horizontal-news .link ul li a:hover,.rst-nav-menu a:hover,.rst-nav-menu li.rst-not-mega>ul li a:hover,.navigation a:hover,.comment-reply-link:hover{color:#01abe6}#header .rst-topbar{background-color:#020202}#header .rst-topbar .nav-topbar li a,#header .social .rst-list-social li a{color:#fff}#header .rst-topbar .nav-topbar li a:hover,#header .social .rst-list-social li a:hover{color:#07a5df}.main-menu{background-color:#414141}.rst-nav-menu>li:hover,.rst-nav-menu>li.current-menu-item{background-color:#217894}.main-menu.border-line{border-color:#07a5df}.rst-nav-menu li.rst-not-mega ul li a:hover,.rst-nav-menu li .ub-mega-grid a:hover{color:#07a5df}.rst-logo{padding-top:7px}body{background-image:url(https://cdn.provideocoalition.com/app/uploads/honey-comb-bg.jpg)}.header-leader div{position:absolute;z-index:5}#google_ads_iframe_/1048076/home_header_leaderboard_0__container__
iframe{height:500px !important}.metaslider{margin-bottom:25px!important}.slider-caption .caption-wrap .caption{padding:20px}.slider-caption .caption-wrap .caption h1{font-size:22px;color:#fff;line-height:26px}.slider-caption .caption-wrap .caption p{font-size:13px;color:#fff}.slider-caption .caption-wrap .caption a{color:#fff}.gallery-item{margin-bottom:10px;height:215px}.gallery-item img{padding:0px 0px 10px 0px}</style> <script type='text/javascript'>function rst_blocks() {
					this.atts = '';
					this.url = '';
				}</script> <style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style> <script type="text/javascript">var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://www.provideocoalition.com/wp/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=ceac745699&wpp_id=9313';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}</script> <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.provideocoalition.com/app/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.provideocoalition.com/sony-f5-internal-4k-tutorial/amp/"/><style>.fb_iframe_widget_lift{width:100%!important;height:100%!important}</style><style>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</style> <script>var ulp_custom_handlers = {};
			var ulp_cookie_value = "1493067637";
			var ulp_recaptcha_enable = "off";
			var ulp_onload_popup = "";
			var ulp_onload_mode = "none";
			var ulp_onload_period = "5";
			var ulp_onscroll_popup = "";
			var ulp_onscroll_mode = "none";
			var ulp_onscroll_period = "5";
			var ulp_onexit_popup = "xUdzhDXmXFwGzDXx*";
			var ulp_onexit_mode = "once-period";
			var ulp_onexit_period = "3";
			var ulp_onidle_popup = "";
			var ulp_onidle_mode = "none";
			var ulp_onidle_period = "5";
			var ulp_onabd_popup = "";
			var ulp_onabd_mode = "none";
			var ulp_onabd_period = "5";
			var ulp_onload_delay = "0";
			var ulp_onload_close_delay = "0";
			var ulp_onscroll_offset = "600";
			var ulp_onidle_delay = "30";</script><script>var ulplocker_cookie_value; function ulplocker_read_cookie(key) {var pairs = document.cookie.split("; "); for (var i = 0, pair; pair = pairs[i] && pairs[i].split("="); i++) {if (pair[0] === key) return pair[1] || "";} return null;}</script><link rel="icon" href="https://cdn.provideocoalition.com/app/uploads/cropped-Moviola-Favicon-2016-32x32.png" sizes="32x32"/><link rel="icon" href="https://cdn.provideocoalition.com/app/uploads/cropped-Moviola-Favicon-2016-192x192.png" sizes="192x192"/><link rel="apple-touch-icon-precomposed" href="https://cdn.provideocoalition.com/app/uploads/cropped-Moviola-Favicon-2016-180x180.png"/><meta name="msapplication-TileImage" content="https://cdn.provideocoalition.com/app/uploads/cropped-Moviola-Favicon-2016-270x270.png"/> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-9313 single-format-standard tribe-no-js group-blog wpb-js-composer js-comp-ver-5.0.1 vc_responsive"><div id="site-skin"><div class="site-skin-child"><div class='dfw-unit' data-adunit='site_skin' data-size-mapping='mapping1'></div></div></div><div id="wrapper"><div id="header" class="header-layout-1"><div class="rst-topbar social"><div class="rst-logo sm-text-center col-sm-5 col-md-5"> <a href="https://www.provideocoalition.com"><img src="https://cdn.provideocoalition.com/app/themes/pvc/images/site/provideocoalitionlogo.svg" alt="ProVideo Coalition"></a></div><div class="pull-right"><ul id="menu-top-menu-bar" class="nav-topbar"><li id="menu-item-38204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first rst-not-mega menu-item-38204"><a href="https://www.provideocoalition.com/news/">News</a></li><li id="menu-item-25519" class="menu-item menu-item-type-post_type menu-item-object-page rst-not-mega menu-item-25519"><a href="https://www.provideocoalition.com/latest">Latest</a></li><li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page rst-not-mega menu-item-51"><a href="https://www.provideocoalition.com/topics">Topics</a></li><li id="menu-item-41617" class="menu-item menu-item-type-custom menu-item-object-custom rst-not-mega menu-item-41617"><a href="https://www.provideocoalition.com/events/">Webinars</a></li><li id="menu-item-49906" class="menu-item menu-item-type-custom menu-item-object-custom rst-not-mega menu-item-49906"><a href="https://moviola.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://moviola.com/', 'Education');">Education</a></li><li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page rst-not-mega menu-item-48"><a href="https://www.provideocoalition.com/advertise">Advertise</a></li></ul></div></div><div class="top-header"><div class="row"><div class="row"><div class="col-xs-12 col-sm-6 col-md-8 col-lg-8 header-leader"><div class='dfw-unit dfw-lazy-load' data-adunit='home_header_leaderboard' data-size-mapping='mapping2'></div><div class='dfw-unit dfw-lazy-load' data-adunit='mobile_header_top_320x50_or_320x100' data-size-mapping='mapping3'></div></div><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 company-ad-space"><div class='dfw-unit' data-adunit='header_right_300x90' data-size-mapping='mapping4'></div></div></div><div class="rst-navigation text-right col-sm-8 col-lg-4"></div></div></div><div class="rows main-menu rst-top-main-menu-full border-line"><form class="search-form" action="https://www.provideocoalition.com"><div class="ub-search"> <input type="text" placeholder="Search ..." name="s"/> <button type="submit" value="Search" class="sb"></button> <input class="sb" type="submit" value="Search"></div></form> <nav role="navigation" class="navbar navbar-default" id="myNavbar"><div class="navbar-header"> <button data-target="#navbarCollapse" data-toggle="collapse" class="navbar-toggle" type="button"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="text-menu-mobile">Menu</span> </button></div><div id="navbarCollapse" class="collapse navbar-collapse"><div class="logo-fixed"> <a href="https://www.provideocoalition.com"> <img src="https://cdn.provideocoalition.com/app/uploads/provideocoalitionlogo.png" alt="ProVideo Coalition"> </a></div><ul id="menu-main-menu" class="rst-nav-menu row"><li id="menu-item-25516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first rst-not-mega menu-item-25516"><a href="https://www.provideocoalition.com/production/">Production</a></li><li id="menu-item-25517" class="menu-item menu-item-type-taxonomy menu-item-object-category rst-not-mega menu-item-25517"><a href="https://www.provideocoalition.com/post-production/">Post Production</a></li><li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page rst-not-mega menu-item-31"><a href="https://www.provideocoalition.com/reviews">Reviews</a></li><li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page rst-not-mega menu-item-29"><a href="https://www.provideocoalition.com/tips">Tips</a></li><li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page rst-not-mega menu-item-28"><a href="https://www.provideocoalition.com/experts">Experts</a></li></ul></div> </nav></div></div><div class="rows main-menu rst-top-main-menu-full header-sticky border-line"><form class="search-form" action="https://www.provideocoalition.com"><div class="ub-search"> <input type="text" placeholder="Search ..." name="s"/> <button type="submit" value="Search" class="sb"></button> <input class="sb" type="submit" value="Search"></div></form> <nav role="navigation" class="navbar navbar-default" id="myNavbar-stick"><div class="navbar-header"> <button data-target="#navbarCollapse-stick" data-toggle="collapse" class="navbar-toggle" type="button"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="text-menu-mobile">Menu</span> </button></div><div id="navbarCollapse-stick" class="collapse navbar-collapse"><div class="logo-fixed"> <a href="https://www.provideocoalition.com"> <img src="https://cdn.provideocoalition.com/app/uploads/provideocoalitionlogo.png" alt="ProVideo Coalition"> </a></div><ul id="menu-top-menu-bar-1" class="rst-nav-menu row"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first rst-not-mega menu-item-38204"><a href="https://www.provideocoalition.com/news/">News</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page rst-not-mega menu-item-25519"><a href="https://www.provideocoalition.com/latest">Latest</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page rst-not-mega menu-item-51"><a href="https://www.provideocoalition.com/topics">Topics</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom rst-not-mega menu-item-41617"><a href="https://www.provideocoalition.com/events/">Webinars</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom rst-not-mega menu-item-49906"><a href="https://moviola.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://moviola.com/', 'Education');">Education</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page rst-not-mega menu-item-48"><a href="https://www.provideocoalition.com/advertise">Advertise</a></li></ul></div> </nav><div class="rst-top-search pull-right"> <a href="javascript:void(0)"><i class="fa fa-search"></i></a></div></div><div id="content"><ul class="breadcrumb"><li class="home"><a href="https://www.provideocoalition.com"><i class="fa fa-home"></i></a></li><li><a href="https://www.provideocoalition.com/category/uncategorised/">Uncategorised</a></li><li class="active">Sony F5 Internal 4K &#8220;Hack&#8221; Video Tutorial</li></ul><div class="row inner-content"><div id="main_content" class="col-sm-7 col-md-8 ub-list-archive"> <article id="post-9313" class="ub-blog-post post-9313 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorised tag-education-inspiration tag-online tag-video"> <header class="entry-header"><h1 class="archive-title">Sony F5 Internal 4K &#8220;Hack&#8221; Video Tutorial</h1><h3 class="archive-subtitle">A step-by-step video on how to enable internal 4K on the Sony F5</h3><div class="entry-meta"><div class="ub-post-infor"> <span class="admin">By <a href="https://www.provideocoalition.com/bhallett/">Brian Hallett</a></span> <span class="date"> <a href='https://www.provideocoalition.com/2014/08/29/'>August 29, 2014</a> </span> <span class="category"> <i class="fa fa-tag"></i> <a href="https://www.provideocoalition.com/category/uncategorised/" rel="category tag">Uncategorised</a></span></div></div> </header><div class="entry-content "><p> In a few easy steps, Sony F5 camera owners can implement a &#8220;Hack,&#8221; that Sony has not sanctioned, to enable internal 4K recording; a feature originally reserved for the much costlier Sony F55. In this article, Nathan Thompson, of Contrast Visuals &amp; Consulting, and I have produced a video tutorial showing you the steps needed to enable internal 4K recording.</p><p></p><h4> HACKS</h4><p> Magic Lantern&#8230; the GH2&#8230; camera hacks are nothing new. &nbsp;They&#39;re popular because they extend the life, as well as the features, of a camera by taking it past the manufacturer&#39;s limitations. One thing separating the Sony F5 hack from the rest has been the Sony F5 itself. &nbsp;Usually hackers are interested in less expensive cameras, and the Sony F5 internal 4K is not a firmware hack at all, but a change to the internal preferences that can be saved to an SD card. &nbsp;<span style="font-size: 12px;">Nathan and I will take you through the step-by-step process to enable internal 4K recording. We will show you our 4K footage, as well as compare 4K and 1080 frame grabs. Then we speculate how Sony will respond to this &#8220;Hack.&#8221; A special thanks to Paul Ream and his ExtraShot podcast for discovering how to hack a Sony F5 to enable internal 4K recording. &nbsp;You can find his podcast here: &nbsp;<a href="http://extrashot.co.uk/podcasts/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://extrashot.co.uk/podcasts/', 'http://extrashot.co.uk/podcasts/');">http://extrashot.co.uk/podcasts/</a>&nbsp;</span></p><h4> <span style="font-size: 12px;">TUTORIAL</span><iframe allowfullscreen="" frameborder="0" height="1080" mozallowfullscreen="" src="//player.vimeo.com/video/104765330" webkitallowfullscreen="" width="1920"></iframe></h4><div class="embed_media"><p> <a href="http://vimeo.com/104765330" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://vimeo.com/104765330', 'Sony F5 Internal 4K tutorial');">Sony F5 Internal 4K tutorial</a> from <a href="http://vimeo.com/hallettbrian" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://vimeo.com/hallettbrian', 'Brian Hallett');">Brian Hallett</a> on <a href="https://vimeo.com" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://vimeo.com', 'Vimeo');">Vimeo</a>.</p></div><h4> FOLLOWING THE TUTORIAL HERE ARE THE LINE 150 4K OPTIONS</h4><p> Again, a big thank you to Paul Ream and his hard work discovering this &#8220;Hack.&#8221; &nbsp;For more information:&nbsp;You can find a list of the steps laid out by Paul Ream as well as your choice of 4K code.&nbsp; Here is a link for all the details: http://extrashot.co.uk/howwedidit/</p><p> <img alt="" src="https://cdn.provideocoalition.com/app/uploads/content-uploads/Hallett%20pics/Screen_Shot_2014-08-29_at_9.01.20_PM.png" style="width: 633px; height: 860px;"/></p><h4> SONY F5 4K VIDEO</h4><p> It was a night of storms. The low clouds and rain reflected the lights from Nashville creating some amazing night photography. &nbsp;Nathan, with the enthusiasm of a young child with a new toy, was shooting 4K internally on his F5 for the first time. &nbsp;We went out to see if the &#8220;Hack&#8221; worked or not. &nbsp;We wanted to know what the footage looked like, and how it worked with Adobe Premeire. &nbsp;What you will find here is a<span style="font-size: 12px;">&nbsp;youtube link that can be watched in 4K. &nbsp;Immediately following is a vimeo link with the same video where you can download the original 4K file. &nbsp;By the way, Adobe Premiere handled to 4K footage very well.</span></p><div class="embed_media"><div class="embed_media"> <iframe allowfullscreen="" frameborder="0" height="2160" src="//www.youtube.com/embed/TJ4t9uTpvtA" width="3840"></iframe></div></div><p> <span style="font-size: 12px;">&nbsp;</span></p><div class="embed_media"> <iframe allowfullscreen="" frameborder="0" height="1014" mozallowfullscreen="" src="//player.vimeo.com/video/104701797" webkitallowfullscreen="" width="1920"></iframe></p><p> <a href="http://vimeo.com/104701797" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://vimeo.com/104701797', 'Sony F5 Internal 4K Test Footage');">Sony F5 Internal 4K Test Footage</a> from <a href="http://vimeo.com/contrastvisuals" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://vimeo.com/contrastvisuals', 'Contrast Visuals');">Contrast Visuals</a> on <a href="https://vimeo.com" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://vimeo.com', 'Vimeo');">Vimeo</a>.</p></div><h4> COMPARISON FRAME GRABS</h4><p> Nathan took the time to export frame grabs from video where he shot both 4K and 1080. &nbsp;In the following examples the 4K frame grabs will be first, then the 1080 frame grabs will come second. &nbsp;Now, I know these frame grabs do not do the 4K footage justice, but we use the tools given to use and make the best of it.</p><p> <img alt="" src="https://cdn.provideocoalition.com/app/uploads/content-uploads/Hallett%20pics/4K_100_Flowers.jpg" style="font-size: 12px; width: 500px; height: 264px;"/><img alt="" src="https://cdn.provideocoalition.com/app/uploads/content-uploads/Hallett%20pics/HD_100_Flowers.jpg" style="font-size: 12px; width: 500px; height: 281px;"/><img alt="" src="https://cdn.provideocoalition.com/app/uploads/content-uploads/Hallett%20pics/4K_100_Bird_Bath.jpg" style="font-size: 12px; width: 500px; height: 264px;"/><img alt="" src="https://cdn.provideocoalition.com/app/uploads/content-uploads/Hallett%20pics/HD_100_Bird_Bath.jpg" style="font-size: 12px; width: 500px; height: 281px;"/><img alt="" src="https://cdn.provideocoalition.com/app/uploads/content-uploads/Hallett%20pics/4K_100_Traffic.jpg" style="width: 500px; height: 264px;"/><img alt="" src="https://cdn.provideocoalition.com/app/uploads/content-uploads/Hallett%20pics/HD_100_Traffic.jpg" style="width: 500px; height: 281px;"/></p><h4> SPECULATING SONY&#39;S RESPONSE</h4><p> This is something Sony did not want to happen. They already have a camera that shoots and records 4K internally: the Sony F55. &nbsp;It has a global shutter, wider color gamut, more fps options, and using Sony&#39;s XAVC can record 4K internally. &nbsp;But, it&#39;s $12,000 more expensive than the F5. &nbsp;I fully expect Sony to release a firmware update to close this 4K loop-hole. &nbsp;They have to do something or they&#39;ll have to answer to F55 owners.&nbsp;</p><h4> LINKS</h4><p> Paul Ream&nbsp;<a href="http://extrashot.co.uk/podcasts/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://extrashot.co.uk/podcasts/', 'http://extrashot.co.uk/podcasts/');">http://extrashot.co.uk/podcasts/</a>&nbsp;and&nbsp;<a href="http://extrashot.co.uk/howwedidit/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://extrashot.co.uk/howwedidit/', 'http://extrashot.co.uk/howwedidit/');">http://extrashot.co.uk/howwedidit/</a></p><p> Nathan Thompson&nbsp;<a href="http://contrast-visuals.com/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://contrast-visuals.com/', 'http://contrast-visuals.com/');">http://contrast-visuals.com/</a>&nbsp;and&nbsp;<a href="https://twitter.com/nathanjthomps" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://twitter.com/nathanjthomps', 'https://twitter.com/nathanjthomps');">https://twitter.com/nathanjthomps</a></p><p> Brian Hallett&nbsp;<a href="https://provideocoalition.com/bhallett">https://provideocoalition.com/bhallett</a>&nbsp;and&nbsp;<a href="https://twitter.com/hallettbrian" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://twitter.com/hallettbrian', 'https://twitter.com/hallettbrian');">https://twitter.com/hallettbrian</a></p><p> <span style="font-size: 12px;">Sony F5&nbsp;</span><a href="https://pro.sony.com/bbsc/ssr/show-highend/resource.solutions.bbsccms-assets-show-highend-F5.shtml" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://pro.sony.com/bbsc/ssr/show-highend/resource.solutions.bbsccms-assets-show-highend-F5.shtml', 'https://pro.sony.com/bbsc/ssr/show-highend/resource.solutions.bbsccms-assets-show-highend-F5.shtml');" style="font-size: 12px;">https://pro.sony.com/bbsc/ssr/show-highend/resource.solutions.bbsccms-assets-show-highend-F5.shtml</a></p><p> &nbsp;</p><div class="spu-placeholder" style="display:none"></div> <br/><div class="ub-tags">Tags: <a href="https://www.provideocoalition.com/tag/education-inspiration/" rel="tag">Education & Inspiration</a><a href="https://www.provideocoalition.com/tag/online/" rel="tag">Online</a><a href="https://www.provideocoalition.com/tag/video/" rel="tag">Video</a></div><div class="row" style="clear: both;"><div class="col-lg-12"></div></div><div class="row pvc-ad-article"><div class="col-lg-12"></div></div><div class="ub-share-box"><div class="ub-share-this"> <span class="ub-share-icon">Share:</span> <a href="http://twitter.com/share?text=Sony F5 Internal 4K &#8220;Hack&#8221; Video Tutorial&url=https://www.provideocoalition.com/sony-f5-internal-4k-tutorial/" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i class="fa fa-twitter"></i></a> <a  href="http://www.facebook.com/sharer/sharer.php?s=100&p[url]=https://www.provideocoalition.com/sony-f5-internal-4k-tutorial/&p[images][0]=https://cdn.provideocoalition.com/app/uploads/2eff3b9bd85027c4af3a59a2ba0a788c.jpg&p[title]=Sony%20F5%20Internal%204K%20"Hack"%20Video%20Tutorial" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i class="fa fa-facebook"></i></a> <a href="https://plus.google.com/share?url=https://www.provideocoalition.com/sony-f5-internal-4k-tutorial/" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i class="fa fa-google-plus"></i></a> <a href="https://pinterest.com/pin/create/button/?url=https://www.provideocoalition.com/sony-f5-internal-4k-tutorial/&media=https://cdn.provideocoalition.com/app/uploads/2eff3b9bd85027c4af3a59a2ba0a788c.jpg" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i class="fa fa-pinterest"></i></a> <a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.provideocoalition.com/sony-f5-internal-4k-tutorial/&title=Sony%20F5%20Internal%204K%20"Hack"%20Video%20Tutorial&source=LinkedIn" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i class="fa fa-linkedin"></i></a> <a href="http://www.tumblr.com/share/link?url=https://www.provideocoalition.com/sony-f5-internal-4k-tutorial/&name=Sharing%20links%20to%20articles" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i class="fa fa-tumblr"></i></a></div></div><div class="row ub-navs-links clearfix"><div class="col-sm-6 text-left pull-left"> <a class="nav-previous" rel="prev" href="https://www.provideocoalition.com/review-rde-nt-usb-studio-grade-digital-microphone/"><i class="fa fa-angle-left"></i> PREVIOUS POST</a><h3 class="empty-title"><a href="https://www.provideocoalition.com/review-rde-nt-usb-studio-grade-digital-microphone/">Review: RØDE NT-USB studio-grade digital microphone</a></h3></div><div class="col-sm-6 text-right pull-right"> <a class="nav-next" rel="next" href="https://www.provideocoalition.com/hyper-local-daily-programming-from-london-live/">NEXT POST <i class="fa fa-angle-right"></i></a><h3 class="empty-title"><a href="https://www.provideocoalition.com/hyper-local-daily-programming-from-london-live/">Hyper-local daily programming from London Live</a></h3></div></div><div class="ub-author-box"><div class="ub-author"><div class="author-thumbnail"> <a href="https://www.provideocoalition.com/bhallett/"><img width="90" height="63" src="https://cdn.provideocoalition.com/app/uploads/Brian_Hallett-235x164.jpg" class="avatar avatar-90 photo" alt="" srcset="https://cdn.provideocoalition.com/app/uploads/Brian_Hallett-235x164.jpg 235w, https://cdn.provideocoalition.com/app/uploads/Brian_Hallett-1024x720.jpg 1024w" sizes="(max-width: 90px) 100vw, 90px" /></a></div><div class="info-author"><h4><span>Brian Hallett </span></h4><p>Brian Hallett, is the senior promotions producer at the NBC affiliate in Nashville, TN, and an award winning cameraman, editor, and producer. He has shot everything from broadcast television news, promotional image campaigns, music videos, short films, and documentaries. First and foremost, Brian is a cameraman and since 1999 his skills have allowed him to work for Spike TV, NBC, Fox, and CBS.</p><div class="spu-placeholder" style="display:none"></div><div class="ub-author-link"></div></div></div></div><div class="row ub-related-posts"><div class="col-sm-12"><h3 class="widget-title"><span>You Might Also Like</span></h3></div><div class="col-sm-4 ub-blog-post"><div class="related-posts"><div class="post-thumbnail"> <a href="https://www.provideocoalition.com/blackmagic-design-announces-nab-2017-roadshow/"><img alt="Blackmagic Design Announces NAB 2017 Roadshow" src="https://cdn.provideocoalition.com/app/uploads/Screen-Shot-2017-05-19-at-2.25.39-PM-320x192.png"></a></div><div class="info-post"><h4><a href="https://www.provideocoalition.com/blackmagic-design-announces-nab-2017-roadshow/">Blackmagic Design Announces NAB 2017 Roadshow</a></h4> <span class="date"> May 19, 2017 </span></div></div></div><div class="col-sm-4 ub-blog-post"><div class="related-posts"><div class="post-thumbnail"> <a href="https://www.provideocoalition.com/a-guide-to-shooting-hdr-day-6-how-the-audience-will-see-your-work/"><img alt="A Guide to Shooting HDR TV: Day 6, &#8220;How the Audience Will See Your Work&#8221;" src="https://cdn.provideocoalition.com/app/uploads/B-roll.00_00_08_19.Still002-320x192.jpg"></a></div><div class="info-post"><h4><a href="https://www.provideocoalition.com/a-guide-to-shooting-hdr-day-6-how-the-audience-will-see-your-work/">A Guide to Shooting HDR TV: Day 6, &#8220;How the Audience Will See Your Work&#8221;</a></h4> <span class="date"> April 23, 2017 </span></div></div></div><div class="col-sm-4 ub-blog-post"><div class="related-posts"><div class="post-thumbnail"> <a href="https://www.provideocoalition.com/FilmmakerJessicaLopez"><img alt="Filmmaker Friday with Filmmaker Jessica Lopez" src="https://cdn.provideocoalition.com/app/uploads/Jess-operating-on-TT-320x192.jpg"></a></div><div class="info-post"><h4><a href="https://www.provideocoalition.com/FilmmakerJessicaLopez">Filmmaker Friday with Filmmaker Jessica Lopez</a></h4> <span class="date"> April 14, 2017 </span></div></div></div></div><div id="disqus_thread"><div id="dsq-content"><ul id="dsq-comments"><li class="comment even thread-even depth-1" id="dsq-comment-1989"><div id="dsq-comment-header-1989" class="dsq-comment-header"><cite id="dsq-cite-1989"> <a id="dsq-author-user-1989" href="http://www.kdrtv.com" target="_blank" rel="nofollow">Benard Gutwa</a></cite></div><div id="dsq-comment-body-1989" class="dsq-comment-body"><div id="dsq-comment-message-1989" class="dsq-comment-message"><p>Does this still work on the latest firmware</p></div></div></li></ul></div></div></div> </article></div><div id="sidebar" class="widget-area col-sm-5 col-md-4" role="complementary"> <aside id="doubleclick_widget-5" class="widget widget_doubleclick_widget"><div
class='dfw-unit dfw-lazy-load'
data-adunit='right_sidebar_full_skyscraper'
data-size-mapping='mapping5'></div></aside><aside id="metaslider_widget-2" class="widget widget_metaslider_widget"><h3 class="widget-title"><span>Learning</span></h3><div style="max-width: 395px;" class="metaslider metaslider-flex metaslider-31737 ml-slider slider-caption nav-hidden"><style type="text/css" id="metaslider-css-31737">.metaslider-31737 .flexslider .flex-control-paging li a,
.metaslider-31737 .flexslider .flex-control-paging li a:hover{padding:0;box-shadow:none;text-indent:-9999px;border-style:solid;display:inline-block;border-color:rgba(0,0,0,1);border-radius:10px;-webkit-border-radius:10px;-moz-border-radius:10px;border-width:0px;border:0px
solid rgba(0,0,0,1);line-height:12px;width:12px;height:12px;margin:0
4px;background:rgb(0,0,0);background:rgba(0,0,0,0.5);background:-webkit-gradient(linear, 0% 0%, 0% 100%, from(rgba(0,0,0,0.5)), to(rgba(0,0,0,0.5)));background:-webkit-linear-gradient(top, rgba(0,0,0,0.5), rgba(0,0,0,0.5));background:-moz-linear-gradient(top, rgba(0,0,0,0.5), rgba(0,0,0,0.5));background:-ms-linear-gradient(top, rgba(0,0,0,0.5), rgba(0,0,0,0.5));background:-o-linear-gradient(top, rgba(0,0,0,0.5), rgba(0,0,0,0.5));background:linear-gradient(top, rgba(0,0,0,0.5), rgba(0,0,0,0.5))}.metaslider-31737 .flexslider .flex-control-paging
li{margin:0;text-indent:0;width:auto}.metaslider-31737 .flexslider .flex-control-paging li a.flex-active{border:0px
solid rgba(0,0,0,1);background:rgb(0,0,0);background:rgba(0,0,0,1);background:-webkit-gradient(linear, 0% 0%, 0% 100%, from(rgba(0,0,0,1)), to(rgba(0,0,0,1)));background:-webkit-linear-gradient(top, rgba(0,0,0,1), rgba(0,0,0,1));background:-moz-linear-gradient(top, rgba(0,0,0,1), rgba(0,0,0,1));background:-ms-linear-gradient(top, rgba(0,0,0,1), rgba(0,0,0,1));background:-o-linear-gradient(top, rgba(0,0,0,1), rgba(0,0,0,1));background:linear-gradient(top, rgba(0,0,0,1), rgba(0,0,0,1))}.metaslider-31737 .flexslider .flex-control-paging{line-height:12px;z-index:99;padding:0;text-align:left;margin:10px
0px;width:100%;top:auto;right:auto;bottom:auto;left:auto;position:absolute;text-align:center}.metaslider-31737 .flexslider .caption-wrap{opacity:1;margin:0px
0px;color:rgba(255,255,255,1);background:rgb(0,0,0);background:rgba(0,0,0,0.7);width:100%;top:auto;right:auto;bottom:0;left:0;clear:none;position:absolute;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px}.metaslider-31737 .flexslider .flex-direction-nav .flex-prev{background:transparent url(https://cdn.provideocoalition.com/app/plugins/ml-slider-pro/modules/theme_editor/assets/arrows/blue.png) 0 -498px no-repeat;margin-top:-17px;width:34px;height:34px;opacity:0;left:5px;padding:0}.metaslider-31737 .flexslider .flex-direction-nav .flex-next{background:transparent url(https://cdn.provideocoalition.com/app/plugins/ml-slider-pro/modules/theme_editor/assets/arrows/blue.png) 100% -498px no-repeat;margin-top:-17px;width:34px;height:34px;opacity:0;right:5px;padding:0}.metaslider-31737 .flexslider:hover .flex-direction-nav .flex-prev{left:10px;opacity:0.7}.metaslider-31737 .flexslider:hover .flex-direction-nav .flex-next{right:10px;opacity:0.7}.metaslider-31737{margin-bottom:32px}</style><div id="metaslider_container_31737"><div id="metaslider_31737"><ul class="slides"><li class="slide-31738 ms-postfeed post-55096" style="display: block; width: 100%;"><a href="https://www.provideocoalition.com/event/pro-audio-features-editors-davinci-resolve-14/" target="_self"><img  src="https://cdn.provideocoalition.com/app/uploads/1920-21-395x336.jpg" height="336" width="395" alt="" /></a><div class='caption-wrap'><div class='caption'><h1 style="font-size: 16px; line-height: 20px;">Pro Audio Features for Editors in DaVinci Resolve 14</h1><em>July 18, 2017 11:30 AM - 1:00 PM</em><br /> <a href="https://www.provideocoalition.com/event/pro-audio-features-editors-davinci-resolve-14/">Read More...</a></div></div></li></ul></div></div> <script type="text/javascript">var metaslider_31737 = function($) {
            $('#metaslider_31737').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_31737').flexslider({ 
                slideshowSpeed:4500,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:false
            });
        };
        var timer_metaslider_31737 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_31737, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_31737, 1) : metaslider_31737(window.jQuery);
        };
        timer_metaslider_31737();</script> </div> </aside><aside id="doubleclick_widget-6" class="widget widget_doubleclick_widget"><div
class='dfw-unit dfw-lazy-load'
data-adunit='homepage_top_right_medium_rectangle'
data-size-mapping='mapping6'></div></aside><aside id="doubleclick_widget-7" class="widget widget_doubleclick_widget"><div
class='dfw-unit dfw-lazy-load'
data-adunit='right_sidebar_above_social_top_large_rectangle'
data-size-mapping='mapping7'></div></aside><aside id="doubleclick_widget-8" class="widget widget_doubleclick_widget"><div
class='dfw-unit dfw-lazy-load'
data-adunit='right_sidebar_above_social_bottom_large_rectangle123'
data-size-mapping='mapping8'></div></aside><aside id="ubtheme-social-widget-2" class="widget widget_social"><h3 class="widget-title"><span>SOCIAL</span></h3><ul class="ss_social clearfix"><li><a target="_blank" title="Twitter" class="twitter" href="https://twitter.com/provideo/"><span class="sr-only">twitter</span></a></li><li><a target="_blank" title="Facebook" class="facebook" href="https://www.facebook.com/pages/ProVideo-Coalition/917193935007462?ref=hl"><span class="sr-only">facebook</span></a></li><li><a target="_blank" title="LinkedIn" class="in" href="https://www.linkedin.com/groups?gid=67413"><span class="sr-only">linkedin</span></a></li><li><a target="_blank" title="Google Plus" class="gplus" href="https://plus.google.com/115402043571209538049/posts"><span class="sr-only">google plus</span></a></li><li><a target="_blank" title="Vimeo" class="vimeo" href="https://vimeo.com/provideocoalition"><span class="sr-only">vimeo</span></a></li><li><a target="_blank" title="RSS" class="rss" href="https://www.provideocoalition.com/feed/"><span class="sr-only">rss</span></a></li></ul></aside><aside id="doubleclick_widget-12" class="widget widget_doubleclick_widget"><div
class='dfw-unit dfw-lazy-load'
data-adunit='right_sidebar_half_skyscraper'
data-size-mapping='mapping9'></div></aside><aside id="widgets_in_tabs-3" class="widget widget_widgets_in_tabs"><h3 class="widget-title"><span>Widgets In Tabs</span></h3><ul class="wit-tab-container" data-interval="0" data-tab_style="scroll" data-hide_effect="classic_fade" data-show_effect="classic_fade" data-effect_style="prll" data-duration="500" data-height="adaptive" data-animate="true" data-extra="false" data-extra_closable_tabs="false" data-extra_closable_tabs_init="false" data-extra_remember_last="false" data-id="" data-widget_logic="" ><li id="rpwe_widget-3" class="rpwe_widget recent-posts-extended wit-tab-content"><h3 class="wit-tab-title">Articles</h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.provideocoalition.com/review-at875r-shotgun-mic-at8415-shockmount-from-audio-technica/"  rel="bookmark"><img width="100" height="70" src="https://cdn.provideocoalition.com/app/uploads/at875r_with_AT8415-1-235x164.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Review: AT875R shotgun mic &amp; AT8415 shockmount from Audio Technica" srcset="https://cdn.provideocoalition.com/app/uploads/at875r_with_AT8415-1-235x164.jpg 235w, https://cdn.provideocoalition.com/app/uploads/at875r_with_AT8415-1-1024x720.jpg 1024w" sizes="(max-width: 100px) 100vw, 100px" /></a><h3 class="rpwe-title"><a href="https://www.provideocoalition.com/review-at875r-shotgun-mic-at8415-shockmount-from-audio-technica/" title="Permalink to Review: AT875R shotgun mic &amp; AT8415 shockmount from Audio Technica" rel="bookmark">Review: AT875R shotgun mic &amp; AT8415 shockmount from Audio Technica</a></h3><time class="rpwe-time published" datetime="2017-07-17T15:33:50+00:00">July 17, 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.provideocoalition.com/sigma-may-develop-anamorphic-lenses/"  rel="bookmark"><img width="100" height="70" src="https://cdn.provideocoalition.com/app/uploads/sigmainterview001-235x164.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Sigma may develop anamorphic lenses" srcset="https://cdn.provideocoalition.com/app/uploads/sigmainterview001-235x164.jpg 235w, https://cdn.provideocoalition.com/app/uploads/sigmainterview001-1024x720.jpg 1024w" sizes="(max-width: 100px) 100vw, 100px" /></a><h3 class="rpwe-title"><a href="https://www.provideocoalition.com/sigma-may-develop-anamorphic-lenses/" title="Permalink to Sigma may develop anamorphic lenses" rel="bookmark">Sigma may develop anamorphic lenses</a></h3><time class="rpwe-time published" datetime="2017-07-17T07:19:19+00:00">July 17, 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.provideocoalition.com/inside-canon-burbank/"  rel="bookmark"><img width="100" height="70" src="https://cdn.provideocoalition.com/app/uploads/Front-Area-235x164.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="A Look Inside Canon Burbank" srcset="https://cdn.provideocoalition.com/app/uploads/Front-Area-235x164.jpg 235w, https://cdn.provideocoalition.com/app/uploads/Front-Area-1024x720.jpg 1024w" sizes="(max-width: 100px) 100vw, 100px" /></a><h3 class="rpwe-title"><a href="https://www.provideocoalition.com/inside-canon-burbank/" title="Permalink to A Look Inside Canon Burbank" rel="bookmark">A Look Inside Canon Burbank</a></h3><time class="rpwe-time published" datetime="2017-07-17T00:02:59+00:00">July 17, 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.provideocoalition.com/AOTC-War-HOY"  rel="bookmark"><img width="100" height="70" src="https://cdn.provideocoalition.com/app/uploads/hft_shots_boh_0350_610.1311_rgb-235x164.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="ART OF THE CUT with the editor of &#8220;War for the Planet of the Apes&#8221;" srcset="https://cdn.provideocoalition.com/app/uploads/hft_shots_boh_0350_610.1311_rgb-235x164.jpg 235w, https://cdn.provideocoalition.com/app/uploads/hft_shots_boh_0350_610.1311_rgb-1024x720.jpg 1024w" sizes="(max-width: 100px) 100vw, 100px" /></a><h3 class="rpwe-title"><a href="https://www.provideocoalition.com/AOTC-War-HOY" title="Permalink to ART OF THE CUT with the editor of &#8220;War for the Planet of the Apes&#8221;" rel="bookmark">ART OF THE CUT with the editor of &#8220;War for the Planet of the Apes&#8221;</a></h3><time class="rpwe-time published" datetime="2017-07-15T08:00:36+00:00">July 15, 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.provideocoalition.com/term-week-moire-pattern/"  rel="bookmark"><img width="100" height="70" src="https://cdn.provideocoalition.com/app/uploads/Moire-235x164.jpeg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Term of the week: Moire pattern" srcset="https://cdn.provideocoalition.com/app/uploads/Moire-235x164.jpeg 235w, https://cdn.provideocoalition.com/app/uploads/Moire-1024x720.jpeg 1024w" sizes="(max-width: 100px) 100vw, 100px" /></a><h3 class="rpwe-title"><a href="https://www.provideocoalition.com/term-week-moire-pattern/" title="Permalink to Term of the week: Moire pattern" rel="bookmark">Term of the week: Moire pattern</a></h3><time class="rpwe-time published" datetime="2017-07-15T05:58:24+00:00">July 15, 2017</time></li></ul></div></li><li id="rpwe_widget-4" class="rpwe_widget recent-posts-extended wit-tab-content"><h3 class="wit-tab-title">News</h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.provideocoalition.com/sigmas-14-135mm-cine-lenses-now-available/"  rel="bookmark"><img width="100" height="70" src="https://cdn.provideocoalition.com/app/uploads/sigmacinenew-235x164.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Sigma’s 14 and 135mm CINE lenses now available" srcset="https://cdn.provideocoalition.com/app/uploads/sigmacinenew-235x164.jpg 235w, https://cdn.provideocoalition.com/app/uploads/sigmacinenew-1024x720.jpg 1024w" sizes="(max-width: 100px) 100vw, 100px" /></a><h3 class="rpwe-title"><a href="https://www.provideocoalition.com/sigmas-14-135mm-cine-lenses-now-available/" title="Permalink to Sigma’s 14 and 135mm CINE lenses now available" rel="bookmark">Sigma’s 14 and 135mm CINE lenses now available</a></h3><time class="rpwe-time published" datetime="2017-07-17T10:53:28+00:00">July 17, 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.provideocoalition.com/smpte-dpp-develop-new-version-imf/"  rel="bookmark"><img width="100" height="70" src="https://cdn.provideocoalition.com/app/uploads/smpteimf001-235x164.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="SMPTE and DPP develop new version of IMF" srcset="https://cdn.provideocoalition.com/app/uploads/smpteimf001-235x164.jpg 235w, https://cdn.provideocoalition.com/app/uploads/smpteimf001-1024x720.jpg 1024w" sizes="(max-width: 100px) 100vw, 100px" /></a><h3 class="rpwe-title"><a href="https://www.provideocoalition.com/smpte-dpp-develop-new-version-imf/" title="Permalink to SMPTE and DPP develop new version of IMF" rel="bookmark">SMPTE and DPP develop new version of IMF</a></h3><time class="rpwe-time published" datetime="2017-07-14T09:14:53+00:00">July 14, 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.provideocoalition.com/toolfarm-offers-martini-free/"  rel="bookmark"><img width="100" height="70" src="https://cdn.provideocoalition.com/app/uploads/martini000-235x164.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Toolfarm offers Martini free" srcset="https://cdn.provideocoalition.com/app/uploads/martini000-235x164.jpg 235w, https://cdn.provideocoalition.com/app/uploads/martini000-1024x720.jpg 1024w" sizes="(max-width: 100px) 100vw, 100px" /></a><h3 class="rpwe-title"><a href="https://www.provideocoalition.com/toolfarm-offers-martini-free/" title="Permalink to Toolfarm offers Martini free" rel="bookmark">Toolfarm offers Martini free</a></h3><time class="rpwe-time published" datetime="2017-07-14T08:34:44+00:00">July 14, 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.provideocoalition.com/luminar-beta-version-available-windows/"  rel="bookmark"><img width="100" height="70" src="https://cdn.provideocoalition.com/app/uploads/luminar001-1-235x164.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Luminar: beta version available for Windows" srcset="https://cdn.provideocoalition.com/app/uploads/luminar001-1-235x164.jpg 235w, https://cdn.provideocoalition.com/app/uploads/luminar001-1-1024x720.jpg 1024w" sizes="(max-width: 100px) 100vw, 100px" /></a><h3 class="rpwe-title"><a href="https://www.provideocoalition.com/luminar-beta-version-available-windows/" title="Permalink to Luminar: beta version available for Windows" rel="bookmark">Luminar: beta version available for Windows</a></h3><time class="rpwe-time published" datetime="2017-07-14T06:14:45+00:00">July 14, 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.provideocoalition.com/plotagraph-animated-images-ipad-iphone/"  rel="bookmark"><img width="100" height="70" src="https://cdn.provideocoalition.com/app/uploads/plotagrapch001-235x164.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Plotagraph: animated images for iPad and iPhone" srcset="https://cdn.provideocoalition.com/app/uploads/plotagrapch001-235x164.jpg 235w, https://cdn.provideocoalition.com/app/uploads/plotagrapch001-1024x720.jpg 1024w" sizes="(max-width: 100px) 100vw, 100px" /></a><h3 class="rpwe-title"><a href="https://www.provideocoalition.com/plotagraph-animated-images-ipad-iphone/" title="Permalink to Plotagraph: animated images for iPad and iPhone" rel="bookmark">Plotagraph: animated images for iPad and iPhone</a></h3><time class="rpwe-time published" datetime="2017-07-13T11:28:52+00:00">July 13, 2017</time></li></ul></div></li><li id="wpp-3" class="popular-posts wit-tab-content"><h3 class="wit-tab-title">Popular</h3> <script type="text/javascript">/* jQuery is available, so proceed */
					if ( window.jQuery ) {
						
						jQuery(document).ready(function($){
							$.get('https://www.provideocoalition.com/wp/wp-admin/admin-ajax.php', {
								action: 'wpp_get_popular',
								id: '3'
							}, function(data){
								$('#wpp-3').append(data);
							});
						});
					
					} /* jQuery is not defined */
					else {
						if ( window.console && window.console.log ) {
							window.console.log('WordPress Popular Posts: jQuery is not defined!');
						}
					}</script> </li></ul></aside><aside id="doubleclick_widget-15" class="widget widget_doubleclick_widget"><div
class='dfw-unit dfw-lazy-load'
data-adunit='right_sidebar_under_news_large_rectangle'
data-size-mapping='mapping10'></div></aside><aside id="doubleclick_widget-16" class="widget widget_doubleclick_widget"><div
class='dfw-unit dfw-lazy-load'
data-adunit='right_sidebar_below_posts_tab_top_medium_rectangle'
data-size-mapping='mapping11'></div></aside><aside id="doubleclick_widget-17" class="widget widget_doubleclick_widget"><div
class='dfw-unit dfw-lazy-load'
data-adunit='right_sidebar_below_posts_tab_bottom_medium_rectangle'
data-size-mapping='mapping12'></div></aside><aside id="doubleclick_widget-18" class="widget widget_doubleclick_widget"><div
class='dfw-unit dfw-lazy-load'
data-adunit='right_sidebar_under_news2_large_rectangle'
data-size-mapping='mapping13'></div></aside></div></div></div>  <script>(function(h,o,t,j,a,r){
				h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
				h._hjSettings={hjid:438637,hjsv:5};
				a=o.getElementsByTagName('head')[0];
				r=o.createElement('script');r.async=1;
				r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
				a.appendChild(r);
			})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script> <div id="footer"><div class="row top-footer "><div class="col-sm-12 col-md-4"> <aside id="text-2" class="widget widget_text"><h3 class="widget-title"><span>ABOUT</span></h3><div class="textwidget"><p>ProVideo Coalition brings together the film industry’s best writers, bloggers and video experts under one URL.  Each writer / filmmaker / contributor writes based on their personal knowledge and experience.   PVC has become the leading resource for video professionals working in major studios and post houses,  independent filmmakers, educators, students and storytelling enthusiasts as the place to go for news, information, reviews and training.</p><p>This award-winning site provides comprehensive information on both production and post-production in multi-distribution film, online, mobile, and broadcast environments. PVC is owned by Moviola, headquartered in the heart of Hollywood and dedicated to the film industry since 1919. We rent, educate and sell product  through our sister companies: Moviola Digital, <a href="http://moviola.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://moviola.com/', 'moviola.com');" target="_blank">moviola.com</a>, <a href="http://moviola.com/classes" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://moviola.com/classes', 'Moviola Education Center');" target="_blank">Moviola Education Center</a>, and <a href="http://www.filmtools.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.filmtools.com/', 'Filmtools.com');" target="_blank">Filmtools.com</a>.</.p><p>To learn more about Advertising and Sponsorship Opportunities send an email to <a href="/cdn-cgi/l/email-protection#1f767179705f6f6d7069767b7a707c707e73766b767071317c7072" target="_blank"><span class="__cf_email__" data-cfemail="20494e464f6050524f564944454f434f414c4954494f4e0e434f4d">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></p></div> </aside></div><div class="col-sm-12 col-md-4"> <aside id="text-19" class="widget widget_text"><h3 class="widget-title"><span>WRITE FOR US</span></h3><div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f54031-o1" lang="en-US" dir="ltr"><div class="screen-reader-response"></div><form action="/sony-f5-internal-4k-tutorial/#wpcf7-f54031-o1" method="post" class="wpcf7-form" novalidate="novalidate"><div style="display: none;"> <input type="hidden" name="_wpcf7" value="54031" /> <input type="hidden" name="_wpcf7_version" value="4.8" /> <input type="hidden" name="_wpcf7_locale" value="en_US" /> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f54031-o1" /> <input type="hidden" name="_wpcf7_container_post" value="0" /> <input type="hidden" name="_wpcf7_nonce" value="1a8fbf3b05" /></div><p>If you have something to say about your work in the media & entertainment industry, PVC is the place to share your insights and expertise. Your work could be seen by fellow professionals across the entire industry, and that exposure has opened countless opportunities for past and present PVC contributors.</p><p><label> Your Email (required)<br /> <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p><p><label> Your Message<br /> <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </label></p><div class="wpcf7-form-control-wrap"><div data-sitekey="6LcmAL4SAAAAABDkKR5V0ZW_wzcpuiZm6N6zJ8JV" class="wpcf7-form-control g-recaptcha wpcf7-recaptcha"></div> <noscript><div style="width: 302px; height: 422px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"> <iframe src="https://www.google.com/recaptcha/api/fallback?k=6LcmAL4SAAAAABDkKR5V0ZW_wzcpuiZm6N6zJ8JV" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"> </iframe></div><div style="width: 300px; height: 60px; border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px; height: 40px; border: 1px solid #c1c1c1; margin: 10px 25px; padding: 0px; resize: none;">
				</textarea></div></div></div> </noscript></div><p>&nbsp;</p><p><input type="submit" value="Send" class="wpcf7-form-control wpcf7-submit" /></p><div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div> </aside></div><div class="col-sm-12 col-md-4"> <aside id="mc4wp_form_widget-3" class="widget widget_mc4wp_form_widget"><h3 class="widget-title"><span>Newsletter</span></h3><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-101" method="post" data-id="101" data-name="Footer Signup" ><div class="mc4wp-form-fields"><p>Sign up for the ProVideo Coalition weekly e-newsletter and get the most popular articles, blogs, and reviews right to your inbox.</p><div style="position: relative;"> <input class="newsletter-email" type="email" name="EMAIL" placeholder="Email" required /><input class="newsletter-submit" type="submit" value="SUBSCRIBE" /></div><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1500349465" /><input type="hidden" name="_mc4wp_form_id" value="101" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form></aside></div></div><div class="row ad-footer"><div class="col-xs-12"><div
class='dfw-unit dfw-lazy-load'
data-adunit='footer_leaderboard'
data-size-mapping='mapping14'></div><div
class='dfw-unit dfw-lazy-load'
data-adunit='mobile_footer_top_320x50_or_320x100'
data-size-mapping='mapping15'></div></div></div><div class="hr"></div><div class="bottom-footer clearfix"><p class="pull-left">© 2017 ProVideo Coalition, a Moviola Company. All Rights Reserved.</p><div class="pull-right"><ul class="rst-list-social"><li><a target="_blank" href="https://www.facebook.com/pages/ProVideo-Coalition/917193935007462?ref=hl"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" href="https://plus.google.com/115402043571209538049/posts"><i class="fa fa-google-plus"></i></a></li><li><a target="_blank" href="https://twitter.com/provideo/"><i class="fa fa-twitter"></i></a></li><li><a target="_blank" href="https://www.linkedin.com/groups?gid=67413"><i class="fa fa-linkedin"></i></a></li><li><a target="_blank" href="https://vimeo.com/provideocoalition"><i class="fa fa-vimeo-square"></i></a></li></ul></div></div></div></div> <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script> <script type="text/javascript">var recaptchaWidgets = [];
var recaptchaCallback = function() {
	var forms = document.getElementsByTagName( 'form' );
	var pattern = /(^|\s)g-recaptcha(\s|$)/;

	for ( var i = 0; i < forms.length; i++ ) {
		var divs = forms[ i ].getElementsByTagName( 'div' );

		for ( var j = 0; j < divs.length; j++ ) {
			var sitekey = divs[ j ].getAttribute( 'data-sitekey' );

			if ( divs[ j ].className && divs[ j ].className.match( pattern ) && sitekey ) {
				var params = {
					'sitekey': sitekey,
					'type': divs[ j ].getAttribute( 'data-type' ),
					'size': divs[ j ].getAttribute( 'data-size' ),
					'theme': divs[ j ].getAttribute( 'data-theme' ),
					'badge': divs[ j ].getAttribute( 'data-badge' ),
					'tabindex': divs[ j ].getAttribute( 'data-tabindex' )
				};

				var callback = divs[ j ].getAttribute( 'data-callback' );

				if ( callback && 'function' == typeof window[ callback ] ) {
					params[ 'callback' ] = window[ callback ];
				}

				var expired_callback = divs[ j ].getAttribute( 'data-expired-callback' );

				if ( expired_callback && 'function' == typeof window[ expired_callback ] ) {
					params[ 'expired-callback' ] = window[ expired_callback ];
				}

				var widget_id = grecaptcha.render( divs[ j ], params );
				recaptchaWidgets.push( widget_id );
				break;
			}
		}
	}
}

document.addEventListener( 'wpcf7submit', function( event ) {
	switch ( event.detail.status ) {
		case 'spam':
		case 'mail_sent':
		case 'mail_failed':
			for ( var i = 0; i < recaptchaWidgets.length; i++ ) {
				grecaptcha.reset( recaptchaWidgets[ i ] );
			}
	}
}, false );</script> <script type='text/javascript'>/*  */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/*  */</script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script><script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://www.provideocoalition.com/app/cache/busting/1/app-plugins-ml-slider-assets-sliders-flexslider-flexslider-3.5.1.css' type='text/css' media='all' property='stylesheet' /><link rel='stylesheet' id='metaslider-public-css'  href='https://www.provideocoalition.com/app/cache/busting/1/app-plugins-ml-slider-assets-metaslider-public-3.5.1.css' type='text/css' media='all' property='stylesheet' /><link rel='stylesheet' id='metaslider-pro-public-css'  href='https://www.provideocoalition.com/app/cache/busting/1/app-plugins-ml-slider-pro-assets-public-2.7.css' type='text/css' media='all' property='stylesheet' /><link rel='stylesheet' id='dfp-css'  href='https://www.provideocoalition.com/app/cache/busting/1/app-plugins-doubleclick-for-wp-css-dfp-0.2.0.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.provideocoalition.com/app/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js'></script> <script type='text/javascript'>/*  */
var appBannersConfig = {"title":"","author":"ProVideo Coalition","price":"FREE","appStoreLanguage":"US","inAppStore":"On the App Store","inGooglePlay":"In Google Play","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"","iconGloss":"","url":"","button":"VIEW","scale":"auto","speedIn":"300","speedOut":"400","daysHidden":"1","daysReminder":"30","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1","pushSelector":"html"};
/*  */</script> <script type='text/javascript' src='https://www.provideocoalition.com/app/plugins/appbanners/js/config.min.js'></script> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.provideocoalition.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://www.provideocoalition.com/app/plugins/contact-form-7/includes/js/scripts.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp-wp-includes-js-jquery-ui-effect.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/inc/rating/js/rating.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/app-themes-lazanews-inc-menu-mega-js-custom-front-1.0.0.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/app-themes-lazanews-js-navigation-20120206.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/app-themes-lazanews-js-skip-link-focus-fix-20130115.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/header.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/header-sticky.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/bxslider/jquery.bxslider.min.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/jquery.backstretch.min.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/bootstrap.min.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/holder.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/jquery.stickit.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/jquery.sticky-kit.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/fancybox/jquery.fancybox.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/fancybox/helpers/jquery.fancybox-media.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/PgwSlider-master/pgwslider.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/isotope.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/pvc/js/royalslider/jquery.royalslider.min.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/jquery.fitvids.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/picturefill.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/jquery.vticker.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/custom.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/ajax.js'></script> <script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script> <script type='text/javascript' src='https://platform.instagram.com/en_US/embeds.js'></script> <script type='text/javascript'>/*  */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp\/wp-includes\/js\/mediaelement\/"};
/*  */</script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp-wp-includes-js-mediaelement-mediaelement-and-player.min-2.22.0.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script> <script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script> <script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script> <script type='text/javascript' src='https://platform.linkedin.com/in.js'></script> <script type='text/javascript'>/*  */
var spuvar = {"is_admin":"","l18n":{"wait":"Please wait","seconds":"seconds ","name_error":"Please enter a valid name","email_error":"Please enter a valid email"},"disable_style":"","safe_mode":"","ajax_mode":"1","site_url":"https:\/\/www.provideocoalition.com\/wp\/","ajax_mode_url":"https:\/\/www.provideocoalition.com\/wp\/?spu_action=spu_load&lang=","ajax_url":"https:\/\/www.provideocoalition.com\/wp\/wp-admin\/admin-ajax.php","pid":"9313","is_front_page":"","is_category":"","is_archive":"","is_search":"","seconds_confirmation_close":"5","dsampling":"","dsamplingrate":"100","disable_stats":""};
var spuvar_social = [];
/*  */</script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/app-plugins-popups-premium-public-assets-js-min-public-min-1.8.1.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/app-plugins-layered-popups-js-script-6.15.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/app-plugins-layered-popups-optin-locker-js-script-1.31.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp-wp-includes-js-jquery-ui-effect-blind.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp-wp-includes-js-jquery-ui-effect-bounce.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp-wp-includes-js-jquery-ui-effect-clip.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp-wp-includes-js-jquery-ui-effect-drop.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp-wp-includes-js-jquery-ui-effect-explode.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp-wp-includes-js-jquery-ui-effect-fade.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp-wp-includes-js-jquery-ui-effect-fold.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp-wp-includes-js-jquery-ui-effect-pulsate.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp-wp-includes-js-jquery-ui-effect-size.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp-wp-includes-js-jquery-ui-effect-scale.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp-wp-includes-js-jquery-ui-effect-shake.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp-wp-includes-js-jquery-ui-effect-puff.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp-wp-includes-js-jquery-ui-effect-slide.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/app-plugins-widgets-in-tabs-js-wit-all.min-2.2.1.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript'>/*  */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8","language":""},"disqusIdentifier":"9313 ","disqusShortname":"provideocoalitioncom","disqusTitle":"Sony F5 Internal 4K \u201cHack\u201d Video Tutorial","disqusUrl":"https:\/\/www.provideocoalition.com\/sony-f5-internal-4k-tutorial\/","options":{"manualSync":false},"postId":"9313"};
/*  */</script> <script type='text/javascript' src='https://www.provideocoalition.com/app/plugins/disqus-comment-system/media/js/disqus.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/app-plugins-ml-slider-assets-sliders-flexslider-jquery.flexslider-min-3.5.1.js'></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&#038;render=explicit&#038;ver=2.0'></script> <script type='text/javascript'>/*  */
var countVars = {"disqusShortname":"provideocoalitioncom"};
/*  */</script> <script type='text/javascript' src='https://www.provideocoalition.com/app/plugins/disqus-comment-system/media/js/count.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/app-plugins-doubleclick-for-wp-js-vendor-jquery.dfp.js-jquery.dfp.min-0.2.0.js'></script> <script type='text/javascript'>/*  */
var dfw = {"networkCode":null,"mappings":{"mapping1":[{"browser":[0,1],"ad_sizes":[]},{"browser":[501,1],"ad_sizes":[]},{"browser":[769,1],"ad_sizes":[]},{"browser":[1201,1],"ad_sizes":[[2420,1200]]}],"mapping2":[{"browser":[0,1],"ad_sizes":[[320,50],[320,100]]},{"browser":[501,1],"ad_sizes":[[468,60],[320,50],[320,100]]},{"browser":[769,1],"ad_sizes":[[728,90]]}],"mapping3":[{"browser":[0,1],"ad_sizes":[[320,50],[320,100]]},{"browser":[501,1],"ad_sizes":[[468,60],[320,50],[320,100]]},{"browser":[769,1],"ad_sizes":[[728,90]]}],"mapping4":[{"browser":[0,1],"ad_sizes":[[300,60]]},{"browser":[501,1],"ad_sizes":[[300,90]]},{"browser":[769,1],"ad_sizes":[[300,90]]}],"mapping5":[{"browser":[0,1],"ad_sizes":[[0,0]]},{"browser":[501,1],"ad_sizes":[[120,600]]},{"browser":[769,1],"ad_sizes":[[300,600],[160,600]]},{"browser":[1201,1],"ad_sizes":[[300,600],[160,600]]}],"mapping6":[{"browser":[0,1],"ad_sizes":[[300,250]]},{"browser":[501,1],"ad_sizes":[[300,250]]},{"browser":[769,1],"ad_sizes":[[300,250]]},{"browser":[1201,1],"ad_sizes":[[300,250]]}],"mapping7":[{"browser":[0,1],"ad_sizes":[[300,250]]},{"browser":[501,1],"ad_sizes":[[300,250]]},{"browser":[769,1],"ad_sizes":[[300,250]]},{"browser":[1201,1],"ad_sizes":[[300,250]]}],"mapping8":[{"browser":[0,1],"ad_sizes":[[300,250]]},{"browser":[501,1],"ad_sizes":[[300,250]]},{"browser":[769,1],"ad_sizes":[[300,250]]},{"browser":[1201,1],"ad_sizes":[[300,250]]}],"mapping9":[{"browser":[0,1],"ad_sizes":[[0,0]]},{"browser":[501,1],"ad_sizes":[[120,600]]},{"browser":[769,1],"ad_sizes":[[300,600],[160,600]]},{"browser":[1201,1],"ad_sizes":[[300,600],[160,600]]}],"mapping10":[{"browser":[0,1],"ad_sizes":[[180,150]]},{"browser":[501,1],"ad_sizes":[[180,150]]},{"browser":[769,1],"ad_sizes":[[180,150]]},{"browser":[1201,1],"ad_sizes":[[180,150]]}],"mapping11":[{"browser":[0,1],"ad_sizes":[[180,150]]},{"browser":[501,1],"ad_sizes":[[180,150]]},{"browser":[769,1],"ad_sizes":[[180,150]]},{"browser":[1201,1],"ad_sizes":[[180,150]]}],"mapping12":[{"browser":[0,1],"ad_sizes":[[300,250]]},{"browser":[501,1],"ad_sizes":[[300,250]]},{"browser":[769,1],"ad_sizes":[[300,250]]},{"browser":[1201,1],"ad_sizes":[[300,250]]}],"mapping13":[{"browser":[0,1],"ad_sizes":[[300,250]]},{"browser":[501,1],"ad_sizes":[[300,250]]},{"browser":[769,1],"ad_sizes":[[300,250]]},{"browser":[1201,1],"ad_sizes":[[300,250]]}],"mapping14":[{"browser":[0,1],"ad_sizes":[[320,50],[320,100]]},{"browser":[501,1],"ad_sizes":[[468,60],[320,50],[320,100]]},{"browser":[769,1],"ad_sizes":[[728,90]]}],"mapping15":[{"browser":[0,1],"ad_sizes":[[320,50],[320,100]]},{"browser":[501,1],"ad_sizes":[[468,60],[320,50],[320,100]]},{"browser":[769,1],"ad_sizes":[[728,90]]}]},"targeting":{"Page":["single"],"Category":["uncategorised"],"Tag":["education-inspiration","online","video"]}};
/*  */</script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/app-plugins-doubleclick-for-wp-js-jquery.dfw-0.2.0.js'></script> <script type='text/javascript'>/*  */
var mc4wp_forms_config = [];
/*  */</script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/app-plugins-mailchimp-for-wp-assets-js-forms-api.min-4.1.5.js'></script> <!--[if lte IE 9]> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/app-plugins-mailchimp-for-wp-assets-js-third-party-placeholders.min-4.1.5.js'></script> <![endif]--> <script type="text/javascript">jQuery('.dfw-unit:not(.dfw-lazy-load)').dfp({
					dfpID: '1048076',
					collapseEmptyDivs: false,
					setTargeting: {"Page":["single"],"Category":["uncategorised"],"Tag":["education-inspiration","online","video"]},
					sizeMapping: {"mapping1":[{"browser":[0,1],"ad_sizes":[]},{"browser":[501,1],"ad_sizes":[]},{"browser":[769,1],"ad_sizes":[]},{"browser":[1201,1],"ad_sizes":[[2420,1200]]}],"mapping2":[{"browser":[0,1],"ad_sizes":[[320,50],[320,100]]},{"browser":[501,1],"ad_sizes":[[468,60],[320,50],[320,100]]},{"browser":[769,1],"ad_sizes":[[728,90]]}],"mapping3":[{"browser":[0,1],"ad_sizes":[[320,50],[320,100]]},{"browser":[501,1],"ad_sizes":[[468,60],[320,50],[320,100]]},{"browser":[769,1],"ad_sizes":[[728,90]]}],"mapping4":[{"browser":[0,1],"ad_sizes":[[300,60]]},{"browser":[501,1],"ad_sizes":[[300,90]]},{"browser":[769,1],"ad_sizes":[[300,90]]}],"mapping5":[{"browser":[0,1],"ad_sizes":[[0,0]]},{"browser":[501,1],"ad_sizes":[[120,600]]},{"browser":[769,1],"ad_sizes":[[300,600],[160,600]]},{"browser":[1201,1],"ad_sizes":[[300,600],[160,600]]}],"mapping6":[{"browser":[0,1],"ad_sizes":[[300,250]]},{"browser":[501,1],"ad_sizes":[[300,250]]},{"browser":[769,1],"ad_sizes":[[300,250]]},{"browser":[1201,1],"ad_sizes":[[300,250]]}],"mapping7":[{"browser":[0,1],"ad_sizes":[[300,250]]},{"browser":[501,1],"ad_sizes":[[300,250]]},{"browser":[769,1],"ad_sizes":[[300,250]]},{"browser":[1201,1],"ad_sizes":[[300,250]]}],"mapping8":[{"browser":[0,1],"ad_sizes":[[300,250]]},{"browser":[501,1],"ad_sizes":[[300,250]]},{"browser":[769,1],"ad_sizes":[[300,250]]},{"browser":[1201,1],"ad_sizes":[[300,250]]}],"mapping9":[{"browser":[0,1],"ad_sizes":[[0,0]]},{"browser":[501,1],"ad_sizes":[[120,600]]},{"browser":[769,1],"ad_sizes":[[300,600],[160,600]]},{"browser":[1201,1],"ad_sizes":[[300,600],[160,600]]}],"mapping10":[{"browser":[0,1],"ad_sizes":[[180,150]]},{"browser":[501,1],"ad_sizes":[[180,150]]},{"browser":[769,1],"ad_sizes":[[180,150]]},{"browser":[1201,1],"ad_sizes":[[180,150]]}],"mapping11":[{"browser":[0,1],"ad_sizes":[[180,150]]},{"browser":[501,1],"ad_sizes":[[180,150]]},{"browser":[769,1],"ad_sizes":[[180,150]]},{"browser":[1201,1],"ad_sizes":[[180,150]]}],"mapping12":[{"browser":[0,1],"ad_sizes":[[300,250]]},{"browser":[501,1],"ad_sizes":[[300,250]]},{"browser":[769,1],"ad_sizes":[[300,250]]},{"browser":[1201,1],"ad_sizes":[[300,250]]}],"mapping13":[{"browser":[0,1],"ad_sizes":[[300,250]]},{"browser":[501,1],"ad_sizes":[[300,250]]},{"browser":[769,1],"ad_sizes":[[300,250]]},{"browser":[1201,1],"ad_sizes":[[300,250]]}],"mapping14":[{"browser":[0,1],"ad_sizes":[[320,50],[320,100]]},{"browser":[501,1],"ad_sizes":[[468,60],[320,50],[320,100]]},{"browser":[769,1],"ad_sizes":[[728,90]]}],"mapping15":[{"browser":[0,1],"ad_sizes":[[320,50],[320,100]]},{"browser":[501,1],"ad_sizes":[[468,60],[320,50],[320,100]]},{"browser":[769,1],"ad_sizes":[[728,90]]}]}				});</script> <div class="ulp-window ulp-window-middle-center" id="ulp-xUdzhDXmXFwGzDXx" data-title="App Exit Marketing" data-width="800" data-height="376" data-position="middle-center" data-close="on" data-enter="off"><div class="ulp-content"><div class="ulp-layer" id="ulp-layer-210" data-left="5" data-top="5" data-appearance="slide-right" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"></div><div class="ulp-layer" id="ulp-layer-211" data-left="5" data-top="5" data-appearance="slide-right" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"></div><div class="ulp-layer" id="ulp-layer-212" data-left="5" data-top="65" data-appearance="slide-right" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"></div><div class="ulp-layer" id="ulp-layer-213" data-left="200" data-top="14" data-appearance="slide-right" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><img  src="https://cdn.provideocoalition.com/app/themes/pvc/images/site/provideocoalitionlogo.svg" alt="PVC Logo" /></div><div class="ulp-layer" id="ulp-layer-214" data-left="770" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div><div class="ulp-layer" id="ulp-layer-215" data-left="10" data-top="104" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="1000"  data-scrollbar="off" data-confirmation="off"><img  src="https://cdn.provideocoalition.com/app/uploads/download-pvc-app-website-.png" alt="PVC App Demo" /></div><div class="ulp-layer" id="ulp-layer-217" data-left="405" data-top="102" data-appearance="bounceInRight" data-appearance-speed="1000" data-appearance-delay="800"  data-scrollbar="off" data-confirmation="off"><h2>Now Available in the App Store</h2></div><div class="ulp-layer" id="ulp-layer-216" data-left="405" data-top="142" data-appearance="bounceInRight" data-appearance-speed="1000" data-appearance-delay="800"  data-scrollbar="off" data-confirmation="off"><p>Get access to our latest and featured articles from your favorite authors, wherever you are, directly on your phone!</p><ul><li>Clean and Easy to Read</li><li>Blazing Fast Notifications for New Articles</li><li>Free Tuesday Webinar Access</li></ul></div><div class="ulp-layer" id="ulp-layer-218" data-left="405" data-top="298" data-appearance="fadeInUp" data-appearance-speed="1000" data-appearance-delay="1200"  data-scrollbar="off" data-confirmation="off"><a href="https://itunes.apple.com/us/app/pvc-news/id1167317657?mt=8" title="Apple App Store"><img  src="https://cdn.provideocoalition.com/app/uploads/AP_Button.png" alt="Apple App Store" /></a></div><div class="ulp-layer" id="ulp-layer-219" data-left="600" data-top="298" data-appearance="fadeInUp" data-appearance-speed="1000" data-appearance-delay="1500"  data-scrollbar="off" data-confirmation="off"><a href="https://play.google.com/store/apps/details?id=com.provideo.android" title="Google App Store"><img  src="https://cdn.provideocoalition.com/app/uploads/GP_Button.png" alt="Google App Store" /></a></div></div></div><div class="ulp-window ulp-window-middle-center" id="ulp-dhJaeClPYIDjnoNq" data-title="Search Bins Project" data-width="640" data-height="100" data-position="middle-center" data-close="on" data-enter="on"><div class="ulp-content"><div class="ulp-layer" id="ulp-layer-220" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"></div><div class="ulp-layer" id="ulp-layer-221" data-left="15" data-top="50" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><input class="ulp-input ulp-input-field" type="email" name="ulp-email" placeholder="Enter your e-mail..." value="" onfocus="jQuery(this).removeClass('ulp-input-error');"></div><div class="ulp-layer" id="ulp-layer-222" data-left="370" data-top="50" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a class="ulp-submit ulp-inherited" onclick="return ulp_subscribe(this);" data-label="Get Access Now!" data-loading="Thank you! Retreiving link now...">Get Access Now!</a></div><div class="ulp-layer" id="ulp-layer-223" data-left="15" data-top="15" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off">Get your FREE Search Bins Project File!</div></div></div><div class="ulp-overlay" id="ulp-zVfa2qacmGjzK7tm-overlay"></div><div class="ulp-window ulp-window-middle-center" id="ulp-zVfa2qacmGjzK7tm" data-title="Event Reminder" data-width="640" data-height="300" data-position="middle-center" data-close="on" data-enter="on"><div class="ulp-content"><div class="ulp-layer" id="ulp-layer-224" data-left="-5" data-top="55" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"></div><div class="ulp-layer" id="ulp-layer-225" data-left="45" data-top="210" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><input class="ulp-input ulp-input-field" type="email" name="ulp-email" placeholder="Enter your e-mail..." value="" onfocus="jQuery(this).removeClass('ulp-input-error');"></div><div class="ulp-layer" id="ulp-layer-226" data-left="45" data-top="280" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a class="ulp-submit ulp-inherited" onclick="return ulp_subscribe(this);" data-label="Subscribe" data-loading="Loading...">Subscribe</a></div><div class="ulp-layer" id="ulp-layer-227" data-left="80" data-top="100" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off">Want Us to Remind You?</div><div class="ulp-layer" id="ulp-layer-228" data-left="215" data-top="160" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off">Enter your email and subscribe!</div></div></div><div class="ulp-overlay" id="ulp-6xsDFYWAagWitjmu-overlay"></div><div class="ulp-window ulp-window-middle-center" id="ulp-6xsDFYWAagWitjmu" data-title="Get Access" data-width="640" data-height="300" data-position="middle-center" data-close="off" data-enter="off"><div class="ulp-content"><div class="ulp-layer" id="ulp-layer-229" data-left="-5" data-top="55" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"></div><div class="ulp-layer" id="ulp-layer-230" data-left="45" data-top="210" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><input class="ulp-input ulp-input-field" type="email" name="ulp-email" placeholder="Enter your e-mail..." value="" onfocus="jQuery(this).removeClass('ulp-input-error');"></div><div class="ulp-layer" id="ulp-layer-231" data-left="45" data-top="280" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off"><a class="ulp-submit ulp-inherited" onclick="return ulp_subscribe(this);" data-label="Subscribe" data-loading="Loading...">Subscribe</a></div><div class="ulp-layer" id="ulp-layer-232" data-left="80" data-top="85" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off">Get Access!</div><div class="ulp-layer" id="ulp-layer-233" data-left="130" data-top="145" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off">Please enter your email address to view our free live webinar!</div><div class="ulp-layer" id="ulp-layer-234" data-left="35" data-top="175" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200"  data-scrollbar="off" data-confirmation="off">*you will be added to the ProVideoCoalition.com newsletter and if you’re already signed up, it won’t send you duplicate e-mails</div></div></div> <script>var ulp_ajax_url = "https://www.provideocoalition.com/wp/wp-admin/admin-ajax.php";
			var ulp_css3_enable = "on";
			var ulp_ga_tracking = "on";
			var ulp_km_tracking = "off";
			var ulp_onexit_limits = "off";
			var ulp_no_preload = "off";
			var ulp_campaigns = {"none":[""]};
			var ulp_overlays = {"xUdzhDXmXFwGzDXx":["", "0.8", "on", "middle-center", "zoomIn", "classic", "#ffffff"],"dhJaeClPYIDjnoNq":["", "0.8", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"zVfa2qacmGjzK7tm":["#333333", "0.8", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"6xsDFYWAagWitjmu":["#333333", "0.8", "off", "middle-center", "fadeIn", "classic", "#ffffff"],"none":["", "", "", "", ""]};
			if (typeof ulp_inline_open == "function" && typeof ulp_init == "function") { 
				ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); jQuery(document).ready(function() {ulp_ready();});
			} else {
				jQuery(document).ready(function(){ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); ulp_ready();});
			}</script><script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1500349465 -->