<!DOCTYPE html><html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head><script src="/cdn-cgi/apps/head/UjCP9p-28HaHM7CCB98bwzpaF44.js"></script><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400%7COpen+Sans:500,400%7COpen+Sans%3A400%2C400italic%2C600%2C700%7CLato%3A400%2C700%2C900" /> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-PB8R4X');</script> <meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://www.provideocoalition.com/wp/xmlrpc.php"><link rel="shortcut icon" href="https://www.provideocoalition.com/app/uploads/cropped-Moviola-Favicon-2016.png" type="image/x-icon"><link rel="apple-touch-icon" href="https://www.provideocoalition.com/app/uploads/cropped-Moviola-Favicon-2016.png"><link rel="apple-touch-icon" sizes="72x72" href="https://www.provideocoalition.com/app/uploads/cropped-Moviola-Favicon-2016.png"><link rel="apple-touch-icon" sizes="114x114" href="https://www.provideocoalition.com/app/uploads/cropped-Moviola-Favicon-2016.png"> <!--[if lt IE 9]> <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script> <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script> <![endif]--><title>NAB 2018: CTpro for iPhone by Adam Wilt - ProVideo Coalition</title> <script type="text/javascript" id="rs-js-common">rs = {"wordpress":{"version":"4.9.5","home_url":"https:\/\/www.provideocoalition.com\/","admin_url":"https:\/\/www.provideocoalition.com\/wp\/wp-admin\/","admin_ajax_url":"https:\/\/www.provideocoalition.com\/wp\/wp-admin\/admin-ajax.php","template_url":"https:\/\/www.provideocoalition.com\/app\/themes\/lazanews","is_admin":false,"is_home":false},"php":{"version":"5.4.45-1~dotdeb+7.1","session_id":"e033a11o7thf2e14jq1p437al4"},"controls":{"meta_prefix":"rs-"},"lib":{"url":"https:\/\/www.provideocoalition.com\/app\/themes\/pvc\/rslib","path":"\/www\/sites\/www.provideocoalition.com\/files\/releases\/20180416162154\/web\/app\/themes\/pvc\/rslib","version":"2.1.4"}}</script> <script>function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script> <script type="text/javascript">var theChampCloseIconPath = 'https://www.provideocoalition.com/app/plugins/super-socializer/images/close.png';</script> <script>var theChampSiteUrl = 'https://www.provideocoalition.com', theChampVerified = 0, theChampEmailPopup = 0;</script> <script>var theChampLoadingImgPath = 'https://www.provideocoalition.com/app/plugins/super-socializer/images/ajax_loader.gif'; var theChampAjaxUrl = 'https://www.provideocoalition.com/wp/wp-admin/admin-ajax.php'; var theChampRedirectionUrl = 'https://www.provideocoalition.com/nab-2018-ctpro-for-iphone/'; var theChampRegRedirectionUrl = 'https://www.provideocoalition.com/nab-2018-ctpro-for-iphone/';</script> <script>var theChampFBKey = '1765376637098667', theChampVerified = 0; var theChampAjaxUrl = 'https://www.provideocoalition.com/wp/wp-admin/admin-ajax.php'; var theChampPopupTitle = ''; var theChampEmailPopup = 0; var theChampEmailAjaxUrl = 'https://www.provideocoalition.com/wp/wp-admin/admin-ajax.php'; var theChampEmailPopupTitle = ''; var theChampEmailPopupErrorMsg = ''; var theChampEmailPopupUniqueId = ''; var theChampEmailPopupVerifyMessage = ''; var theChampLJLoginUsernameString = 'Enter your LiveJournal username'; var theChampLJAuthUrl = 'https://www.provideocoalition.com/nab-2018-ctpro-for-iphone/?SuperSocializerAuth=LiveJournal'; var theChampSteamAuthUrl = ""; var theChampTwitterRedirect = 'https%3A%2F%2Fwww.provideocoalition.com%2Fnab-2018-ctpro-for-iphone%2F';  var heateorMSEnabled = 0; var theChampTwitterAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Twitter&super_socializer_redirect_to=" + theChampTwitterRedirect; var theChampFacebookAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Facebook&super_socializer_redirect_to=" + theChampTwitterRedirect; var theChampTwitchAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Twitch&super_socializer_redirect_to=" + theChampTwitterRedirect; var theChampGoogleAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Google&super_socializer_redirect_to=" + theChampTwitterRedirect; var theChampVkontakteAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Vkontakte&super_socializer_redirect_to=" + theChampTwitterRedirect; var theChampLinkedinAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Linkedin&super_socializer_redirect_to=" + theChampTwitterRedirect; var theChampXingAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Xing&super_socializer_redirect_to=" + theChampTwitterRedirect;</script> <style type="text/css">.the_champ_horizontal_sharing .theChampSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.the_champ_horizontal_sharing .theChampTCBackground{color:#666}.the_champ_horizontal_sharing .theChampSharing:hover{border-color:transparent}.the_champ_vertical_sharing .theChampSharing{color:#fff;border-width:0;border-style:solid;border-color:transparent}.the_champ_vertical_sharing .theChampTCBackground{color:#666}.the_champ_vertical_sharing .theChampSharing:hover{border-color:transparent}@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}div.heateor_ss_mobile_footer{display:none}@media screen and (max-width:783px){div.the_champ_bottom_sharing{width:100%!important;left:0!important}div.the_champ_bottom_sharing li{width:10%!important}div.the_champ_bottom_sharing .theChampSharing{width:100%!important}div.the_champ_bottom_sharing div.theChampTotalShareCount{font-size:1em!important;line-height:28px!important}div.the_champ_bottom_sharing div.theChampTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_ss_mobile_footer{display:block;height:40px}.the_champ_bottom_sharing{padding:0!important;display:block!important;width:auto!important;bottom:-2px!important;top:auto!important}.the_champ_bottom_sharing .the_champ_square_count{line-height:inherit}.the_champ_bottom_sharing .theChampSharingArrow{display:none}.the_champ_bottom_sharing .theChampTCBackground{margin-right:1.1em!important}}</style><link rel="canonical" href="https://www.provideocoalition.com/nab-2018-ctpro-for-iphone/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="NAB 2018: CTpro for iPhone by Adam Wilt - ProVideo Coalition" /><meta property="og:description" content="NAB’s first day saw the release of CTpro, an integrated iPhone News Gathering app from France. CTpro lets you shoot HD video using a full-featured camera app; cut it in an iPhone-optimized NLE; add templated titles, music, and voice-over; automix the audio; and export your show to your TV station, YouTube channel, or FTP site...." /><meta property="og:url" content="https://www.provideocoalition.com/nab-2018-ctpro-for-iphone/" /><meta property="og:site_name" content="ProVideo Coalition" /><meta property="article:publisher" content="https://www.facebook.com/pages/ProVideo-Coalition/917193935007462?ref=hl" /><meta property="article:tag" content="app" /><meta property="article:tag" content="camera" /><meta property="article:tag" content="iphone" /><meta property="article:tag" content="news" /><meta property="article:tag" content="News Gathering" /><meta property="article:tag" content="NLE" /><meta property="article:section" content="NAB Show" /><meta property="article:published_time" content="2018-04-17T23:03:56-07:00" /><meta property="article:modified_time" content="2018-04-17T23:26:35-07:00" /><meta property="og:updated_time" content="2018-04-17T23:26:35-07:00" /><meta property="fb:app_id" content="917193935007462" /><meta property="og:image" content="https://cdn.provideocoalition.com/app/uploads/CTproIMG_0300.jpg" /><meta property="og:image:secure_url" content="https://cdn.provideocoalition.com/app/uploads/CTproIMG_0300.jpg" /><meta property="og:image:width" content="1400" /><meta property="og:image:height" content="788" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="NAB’s first day saw the release of CTpro, an integrated iPhone News Gathering app from France. CTpro lets you shoot HD video using a full-featured camera app; cut it in an iPhone-optimized NLE; add templated titles, music, and voice-over; automix the audio; and export your show to your TV station, YouTube channel, or FTP site...." /><meta name="twitter:title" content="NAB 2018: CTpro for iPhone by Adam Wilt - ProVideo Coalition" /><meta name="twitter:site" content="@provideo" /><meta name="twitter:image" content="https://cdn.provideocoalition.com/app/uploads/CTproIMG_0300.jpg" /><meta name="twitter:creator" content="@adamwilt" /><link rel='dns-prefetch' href='//platform.twitter.com' /><link rel='dns-prefetch' href='//platform.instagram.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//cdn.provideocoalition.com' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="ProVideo Coalition &raquo; Feed" href="https://www.provideocoalition.com/feed/" /><link rel="alternate" type="application/rss+xml" title="ProVideo Coalition &raquo; Comments Feed" href="https://www.provideocoalition.com/comments/feed/" /><link rel="alternate" type="text/calendar" title="ProVideo Coalition &raquo; iCal Feed" href="https://www.provideocoalition.com/events/?ical=1" /><link rel="alternate" type="application/rss+xml" title="ProVideo Coalition &raquo; NAB 2018: CTpro for iPhone Comments Feed" href="https://www.provideocoalition.com/nab-2018-ctpro-for-iphone/feed/" /> <script type="text/javascript" data-cfasync="false">var mi_track_user = true;
	
	var disableStr = 'ga-disable-UA-852180-4';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-852180-4', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you\'re not being tracked. ");
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
		})();
		}</script>
<script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='style-bootstrap-css' href='https://www.provideocoalition.com/app/themes/lazanews/css/bootstrap.css?ver=2015' type='text/css' media='screen' /><link rel='stylesheet' id='style-pgwSlider-css' href='https://www.provideocoalition.com/app/themes/lazanews/js/PgwSlider-master/pgwslider.min.css?ver=2015' type='text/css' media='screen' /><link rel='stylesheet' id='style-bxslider-css' href='https://www.provideocoalition.com/app/themes/lazanews/js/bxslider/jquery.bxslider.css?ver=2015' type='text/css' media='screen' /><link rel='stylesheet' id='style-rswp-css' href='https://www.provideocoalition.com/app/themes/lazanews/css/rs-wp-v1.2.css?ver=2015' type='text/css' media='screen' /><link rel='stylesheet' id='css-fancybox-css' href='https://www.provideocoalition.com/app/themes/lazanews/js/fancybox/jquery.fancybox.css?ver=4.9.5' type='text/css' media='all' /><link rel='stylesheet' id='style-royalslider-css' href='https://www.provideocoalition.com/app/themes/lazanews/js/royalslider/royalslider.css?ver=2015' type='text/css' media='screen' /><link rel='stylesheet' id='style-royalslider-default-css' href='https://www.provideocoalition.com/app/themes/lazanews/js/royalslider/skins/default/rs-default.css?ver=2015' type='text/css' media='screen' /><link rel='stylesheet' id='font-awesome-css' href='https://www.provideocoalition.com/app/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.4.5' type='text/css' media='all' /><link rel='stylesheet' id='mediaelement-css' href='https://www.provideocoalition.com/wp/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' /><link rel='stylesheet' id='wp-mediaelement-css' href='https://www.provideocoalition.com/wp/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' /><link rel='stylesheet' id='style-header-css' href='https://www.provideocoalition.com/app/themes/lazanews/css/header.css?ver=2015' type='text/css' media='screen' /><link rel='stylesheet' id='style-parent-css' href='https://www.provideocoalition.com/app/themes/lazanews/css/style.css?ver=1523895496' type='text/css' media='' /><link rel='stylesheet' id='style-main-css' href='https://www.provideocoalition.com/app/themes/pvc/css/style.css?ver=1523895496' type='text/css' media='' /><link rel='stylesheet' id='style-header-response-css' href='https://www.provideocoalition.com/app/themes/lazanews/css/header-response.css?ver=2015' type='text/css' media='screen' /><link rel='stylesheet' id='style-responsiveness-css' href='https://www.provideocoalition.com/app/themes/lazanews/css/different-device.css?ver=2015' type='text/css' media='screen' /><link rel='stylesheet' id='app-banners-styles-css' href='https://www.provideocoalition.com/app/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.css' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css' href='https://www.provideocoalition.com/app/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' /><link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://www.provideocoalition.com/app/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13' type='text/css' media='all' /><link rel='stylesheet' id='dcwss-css' href='https://www.provideocoalition.com/app/plugins/wordpress-social-stream/css/dcwss.css?ver=4.9.5' type='text/css' media='all' /><link rel='stylesheet' id='owl.carousel.style-css' href='https://www.provideocoalition.com/app/plugins/wp-posts-carousel/owl.carousel/assets/owl.carousel.css' type='text/css' media='all' /><link rel='stylesheet' id='wpdiscuz-font-awesome-css' href='https://www.provideocoalition.com/app/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css?ver=5.0.7' type='text/css' media='all' /><link rel='stylesheet' id='wpdiscuz-frontend-css-css' href='https://www.provideocoalition.com/app/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.0.7' type='text/css' media='all' /><link rel='stylesheet' id='spu-public-css-css' href='https://www.provideocoalition.com/app/plugins/popups/public/assets/css/public.css?ver=1.9.1.1' type='text/css' media='all' /><link rel='stylesheet' id='magnific_popup_style-css' href='https://www.provideocoalition.com/app/themes/pvc/magnific-popup/magnific-popup.css' type='text/css' media='all' /><link rel='stylesheet' id='rs-page-style-css' href='https://www.provideocoalition.com/app/themes/pvc/rslib/minify/load.php?load=styles&#038;k=547f9f9ed812a01cf6a75af3ee706606&#038;ver=4.9.5' type='text/css' media='all' /><link rel='stylesheet' id='font-for-frontend-css' href='https://www.provideocoalition.com/app/themes/pvc/rslib/customize/rst-writerCSS.min.css' type='text/css' media='all' /><link rel='stylesheet' id='css-rating-css' href='https://www.provideocoalition.com/app/themes/lazanews/inc/rating/rating.css?ver=4.9.5' type='text/css' media='all' /><link rel='stylesheet' id='style-menu-mega-animate-css' href='https://www.provideocoalition.com/app/themes/lazanews/inc/menu-mega/css/animate.css?ver=4.9.5' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css' href='https://www.provideocoalition.com/wp/wp-includes/css/dashicons.min.css' type='text/css' media='all' /><link rel='stylesheet' id='thickbox-css' href='https://www.provideocoalition.com/wp/wp-includes/js/thickbox/thickbox.css?ver=4.9.5' type='text/css' media='all' /><link rel='stylesheet' id='the_champ_frontend_css-css' href='https://www.provideocoalition.com/app/plugins/super-socializer/css/front.css?ver=7.11.10' type='text/css' media='all' /><link rel='stylesheet' id='spup-public-css-css' href='https://www.provideocoalition.com/app/plugins/popups-premium/public/assets/css/public.css?ver=1.9.1' type='text/css' media='all' /><link rel='stylesheet' id='wpdevelop-bts-css' href='https://www.provideocoalition.com/app/plugins/booking/assets/libs/bootstrap/css/bootstrap.css?ver=3.3.5.1' type='text/css' media='all' /><link rel='stylesheet' id='wpdevelop-bts-theme-css' href='https://www.provideocoalition.com/app/plugins/booking/assets/libs/bootstrap/css/bootstrap-theme.css?ver=3.3.5.1' type='text/css' media='all' /><link rel='stylesheet' id='wpbc-client-pages-css' href='https://www.provideocoalition.com/app/plugins/booking/css/client.css?ver=8.2' type='text/css' media='all' /><link rel='stylesheet' id='wpbc-admin-timeline-css' href='https://www.provideocoalition.com/app/plugins/booking/css/timeline.css?ver=8.2' type='text/css' media='all' /><link rel='stylesheet' id='wpbc-calendar-css' href='https://www.provideocoalition.com/app/plugins/booking/css/calendar.css?ver=8.2' type='text/css' media='all' /><link rel='stylesheet' id='wpbc-calendar-skin-css' href='https://www.provideocoalition.com/app/plugins/booking/css/skins/traditional.css?ver=8.2' type='text/css' media='all' /><link rel='stylesheet' id='wit-css' href='https://www.provideocoalition.com/app/plugins/widgets-in-tabs/css/wit-all.min.css?ver=2.2.1' type='text/css' media='all' /> <script type='text/javascript' src='https://www.provideocoalition.com/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>/* <![CDATA[ */ var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.provideocoalition.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"}; /* ]]> */</script> <script type='text/javascript' src='https://www.provideocoalition.com/app/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.0.5'></script> <script type='text/javascript'>/* <![CDATA[ */ var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.provideocoalition.com\/wp\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"70536","token":"195e3e9fee"}; /* ]]> */</script> <script type='text/javascript' src='https://www.provideocoalition.com/app/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/plugins/wordpress-social-stream/js/jquery.social.stream.wall.1.6.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/plugins/wordpress-social-stream/js/jquery.social.stream.1.5.15.min.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/plugins/wp-posts-carousel/owl.carousel/owl.carousel.js?ver=2.0.0'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/plugins/wp-posts-carousel/owl.carousel/jquery.mousewheel.min.js?ver=3.1.12'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js?ver=5.0.7'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=5.0.7'></script> <script type='text/javascript'>/* <![CDATA[ */ var wpdiscuzAjaxObj = {"url":"https:\/\/www.provideocoalition.com\/wp\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"View Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_held_for_moderate":"Comment awaiting moderation","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_new_comment_button_text":"new comment","wc_new_comments_button_text":"new comments","wc_new_reply_button_text":"new reply on your comment","wc_new_replies_button_text":"new replies on your comments","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"2","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"asc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"facebookAppID":"600244790167660","cookiehash":"9bad12c2741cb30420683bdf5ba6dd5b","isLoadOnlyParentComments":"1","ahk":"","version":"5.0.7","wc_post_id":70536,"loadLastCommentId":null,"lastVisitKey":"wpdiscuz_last_visit","lastVisitExpires":1526647749,"lastVisitCookie":{"1":{"70536":1524055749}},"wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1,"wpDiscuzReCaptcha":true,"wpDiscuzReCaptchaSK":"6LeOnEYUAAAAAIyIiJlPA5hnMJh93JIG3q2AITpD","wpDiscuzReCaptchaTheme":"light"}}; /* ]]> */</script> <script type='text/javascript' src='https://www.provideocoalition.com/app/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.0.7'></script> <script type='text/javascript'>/* <![CDATA[ */ var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.provideocoalition.com\/wp\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":""}; /* ]]> */</script> <script type='text/javascript' src='https://www.provideocoalition.com/app/uploads/955/353/870/747/41/957.js?ver=2.0.4'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/uploads/955/161/public/assets/js/advanced.js?ver=1.8.28'></script> <script type='text/javascript'>/* <![CDATA[ */ var advanced_ads_responsive = {"reload_on_resize":"0"}; /* ]]> */</script> <script type='text/javascript' src='https://www.provideocoalition.com/app/uploads/955/561/public/assets/js/608.js?ver=1.7'></script> <script type='text/javascript'>/* <![CDATA[ */ var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"}; /* ]]> */</script> <script type='text/javascript' src='https://www.provideocoalition.com/app/uploads/955/353/870/73/41/738.js?ver=2.0.4'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/uploads/955/353/870/987/assets/js/568.js?ver=2.0.4'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/pvc/magnific-popup/jquery.magnific-popup.min.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/pvc/magnific-popup/jquery.magnific-popup-init.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/pvc/rslib/scripts/modernizr.min.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/pvc/rslib/scripts/rs.common.min.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/pvc/rslib/controls/group/group.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/html5shiv-printshiv.js'></script> <script type='text/javascript'>var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript' src='https://www.provideocoalition.com/wp/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var _wpmejsSettings = {"pluginPath":"\/wp\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var aamLocal = {"nonce":"df45bb4e09","ajaxurl":"https:\/\/www.provideocoalition.com\/wp\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://www.provideocoalition.com/app/plugins/advanced-access-manager/media/js/aam-login.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var wpbc_global1 = {"wpbc_ajaxurl":"https:\/\/www.provideocoalition.com\/wp\/wp-admin\/admin-ajax.php","wpdev_bk_plugin_url":"https:\/\/www.provideocoalition.com\/app\/plugins\/booking","wpdev_bk_today":"[2018,4,18,12,49]","visible_booking_id_on_page":"[]","booking_max_monthes_in_calendar":"1y","user_unavilable_days":"[999]","wpdev_bk_edit_id_hash":"","wpdev_bk_plugin_filename":"wpdev-booking.php","bk_days_selection_mode":"multiple","wpdev_bk_personal":"0","block_some_dates_from_today":"0","message_verif_requred":"This field is required","message_verif_requred_for_check_box":"This checkbox must be checked","message_verif_requred_for_radio_box":"At least one option must be selected","message_verif_emeil":"Incorrect email field","message_verif_same_emeil":"Your emails do not match","message_verif_selectdts":"Please, select booking date(s) at Calendar.","parent_booking_resources":"[]","new_booking_title":"Thank you for your online booking.  We will send confirmation of your booking as soon as possible.","new_booking_title_time":"7000","type_of_thank_you_message":"message","thank_you_page_URL":"https:\/\/www.provideocoalition.com\/thank-you","is_am_pm_inside_time":"false","is_booking_used_check_in_out_time":"false","wpbc_active_locale":"en_US","wpbc_message_processing":"Processing","wpbc_message_deleting":"Deleting","wpbc_message_updating":"Updating","wpbc_message_saving":"Saving"}; /* ]]> */</script> <script type='text/javascript' src='https://www.provideocoalition.com/app/plugins/booking/js/wpbc_vars.js?ver=8.2'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/plugins/booking/assets/libs/bootstrap/js/bootstrap.js?ver=3.3.5.1'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/plugins/booking/js/datepick/jquery.datepick.js?ver=1.1'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/plugins/booking/js/client.js?ver=8.2'></script> <link rel='https://api.w.org/' href='https://www.provideocoalition.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.provideocoalition.com/wp/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.provideocoalition.com/wp/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.5" /><link rel='shortlink' href='https://www.provideocoalition.com/?p=70536' /><link rel="alternate" type="application/json+oembed" href="https://www.provideocoalition.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.provideocoalition.com%2Fnab-2018-ctpro-for-iphone%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.provideocoalition.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.provideocoalition.com%2Fnab-2018-ctpro-for-iphone%2F&#038;format=xml" /><meta name="apple-itunes-app" content="app-id=1167317657"><meta name="google-play-app" content="app-id=com.provideo.android"><meta name="author" content="ProVideo Coalition"><meta name="viewport" content="width=device-width, initial-scale=1.0"> <script type="text/javascript">function bb2_addLoadEvent(func) {
	var oldonload = window.onload;
	if (typeof window.onload != 'function') {
		window.onload = func;
	} else {
		window.onload = function() {
			oldonload();
			func();
		}
	}
}

bb2_addLoadEvent(function() {
	for ( i=0; i < document.forms.length; i++ ) {
		if (document.forms[i].method == 'post') {
			var myElement = document.createElement('input');
			myElement.setAttribute('type', 'hidden');
			myElement.name = 'bb2_screener_';
			myElement.value = '1524080948 64.16.190.225 64.16.190.225';
			document.forms[i].appendChild(myElement);
		}
	}
});</script> <meta property="fb:pages" content="917193935007462" /><meta property="ia:markup_url" content="https://www.provideocoalition.com/nab-2018-ctpro-for-iphone/?ia_markup=1" /> <style type="text/css">.stream li.dcsns-twitter .section-intro,.filter .f-twitter a:hover,.wall-outer .dcsns-toolbar .filter .f-twitter a.iso-active{background-color:#4ec2dc!important}.stream li.dcsns-facebook .section-intro,.filter .f-facebook a:hover,.wall-outer .dcsns-toolbar .filter .f-facebook a.iso-active{background-color:#3b5998!important}.stream li.dcsns-google .section-intro,.filter .f-google a:hover,.wall-outer .dcsns-toolbar .filter .f-google a.iso-active{background-color:#2d2d2d!important}.stream li.dcsns-rss .section-intro,.filter .f-rss a:hover,.wall-outer .dcsns-toolbar .filter .f-rss a.iso-active{background-color:#FF9800!important}.stream li.dcsns-flickr .section-intro,.filter .f-flickr a:hover,.wall-outer .dcsns-toolbar .filter .f-flickr a.iso-active{background-color:#f90784!important}.stream li.dcsns-delicious .section-intro,.filter .f-delicious a:hover,.wall-outer .dcsns-toolbar .filter .f-delicious a.iso-active{background-color:#3271CB!important}.stream li.dcsns-youtube .section-intro,.filter .f-youtube a:hover,.wall-outer .dcsns-toolbar .filter .f-youtube a.iso-active{background-color:#DF1F1C!important}.stream li.dcsns-pinterest .section-intro,.filter .f-pinterest a:hover,.wall-outer .dcsns-toolbar .filter .f-pinterest a.iso-active{background-color:#CB2528!important}.stream li.dcsns-lastfm .section-intro,.filter .f-lastfm a:hover,.wall-outer .dcsns-toolbar .filter .f-lastfm a.iso-active{background-color:#C90E12!important}.stream li.dcsns-dribbble .section-intro,.filter .f-dribbble a:hover,.wall-outer .dcsns-toolbar .filter .f-dribbble a.iso-active{background-color:#F175A8!important}.stream li.dcsns-vimeo .section-intro,.filter .f-vimeo a:hover,.wall-outer .dcsns-toolbar .filter .f-vimeo a.iso-active{background-color:#4EBAFF!important}.stream li.dcsns-stumbleupon .section-intro,.filter .f-stumbleupon a:hover,.wall-outer .dcsns-toolbar .filter .f-stumbleupon a.iso-active{background-color:#EB4924!important}.stream li.dcsns-deviantart .section-intro,.filter .f-deviantart a:hover,.wall-outer .dcsns-toolbar .filter .f-deviantart a.iso-active{background-color:#607365!important}.stream li.dcsns-tumblr .section-intro,.filter .f-tumblr a:hover,.wall-outer .dcsns-toolbar .filter .f-tumblr a.iso-active{background-color:#385774!important}.stream li.dcsns-instagram .section-intro,.filter .f-instagram a:hover,.wall-outer .dcsns-toolbar .filter .f-instagram a.iso-active{background-color:#413A33!important}.wall-outer .dcsns-toolbar .filter li a{background:#777}.dcwss.dc-wall .stream li{width:226px!important;margin:0 15px 15px 0px!important}</style> <script>var wp_posts_carousel_url="https://www.provideocoalition.com/app/plugins/wp-posts-carousel/";</script> <style type="text/css">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</style><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.provideocoalition.com"><link rel="https://theeventscalendar.com/" href="https://www.provideocoalition.com/wp-json/tribe/events/v1/" /><script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="advads-layer-custom-css"></style><script type="text/javascript">;var advadsCfpQueue = [], advadsCfpExpHours = 3;
		var advadsCfpClickLimit = 3;
		;
		var advadsCfpPath = '/wp';
		var advadsCfpDomain = 'www.provideocoalition.com';
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};</script> <style type="text/css" id="customize-css">h3.widget-title,h3.widget-title a,h1.entry-title,h1.page-title,.td-search-query,.social .fa:hover,h2.rs-title-box span,h3.widget-title span,#header .rst-topbar .nav-topbar li a:hover,#header .social .rst-list-social li a:hover,.comment-reply-title span,.rst-nav-menu li li:hover>a,.rst-nav-menu li .ub-mega-grid a:hover,.widget_news ul.tab-post-new li.active a,.comment-reply-link,h2.rs-title-box,.error-404 header h1,.error-404 header h3{color:#01abe6}blockquote,h2.rs-title-box span:after,h3.widget-title span:after,.comment-reply-title span:after,.widget_news ul.tab-post-new li.active a:before,.main-menu.border-line,.wp-pagenavi span.current,.wp-pagenavi a:hover{border-color:#01abe6}.breadcrumb>li.home:before{border-left-color:#01abe6}.rst-nav-menu>li:hover,.rst-nav-menu>li.current-menu-item,.ub-scroll-new .bx-wrapper .bx-next:hover,.ub-scroll-new .bx-wrapper .bx-prev:hover,.thumbnail-slider .bx-wrapper .bx-prev:hover,.thumbnail-slider .bx-wrapper .bx-next:hover,.top-footer .newsletter-widget form input[type="submit"],.fancybox-button:hover,.ub-tags a:hover,.breadcrumb li.home,.social .rst-breaking-news span.breaking,.wp-pagenavi span.current,.wp-pagenavi a:hover,.rst_ajax_load_more,.error-404 .ub-button,.comment-respond form input[type="submit"]{background-color:#01abe6}a:hover,.widget a:hover,span.admin a:hover,span.date a:hover,span.category a:hover,span.comment a:hover,.ub-blog-post h4 a:hover,.widget_news .comment-text-side:hover,.widget_news .info-post-new h5 a:hover,.ub-box-horizontal-news .link ul li a:hover,.rst-nav-menu a:hover,.rst-nav-menu li.rst-not-mega>ul li a:hover,.navigation a:hover,.comment-reply-link:hover{color:#01abe6}#header .rst-topbar{background-color:#020202}#header .rst-topbar .nav-topbar li a,#header .social .rst-list-social li a{color:#fff}#header .rst-topbar .nav-topbar li a:hover,#header .social .rst-list-social li a:hover{color:#07a5df}.main-menu{background-color:#414141}.rst-nav-menu>li:hover,.rst-nav-menu>li.current-menu-item{background-color:#217894}.main-menu.border-line{border-color:#07a5df}.rst-nav-menu li.rst-not-mega ul li a:hover,.rst-nav-menu li .ub-mega-grid a:hover{color:#07a5df}.rst-logo{padding-top:7px}body{background-image:url(https://cdn.provideocoalition.com/app/uploads/honey-comb-bg.jpg)}.header-leader div{position:initial;z-index:initial}.gallery-item{margin-bottom:10px;height:215px}.gallery-item img{padding:0 0 10px 0}</style> <script type='text/javascript'>function rst_blocks() {
					this.atts = '';
					this.url = '';
				}</script> <style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.provideocoalition.com/app/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="onesignal" content="wordpress-plugin" /><link rel="manifest" href="https://www.provideocoalition.com/app/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://cdn.provideocoalition.com/wp");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '33b4bb56-0f0b-49a2-afd0-f73819795549';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.provideocoalition.com/app/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1ee85315-99d2-4859-abe2-d0d2d86b4cd7";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#01abe6';
oneSignal_options['notifyButton']['colors']['circle.foreground'] = '#fff';
oneSignal_options['notifyButton']['colors']['dialog.button.background'] = '#01abe6';
oneSignal_options['notifyButton']['colors']['dialog.button.background.hovering'] = '#01abe6';
oneSignal_options['notifyButton']['colors']['dialog.button.background.active'] = '#01abe6';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script type="text/javascript">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</script> <link rel="amphtml" href="https://www.provideocoalition.com/nab-2018-ctpro-for-iphone/amp/"><link rel="icon" href="https://cdn.provideocoalition.com/app/uploads/cropped-Moviola-Favicon-2016-32x32.png" sizes="32x32" /><link rel="icon" href="https://cdn.provideocoalition.com/app/uploads/cropped-Moviola-Favicon-2016-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://cdn.provideocoalition.com/app/uploads/cropped-Moviola-Favicon-2016-180x180.png" /><meta name="msapplication-TileImage" content="https://cdn.provideocoalition.com/app/uploads/cropped-Moviola-Favicon-2016-270x270.png" /><style type="text/css" id="wp-custom-css">._hj-f5b2a1eb-9b07_widget{z-index:61!important}@media screen and (max-width:1200px){._hj-f5b2a1eb-9b07_widget{margin-left:-30px;transition:0.3s}._hj-f5b2a1eb-9b07_widget:hover{margin-left:0}}@media screen and (max-width:500px){.provi-interstitial-ad-pop{display:none}}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript> <script language="javascript" src="https://www.provideocoalition.com/ads.js"></script> <meta name="google-site-verification" content="8VaNIWqGWt6jfQGGS-4DrKeL5L1TiU4TZzMYJypue9I" /> <script>!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '172379710049917'); 
	fbq('track', 'PageView');</script> <noscript> <img height="1" width="1"
src="https://www.facebook.com/tr?id=172379710049917&ev=PageView
&noscript=1"/> </noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-70536 single-format-standard tribe-no-js group-blog wpb-js-composer js-comp-ver-5.4.5 vc_responsive"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PB8R4X"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="site-skin"><div class="site-skin-child"></div></div><div id="wrapper"><div id="header" class="header-layout-1"><div class="rst-topbar social"><div class="rst-logo sm-text-center col-sm-5 col-md-5"> <a href="https://www.provideocoalition.com"><img src="https://cdn.provideocoalition.com/app/themes/pvc/images/site/provideocoalitionlogo.svg" alt="ProVideo Coalition"></a></div><div class="pull-right"><ul id="menu-top-menu-bar" class="nav-topbar"><li id="menu-item-68092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first rst-not-mega menu-item-68092"><a href="https://www.provideocoalition.com/news/">News</a></li><li id="menu-item-25519" class="menu-item menu-item-type-post_type menu-item-object-page rst-not-mega menu-item-25519"><a href="https://www.provideocoalition.com/latest/">Latest</a></li><li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page rst-not-mega menu-item-51"><a href="https://www.provideocoalition.com/topics">Topics</a></li><li id="menu-item-41617" class="menu-item menu-item-type-custom menu-item-object-custom rst-not-mega menu-item-41617"><a href="https://www.provideocoalition.com/events/">Webinars</a></li><li id="menu-item-49906" class="menu-item menu-item-type-custom menu-item-object-custom rst-not-mega menu-item-49906"><a href="https://moviola.com/">Education</a></li><li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page rst-not-mega menu-item-48"><a href="https://www.provideocoalition.com/advertise/">Advertise</a></li></ul></div></div><div class="top-header"><div class="row"><div class="row"><div class="col-xs-12 col-sm-6 col-md-8 col-lg-8 header-leader"><div id="provi-0f70532aabdbfe0f0e18340bc369b811"></div></div><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 company-ad-space"><div id="provi-1d68d3891c1dcb004bdc486f1aed5036"></div></div></div><div class="rst-navigation text-right col-sm-8 col-lg-4"></div></div></div><div class="rows main-menu rst-top-main-menu-full border-line"><form class="search-form" action="https://www.provideocoalition.com"><div class="ub-search"> <input type="text" placeholder="Search ..." name="s" /> <button type="submit" value="Search" class="sb"></button> <input class="sb" type="submit" value="Search"></div></form><nav role="navigation" class="navbar navbar-default" id="myNavbar"><div class="navbar-header"> <button data-target="#navbarCollapse" data-toggle="collapse" class="navbar-toggle" type="button"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="text-menu-mobile">Menu</span> </button></div><div id="navbarCollapse" class="collapse navbar-collapse"><div class="logo-fixed"> <a href="https://www.provideocoalition.com"> <img src="https://cdn.provideocoalition.com/app/uploads/provideocoalitionlogo.png" alt="ProVideo Coalition"> </a></div><div class="mobile-nav visible-xs-block">Categories</div><ul id="menu-main-menu" class="rst-nav-menu row"><li id="menu-item-25516" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first rst-not-mega menu-item-25516"><a href="https://www.provideocoalition.com/production/">Production</a></li><li id="menu-item-25517" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent rst-not-mega menu-item-25517"><a href="https://www.provideocoalition.com/post-production/">Post Production</a></li><li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page rst-not-mega menu-item-31"><a href="https://www.provideocoalition.com/reviews/">Reviews</a></li><li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page rst-not-mega menu-item-29"><a href="https://www.provideocoalition.com/tips">Tips</a></li><li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page rst-not-mega menu-item-28"><a href="https://www.provideocoalition.com/experts">Experts</a></li></ul><div class="mobile-nav visible-xs-block">Top Links</div><ul id="menu-top-menu-bar-1" class="rst-nav-menu row visible-xs-block"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first rst-not-mega menu-item-68092"><a href="https://www.provideocoalition.com/news/">News</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page rst-not-mega menu-item-25519"><a href="https://www.provideocoalition.com/latest/">Latest</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page rst-not-mega menu-item-51"><a href="https://www.provideocoalition.com/topics">Topics</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom rst-not-mega menu-item-41617"><a href="https://www.provideocoalition.com/events/">Webinars</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom rst-not-mega menu-item-49906"><a href="https://moviola.com/">Education</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page rst-not-mega menu-item-48"><a href="https://www.provideocoalition.com/advertise/">Advertise</a></li></ul><div class="col-xs-4 mobile-fav-follow visible-xs-block"> Follow PVC</div><div class="col-xs-8 visible-xs-block"><ul class="rst-list-social"><li><a target="_blank" href="https://www.facebook.com/pages/ProVideo-Coalition/917193935007462?ref=hl"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" href="https://plus.google.com/115402043571209538049/posts"><i class="fa fa-google-plus"></i></a></li><li><a target="_blank" href="https://twitter.com/provideo/"><i class="fa fa-twitter"></i></a></li><li><a target="_blank" href="https://www.instagram.com/provideocoalition/"><i class="fa fa-instagram"></i></a></li><li><a target="_blank" href="https://www.linkedin.com/groups?gid=67413"><i class="fa fa-linkedin"></i></a></li><li><a target="_blank" href="https://vimeo.com/provideocoalition"><i class="fa fa-vimeo-square"></i></a></li></ul></div></div></nav></div></div><div class="rows main-menu rst-top-main-menu-full header-sticky border-line"><form class="search-form" action="https://www.provideocoalition.com"><div class="ub-search"> <input type="text" placeholder="Search ..." name="s" /> <button type="submit" value="Search" class="sb"></button> <input class="sb" type="submit" value="Search"></div></form><nav role="navigation" class="navbar navbar-default" id="myNavbar-stick"><div class="navbar-header"> <button data-target="#navbarCollapse-stick" data-toggle="collapse" class="navbar-toggle" type="button"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="text-menu-mobile">Menu</span> </button></div><div id="navbarCollapse-stick" class="collapse navbar-collapse"><div class="logo-fixed"> <a href="https://www.provideocoalition.com"> <img src="https://cdn.provideocoalition.com/app/uploads/provideocoalitionlogo.png" alt="ProVideo Coalition"> </a></div><ul id="menu-top-menu-bar-2" class="rst-nav-menu row"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first rst-not-mega menu-item-68092"><a href="https://www.provideocoalition.com/news/">News</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page rst-not-mega menu-item-25519"><a href="https://www.provideocoalition.com/latest/">Latest</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page rst-not-mega menu-item-51"><a href="https://www.provideocoalition.com/topics">Topics</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom rst-not-mega menu-item-41617"><a href="https://www.provideocoalition.com/events/">Webinars</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom rst-not-mega menu-item-49906"><a href="https://moviola.com/">Education</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page rst-not-mega menu-item-48"><a href="https://www.provideocoalition.com/advertise/">Advertise</a></li></ul></div></nav><div class="rst-top-search pull-right"> <a href="javascript:void(0)"><i class="fa fa-search"></i></a></div></div><div id="content"><div class="row inner-content"><div id="main_content" class="col-sm-7 col-md-8 ub-list-archive"><article id="post-70536" class="ub-blog-post post-70536 post type-post status-publish format-standard has-post-thumbnail hentry category-nab-show category-post-production category-production tag-app tag-camera tag-iphone tag-news-2 tag-news-gathering tag-nle"><header class="entry-header"><h1 class="archive-title">NAB 2018: CTpro for iPhone</h1><h3 class="archive-subtitle">Shoot, edit, and post your news stories from your iPhone, or export to FCP X</h3><div class="entry-meta"><div class="ub-post-infor"> <span class="admin">By <a href="https://www.provideocoalition.com/awilt/">Adam Wilt</a></span> <span class="date"> <a href='https://www.provideocoalition.com/2018/04/17/'>April 17, 2018</a> </span> <span class="category"> <i class="fa fa-tag"></i> <a href="https://www.provideocoalition.com/category/nab-show/" rel="category tag">NAB Show</a>, <a href="https://www.provideocoalition.com/post-production/" rel="category tag">Post Production</a>, <a href="https://www.provideocoalition.com/production/" rel="category tag">Production</a></span></div></div></header><div class="entry-content entry-dropcap"><p>NAB’s first day saw the release of <a href="https://www.ctpro.com">CTpro</a>, an integrated iPhone News Gathering app from France. CTpro lets you shoot HD video using a full-featured camera app; cut it in an iPhone-optimized NLE; add templated titles, music, and voice-over; automix the audio; and export your show to your TV station, YouTube channel, or FTP site. If that’s not enough, CTpro also exports its projects to FCP X for further refinement. CTpro includes multi-camera capability (using a separate, third-party “Switcher Studio” app) and live streaming, too.</p><p>If European readers sense something familiar, they’re not wrong: CTpro started life last year as <a href="http://www.fcp.co/final-cut-pro/articles/1979-the-future-of-newsgathering-is-mojo-with-city-producer">City Producer</a>, developed internally at a TV station and then sold via Apple’s business-to-business channel. CTpro is an updated version available on the regular App Store. It’s downloadable for free, so you can test out its camera and NLE modules, but you won’t be able to export projects or clips, use live streaming, or add music and titles without buying a subscription: $25.50/month or $255/year.</p><p>CTpro requires iOS 11. I downloaded it to an iPhone SE, and iPhone 6 Plus, and an iPhone X for a quick test. Most of my tests and screenshots were done on the 6 Plus.</p><figure id="attachment_70545" style="width: 235px" class="wp-caption alignright"><a href="https://www.provideocoalition.com/app/uploads/CTproIMG_0301-1.jpg" rel="attachment wp-att-70545"><img class="size-thumbnail wp-image-70545" src="https://cdn.provideocoalition.com/app/uploads/CTproIMG_0301-1-235x164.jpg" alt="Top of a project's home screen, showing # of clips on each track, total time, percent of story time used, etc." width="235" height="164" srcset="https://cdn.provideocoalition.com/app/uploads/CTproIMG_0301-1-235x164.jpg 235w, https://cdn.provideocoalition.com/app/uploads/CTproIMG_0301-1-1024x720.jpg 1024w" sizes="(max-width: 235px) 100vw, 235px" /></a><figcaption class="wp-caption-text">Top of a project&#8217;s home screen, showing # of clips on each track, total clips, total time, frame rate, and percent of story time used.</figcaption></figure><p>You start a new project by picking the frame rate (25 or 30 fps: it’s TV, remember?) and the codec (HEVC or H.264). You can also set a target duration for your story; CTpro shows you how close you are to that running time on the project’s home screen.</p><h2>Shoot</h2><p>CTpro’s camera module is well-equipped with readouts and controls. The top of the screen shows battery and storage levels; white balance, ISO, shutter speed, focus (on a scale from 0.0 near to 1.0 far), zoom setting (1.0x to 2.0x), CPU usage, record time, and a horizon level.<span class="Apple-converted-space"> </span></p><figure id="attachment_70537" style="width: 1400px" class="wp-caption aligncenter"><a href="https://www.provideocoalition.com/app/uploads/CTproIMG_0299.jpg" rel="attachment wp-att-70537"><img class="size-full wp-image-70537" src="https://cdn.provideocoalition.com/app/uploads/CTproIMG_0299.jpg" alt="CTPro's camera, full auto, standby." width="1400" height="788" /></a><figcaption class="wp-caption-text">CTPro&#8217;s camera, full auto, standby.</figcaption></figure><p>You have the choice of iPhone camera: the telephoto camera or wide camera for dual-camera devices, or the front-side (selfie) camera. Being able to choose either of the main cameras and zoom it in 2x is a thoughtful touch, however both buttons remain visible on single-camera devices, and tapping the unused TELE button simply repositions the focus / exposure point behind it, which is unlikely to be what you intended.</p><figure id="attachment_70538" style="width: 1400px" class="wp-caption aligncenter"><a href="https://www.provideocoalition.com/app/uploads/CTproIMG_0300.jpg" rel="attachment wp-att-70538"><img class="size-full wp-image-70538" src="https://cdn.provideocoalition.com/app/uploads/CTproIMG_0300.jpg" alt="CTPro's camera, zoomed halfway, in record." width="1400" height="788" /></a><figcaption class="wp-caption-text">CTPro&#8217;s camera, zoomed halfway, in record.</figcaption></figure><p>All the usual controls are available. Exposure can be full auto, manually set with a single slider, or using separate sliders for ISO and shutter (that’s a fully manual as an iPhone camera gets). Focus and zoom are adjustable; and you can choose AWB, three editable WB presets, or 3200 K and 5600 K fixed presets. You can enable face tracking, stabilization, and even a zebra-like overexposure warning with a settable level.</p><figure id="attachment_70539" style="width: 1400px" class="wp-caption aligncenter"><a href="https://www.provideocoalition.com/app/uploads/CTproIMG_0302.jpg" rel="attachment wp-att-70539"><img class="size-full wp-image-70539" src="https://cdn.provideocoalition.com/app/uploads/CTproIMG_0302.jpg" alt="CTpro's &quot;zebra&quot; overlay" width="1400" height="788" /></a><figcaption class="wp-caption-text">CTpro&#8217;s &#8220;zebra&#8221; overlay</figcaption></figure><p>Both a rule-of-thirds grid and a full-width WFM are provided. The WFM overlays the bottom seventh of the picture and it doesn’t appear to have a transparency setting, so if you choose to use it you’re flying blind regarding whatever’s behind it.</p><h2>Edit</h2><p>Once you’ve shot what you need, you pop over to the Edit module. All the clips you’ve shot are available for selection; you can also import media from your iPhone’s picture library. Select the clips you need, import supporting material, and start the editor.</p><p>The editor has two video/audio tracks (V1 for your story, V2 for cutaways), two music tracks which can be auto-mixed with the V1 track, a voice-over track and a title track. Editing is a combination of direct manipulation and pop-up driven changes; the UI is nicely designed for fat-fingered fumbling on diminutive screens. Separate modes let you tweak audio levels and adjust crossfades, and add voice-overs, music, and titles. CTpro automatically normalizes clip audio levels, so you don’t have to. You can tag a clip as narration, and CTpro’s auto-mix will duck any added music well below it.</p><figure id="attachment_70540" style="width: 1500px" class="wp-caption aligncenter"><a href="https://www.provideocoalition.com/app/uploads/CTproIMG_0297.jpg" rel="attachment wp-att-70540"><img class="size-full wp-image-70540" src="https://cdn.provideocoalition.com/app/uploads/CTproIMG_0297.jpg" alt="CTpro's editor: trimming in a new clip, and editing an existing one." width="1500" height="1245" /></a><figcaption class="wp-caption-text">Two shots of CTpro&#8217;s editor.</figcaption></figure><p>A few oddities: when I used the voice-over function, I found that CTpro was using the back-side mic, next to the main cameras, as its source. Normally I do voice-over while watching the picture, and I foolishly expected the front-side or the bottom mic to be used, not the one on the far side of the screen.<span class="Apple-converted-space"> </span></p><p>The voice-over function has a handy count-down, too, counting the seconds down from 5 to 0. However, recording doesn’t start until the 0 disappears from the screen — before I sussed that I wondered why I kept losing the first second off my narration.</p><p>Sadly, there doesn’t seem to be any undo function, and some operations lock out others. I managed to add a nice volume ramp to the head of a voice-over track using the “From start” and “To here” buttons, but then I wasn’t able to change the overall level using the “Complete” button: “You cannot insert a preset on top of an existing preset.” Beginner’s mistake: I should have simply used the ramp duration functions in the “complete” pop-up instead of applying a preset — live and learn! I deleted and re-spoke my VO, and edited it the proper way.<span class="Apple-converted-space"> </span></p><p>Still, an undo function would be handy; who among us gets every edit right as an on-air deadline barrels inexorably towards us?</p><h2>Export &amp; Compile</h2><p>Once you’ve cut your story, a tap on the Export &amp; Compile button takes you to … a pop-up letting you know it’s not available in the free version. Dang! According to the support videos, subscribers can send the cut piece back to their station using preset credentials, post it on Facebook or YouTube, or FTP it somewhere else. With a companion Mac app, CTpro Connect, you can bring the story into FCPX as source media plus an FCPXML file for further finishing.</p><h2>And More…</h2><p>The project home screen has two additional choices: Live streaming and Asset management. Sadly these also require a paid subscription, so I can’t say anything more about them.</p><p>Throughout the app you’ll find little “mortarboard” icons — y’know, the tasseled flat cap that folks wear during graduations. Tapping that icon brings up a list of context-sensitive tutorial videos, covering almost every aspect of the app and its workflow. If you’re interested in CTpro, it’s worth downloading the app just to watch the videos. You’ll learn more from them than from CTPro’s website. Many of the videos depict CTpro’s previous incarnation as City Producer, but the UI shown is 95% the same.</p><h2>…However…</h2><p>I had great success running CTpro on the massive iPhone 6 Plus and the midsize iPhone X, but the 4” iPhone SE was a bust: the UI hasn’t been designed (nor, apparently, tested) on such a small screen. Some controls wind up painting on top of each other; some spill off the screen; most critically, the “source bin” at the bottom of the editing screen is nowhere to be found, pushed offscreen by the timeline, so you can’t actually add any clips to your story.</p><p>Unfortunately my sole 4.7” device is stuck on iOS 10 for development purposes so I wasn’t able to check CTPro on it. If you have an iPhone 6, 7, or 8, test the UI layout onscreen before buying a subscription.</p><p>Even the larger devices suffered occasional glitches. The “subscribe” screen greeting the unpaid user sometimes mysteriously decides to elide the actual cost:</p><figure id="attachment_70544" style="width: 1500px" class="wp-caption aligncenter"><a href="https://www.provideocoalition.com/app/uploads/CTproIMG_0294.jpg" rel="attachment wp-att-70544"><img class="size-full wp-image-70544" src="https://cdn.provideocoalition.com/app/uploads/CTproIMG_0294.jpg" alt="Subscribe screen showing cost and not showing cost" width="1500" height="1245" /></a><figcaption class="wp-caption-text">Now you see it, now you don&#8217;t&#8230;</figcaption></figure><p>Once I viewed a tutorial video from within the camera module, and I laid the iPhone flat on my desk to do so, probably changing the iPhone’s detected orientation status in the process. I then returned to the camera, and the live picture rendered upside-down. I had to exit and re-enter the camera module to fix it.</p><h2>Overall</h2><p>CTpro is a tightly focused newsgathering tool. Its different modules appear to have enough functionality to put together finished, reasonably polished news stories, complete with templated graphics, voice-over, and music beds, without ever having to leave the iPhone. Shoot, cut, and transmit, all in one. And if that’s not enough, there are multi-cam and live-streaming capabilities, too.</p><p>The camera interface and the NLE both show evidence of considerable thought and careful refinement during the app’s previous life as City Producer. While there are a few things that don’t quite feel finished — the opaque WFM blocking the picture; the wrong mic used for VO, the lack of undo in the NLE, layout problems on 4” devices —the app overall looks quite capable for its intended purpose. What’s more, it feels <i>sufficient</i> for that task: I didn’t find anything missing that would prevent me from putting together short-form stories or would require any end-runs around CTpro to accomplish what I needed. And if I did, I could always push the project over to FCPX for final finishing.</p><p>If iNG —iPhone News Gathering — is something you do, CTpro is worth a look. I don’t know if it’ll do <i>everything</i> you need, but I haven’t seen anything else that comes close, all in one app.</p><hr /><p>Disclosure: I stumbled on CTpro while at NAB. I downloaded the app for free, just as you can. No material relationship to the CTpro folks, no payments or bribes, etc. “I went to NAB and all I got was the mother of all head colds”, which explains both the lateness of this post and the scintillating subject matter in my CTpro project.</p><div class="spu-placeholder" style="display:none"></div> <br /> <script type="text/javascript">var rating_70536 = new rst_blocks();
			rating_70536.url = 'https://www.provideocoalition.com/wp/wp-admin/admin-ajax.php';</script><div class="ub-rate-post" postID="70536"><strong>Was This Post Helpful:</strong><div id="rating_post-wrap" class="rs-control rs-rating "> <input type="hidden" value="0" name="rating_post" id="rating_post" class="rs-rating-input" data-config='{&quot;maxRates&quot;:5,&quot;starWidth&quot;:16,&quot;starHeight&quot;:16,&quot;length&quot;:5,&quot;step&quot;:1,&quot;type&quot;:2}' /></div><p class="ub-rate-meta"> <strong class="votes">0</strong> votes, <strong>0</strong> avg. rating</p><span itemprop="reviewRating" itemscope itemtype="http://schema.org/Rating"><meta itemprop="worstRating" content="1"><meta itemprop="bestRating" content="5"><meta itemprop="ratingValue" content="0"> </span></div><div class="ub-tags">Tags: <a href="https://www.provideocoalition.com/tag/app/" rel="tag">app</a><a href="https://www.provideocoalition.com/tag/camera/" rel="tag">camera</a><a href="https://www.provideocoalition.com/tag/iphone/" rel="tag">iphone</a><a href="https://www.provideocoalition.com/tag/news-2/" rel="tag">news</a><a href="https://www.provideocoalition.com/tag/news-gathering/" rel="tag">News Gathering</a><a href="https://www.provideocoalition.com/tag/nle/" rel="tag">NLE</a></div><div class="row" style="clear: both;"><div class="col-lg-12"></div></div><div class="row pvc-ad-article"><div class="col-lg-12"></div></div><div class="ub-share-box"><h3>Share Our Article</h3><div class="ub-share-this"> <a href="http://twitter.com/share?text=NAB 2018: CTpro for iPhone&url=https://www.provideocoalition.com/nab-2018-ctpro-for-iphone/" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i class="fa fa-twitter"></i></a> <a href="http://www.facebook.com/sharer/sharer.php?s=100&p[url]=https://www.provideocoalition.com/nab-2018-ctpro-for-iphone/&p[images][0]=https://cdn.provideocoalition.com/app/uploads/CTproIMG_0300.jpg&p[title]=NAB%202018:%20CTpro%20for%20iPhone" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i class="fa fa-facebook"></i></a> <a href="https://plus.google.com/share?url=https://www.provideocoalition.com/nab-2018-ctpro-for-iphone/" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i class="fa fa-google-plus"></i></a> <a href="https://pinterest.com/pin/create/button/?url=https://www.provideocoalition.com/nab-2018-ctpro-for-iphone/&media=https://cdn.provideocoalition.com/app/uploads/CTproIMG_0300.jpg" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i class="fa fa-pinterest"></i></a> <a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.provideocoalition.com/nab-2018-ctpro-for-iphone/&title=NAB%202018:%20CTpro%20for%20iPhone&source=LinkedIn" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i class="fa fa-linkedin"></i></a> <a href="http://www.tumblr.com/share/link?url=https://www.provideocoalition.com/nab-2018-ctpro-for-iphone/&name=Sharing%20links%20to%20articles" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i class="fa fa-tumblr"></i></a></div></div><div class="comments-now visible-xs-block"> <a href="#wc-comment-header" class="btn btn-lg">Go to Comments</a></div></div></article></div><div id="sidebar" class="widget-area col-sm-5 col-md-4" role="complementary"><aside class="widget provi-widget"><div id="provi-844f3693fc7239b323a2b64821e3498a"></div></aside><aside id="metaslider_widget-2" class="widget widget_metaslider_widget"><h3 class="widget-title"><span>Learning</span></h3><div style="max-width: 500px;" class="ml-slider-3-7-2 ml-slider-pro-2-7 metaslider metaslider-flex metaslider-31737 ml-slider slider-caption nav-hidden"><style type="text/css" id="metaslider-css-31737">.metaslider-31737 .flexslider .flex-control-paging li a,.metaslider-31737 .flexslider .flex-control-paging li a:hover{padding:0;box-shadow:none;text-indent:-9999px;border-style:solid;display:inline-block;border-color:rgba(0,0,0,1);border-radius:10px;-webkit-border-radius:10px;-moz-border-radius:10px;border-width:0;border:0 solid rgba(0,0,0,1);line-height:12px;width:12px;height:12px;margin:0 4px;background:rgb(0,0,0);background:rgba(0,0,0,.5);background:-webkit-gradient(linear,0% 0%,0% 100%,from(rgba(0,0,0,.5)),to(rgba(0,0,0,.5)));background:-webkit-linear-gradient(top,rgba(0,0,0,.5),rgba(0,0,0,.5));background:-moz-linear-gradient(top,rgba(0,0,0,.5),rgba(0,0,0,.5));background:-ms-linear-gradient(top,rgba(0,0,0,.5),rgba(0,0,0,.5));background:-o-linear-gradient(top,rgba(0,0,0,.5),rgba(0,0,0,.5));background:linear-gradient(top,rgba(0,0,0,.5),rgba(0,0,0,.5))}.metaslider-31737 .flexslider .flex-control-paging li{margin:0;text-indent:0;width:auto}.metaslider-31737 .flexslider .flex-control-paging li a.flex-active{border:0 solid rgba(0,0,0,1);background:rgb(0,0,0);background:rgba(0,0,0,1);background:-webkit-gradient(linear,0% 0%,0% 100%,from(rgba(0,0,0,1)),to(rgba(0,0,0,1)));background:-webkit-linear-gradient(top,rgba(0,0,0,1),rgba(0,0,0,1));background:-moz-linear-gradient(top,rgba(0,0,0,1),rgba(0,0,0,1));background:-ms-linear-gradient(top,rgba(0,0,0,1),rgba(0,0,0,1));background:-o-linear-gradient(top,rgba(0,0,0,1),rgba(0,0,0,1));background:linear-gradient(top,rgba(0,0,0,1),rgba(0,0,0,1))}.metaslider-31737 .flexslider .flex-control-paging{line-height:12px;z-index:99;padding:0;text-align:left;margin:10px 0;width:100%;top:auto;right:auto;bottom:auto;left:auto;position:absolute;text-align:center}.metaslider-31737 .flexslider .caption-wrap{opacity:1;margin:0 0;color:rgba(255,255,255,1);background:rgb(0,0,0);background:rgba(0,0,0,.7);width:100%;top:auto;right:auto;bottom:0;left:0;clear:none;position:absolute;border-radius:0;-webkit-border-radius:0;-moz-border-radius:0}.metaslider-31737 .flexslider .flex-direction-nav .flex-prev{background:transparent url(https://cdn.provideocoalition.com/app/plugins/ml-slider-pro/modules/theme_editor/assets/arrows/blue.png) 0 -498px no-repeat;margin-top:-17px;width:34px;height:34px;opacity:0;left:5px;padding:0}.metaslider-31737 .flexslider .flex-direction-nav .flex-next{background:transparent url(https://cdn.provideocoalition.com/app/plugins/ml-slider-pro/modules/theme_editor/assets/arrows/blue.png) 100% -498px no-repeat;margin-top:-17px;width:34px;height:34px;opacity:0;right:5px;padding:0}.metaslider-31737 .flexslider:hover .flex-direction-nav .flex-prev{left:10px;opacity:.7}.metaslider-31737 .flexslider:hover .flex-direction-nav .flex-next{right:10px;opacity:.7}.metaslider-31737{margin-bottom:32px}</style><div id="metaslider_container_31737"><div id="metaslider_31737"><ul class="slides"><li class="slide-31738 ms-postfeed post-70433" style="display: block; width: 100%;"><a href="https://www.provideocoalition.com/event/making-a-scene-good-enough/" target="_self"><img src="https://cdn.provideocoalition.com/app/uploads/1920b-56-500x345.jpg" height="345" width="500" alt="" /></a><div class='caption-wrap'><div class='caption'><h1 style="font-size: 16px; line-height: 20px;">Making a Scene “Good Enough”</h1><em>April 24, 2018 11:30 AM - 1:00 PM</em><br /> <a href="https://www.provideocoalition.com/event/making-a-scene-good-enough/">Read More...</a></div></div></li></ul></div></div></div></aside><aside class="widget provi-widget"><div id="provi-8c6342e7396631979b24a4e8042054c8"></div></aside><aside class="widget provi-widget"><div id="provi-ae3d1cb1d483d330519abd57fef32e6a"></div></aside><aside id="ubtheme-social-widget-2" class="widget widget_social"><h3 class="widget-title"><span>SOCIAL</span></h3><ul class="ss_social clearfix"><li><a target="_blank" title="Twitter" class="twitter" href="https://twitter.com/provideo/">Follow Us On Twitter</a></li><li><a target="_blank" title="Facebook" class="facebook" href="https://www.facebook.com/pages/ProVideo-Coalition/917193935007462?ref=hl">Like Us On Facebook</a></li><li><a target="_blank" title="LinkedIn" class="in" href="https://www.linkedin.com/groups?gid=67413">Join Us On Linkedin</a></li><li><a target="_blank" title="Google Plus" class="gplus" href="https://plus.google.com/115402043571209538049/posts">Follow Us On Google Plus</a></li><li><a target="_blank" title="Vimeo" class="vimeo" href="https://vimeo.com/provideocoalition">Follow Us On Vimeo</a></li><li><a target="_blank" title="Instagram" class="instagram" href="https://www.instagram.com/provideocoalition">Follow Us On Instagram</a></li><li><a target="_blank" title="RSS" class="rss" href="https://www.provideocoalition.com/feed/">Subscribe to our RSS Feed</a></li></ul></aside><aside class="widget provi-widget"><div id="provi-85a1c08ce8d651d82196cbaaaaebe45a"></div></aside><aside class="widget provi-widget"><div id="provi-aee18da4b629ad118f72818b90a227db"></div></aside><aside id="widgets_in_tabs-5" class="widget widget_widgets_in_tabs"><h3 class="widget-title"><span>Widgets In Tabs</span></h3><ul class="wit-tab-container" data-interval="0" data-tab_style="scroll" data-hide_effect="slide_left" data-show_effect="slide_right" data-effect_style="prll" data-duration="500" data-height="adaptive" data-animate="true" data-extra="false" data-extra_closable_tabs="false" data-extra_closable_tabs_init="false" data-extra_remember_last="false" data-id=""><li id="rpwe_widget-3" class="rpwe_widget recent-posts-extended wit-tab-content"><h3 class="wit-tab-title">Articles</h3><div class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.provideocoalition.com/one-strange-rock-shows-first-ever-3d-virtual-reality-filmed-in-space/" rel="bookmark"><img width="100" height="70" src="https://cdn.provideocoalition.com/app/uploads/issvr000-235x164.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="One Strange Rock shows first-ever 3D Virtual Reality filmed in space" srcset="https://cdn.provideocoalition.com/app/uploads/issvr000-235x164.jpg 235w, https://cdn.provideocoalition.com/app/uploads/issvr000-1024x720.jpg 1024w" sizes="(max-width: 100px) 100vw, 100px" /></a><h3 class="rpwe-title"><a href="https://www.provideocoalition.com/one-strange-rock-shows-first-ever-3d-virtual-reality-filmed-in-space/" title="Permalink to One Strange Rock shows first-ever 3D Virtual Reality filmed in space" rel="bookmark">One Strange Rock shows first-ever 3D Virtual Reality filmed in space</a></h3><time class="rpwe-time published" datetime="2018-04-18T06:15:01+00:00">April 18, 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.provideocoalition.com/nab-2018-ctpro-for-iphone/" rel="bookmark"><img width="100" height="70" src="https://cdn.provideocoalition.com/app/uploads/CTproIMG_0300-235x164.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="NAB 2018: CTpro for iPhone" srcset="https://cdn.provideocoalition.com/app/uploads/CTproIMG_0300-235x164.jpg 235w, https://cdn.provideocoalition.com/app/uploads/CTproIMG_0300-1024x720.jpg 1024w" sizes="(max-width: 100px) 100vw, 100px" /></a><h3 class="rpwe-title"><a href="https://www.provideocoalition.com/nab-2018-ctpro-for-iphone/" title="Permalink to NAB 2018: CTpro for iPhone" rel="bookmark">NAB 2018: CTpro for iPhone</a></h3><time class="rpwe-time published" datetime="2018-04-17T23:03:56+00:00">April 17, 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.provideocoalition.com/nab-2018-kinefinity-mavo-and-mavo-lf-6k-cameras/" rel="bookmark"><img width="100" height="70" src="https://cdn.provideocoalition.com/app/uploads/mavo_launch_4-235x164.jpeg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="NAB 2018: KINEFINITY MAVO AND MAVO LF 6K CAMERAS" srcset="https://cdn.provideocoalition.com/app/uploads/mavo_launch_4-235x164.jpeg 235w, https://cdn.provideocoalition.com/app/uploads/mavo_launch_4-1024x720.jpeg 1024w" sizes="(max-width: 100px) 100vw, 100px" /></a><h3 class="rpwe-title"><a href="https://www.provideocoalition.com/nab-2018-kinefinity-mavo-and-mavo-lf-6k-cameras/" title="Permalink to NAB 2018: KINEFINITY MAVO AND MAVO LF 6K CAMERAS" rel="bookmark">NAB 2018: KINEFINITY MAVO AND MAVO LF 6K CAMERAS</a></h3><time class="rpwe-time published" datetime="2018-04-17T07:22:00+00:00">April 17, 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.provideocoalition.com/nab-2018-interview-with-avids-new-ceo-jeff-rosica-and-a-look-at-upcoming-media-composer-features/" rel="bookmark"><img width="100" height="70" src="https://cdn.provideocoalition.com/app/uploads/Avid_NAB-2018-8-235x164.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="NAB 2018 Interview with Avid&#8217;s new CEO Jeff Rosica and a look at upcoming Media Composer features" srcset="https://cdn.provideocoalition.com/app/uploads/Avid_NAB-2018-8-235x164.jpg 235w, https://cdn.provideocoalition.com/app/uploads/Avid_NAB-2018-8-1024x720.jpg 1024w" sizes="(max-width: 100px) 100vw, 100px" /></a><h3 class="rpwe-title"><a href="https://www.provideocoalition.com/nab-2018-interview-with-avids-new-ceo-jeff-rosica-and-a-look-at-upcoming-media-composer-features/" title="Permalink to NAB 2018 Interview with Avid&#8217;s new CEO Jeff Rosica and a look at upcoming Media Composer features" rel="bookmark">NAB 2018 Interview with Avid&#8217;s new CEO Jeff Rosica and a look at upcoming Media Composer features</a></h3><time class="rpwe-time published" datetime="2018-04-16T04:00:01+00:00">April 16, 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.provideocoalition.com/nab-2018-sigma-shows-off-105mm-f1-4-and-70mm-macro/" rel="bookmark"><img width="100" height="70" src="https://cdn.provideocoalition.com/app/uploads/sigma_105mm_f_1_4_dg_hsm_1519849317000_1393485-235x164.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="NAB 2018: Sigma Shows Off 105mm f1.4 and 70mm Macro." srcset="https://cdn.provideocoalition.com/app/uploads/sigma_105mm_f_1_4_dg_hsm_1519849317000_1393485-235x164.jpg 235w, https://cdn.provideocoalition.com/app/uploads/sigma_105mm_f_1_4_dg_hsm_1519849317000_1393485-1024x720.jpg 1024w, https://cdn.provideocoalition.com/app/uploads/sigma_105mm_f_1_4_dg_hsm_1519849317000_1393485-500x352.jpg 500w" sizes="(max-width: 100px) 100vw, 100px" /></a><h3 class="rpwe-title"><a href="https://www.provideocoalition.com/nab-2018-sigma-shows-off-105mm-f1-4-and-70mm-macro/" title="Permalink to NAB 2018: Sigma Shows Off 105mm f1.4 and 70mm Macro." rel="bookmark">NAB 2018: Sigma Shows Off 105mm f1.4 and 70mm Macro.</a></h3><time class="rpwe-time published" datetime="2018-04-15T21:19:42+00:00">April 15, 2018</time></li></ul></div></li><li id="rpwe_widget-4" class="rpwe_widget recent-posts-extended wit-tab-content"><h3 class="wit-tab-title">News</h3><div class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.provideocoalition.com/red-giant-spring-sale-is-back-april-24/" rel="bookmark"><img width="100" height="70" src="https://cdn.provideocoalition.com/app/uploads/redgiantsale001-235x164.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Red Giant Spring sale is back April 24" srcset="https://cdn.provideocoalition.com/app/uploads/redgiantsale001-235x164.jpg 235w, https://cdn.provideocoalition.com/app/uploads/redgiantsale001-1024x720.jpg 1024w" sizes="(max-width: 100px) 100vw, 100px" /></a><h3 class="rpwe-title"><a href="https://www.provideocoalition.com/red-giant-spring-sale-is-back-april-24/" title="Permalink to Red Giant Spring sale is back April 24" rel="bookmark">Red Giant Spring sale is back April 24</a></h3><time class="rpwe-time published" datetime="2018-04-18T10:33:38+00:00">April 18, 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.provideocoalition.com/amd-ryzen-cpu-2nd-generation-arrives-soon/" rel="bookmark"><img width="100" height="70" src="https://cdn.provideocoalition.com/app/uploads/ryzensecondgeneration001-235x164.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="AMD Ryzen CPU: 2nd generation arrives soon" srcset="https://cdn.provideocoalition.com/app/uploads/ryzensecondgeneration001-235x164.jpg 235w, https://cdn.provideocoalition.com/app/uploads/ryzensecondgeneration001-1024x720.jpg 1024w" sizes="(max-width: 100px) 100vw, 100px" /></a><h3 class="rpwe-title"><a href="https://www.provideocoalition.com/amd-ryzen-cpu-2nd-generation-arrives-soon/" title="Permalink to AMD Ryzen CPU: 2nd generation arrives soon" rel="bookmark">AMD Ryzen CPU: 2nd generation arrives soon</a></h3><time class="rpwe-time published" datetime="2018-04-17T07:18:47+00:00">April 17, 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.provideocoalition.com/adata-new-portable-hdds-with-5tb-capacity/" rel="bookmark"><img width="100" height="70" src="https://cdn.provideocoalition.com/app/uploads/adatahd330_005-235x164.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="ADATA: new portable HDDs with 5TB capacity" srcset="https://cdn.provideocoalition.com/app/uploads/adatahd330_005-235x164.jpg 235w, https://cdn.provideocoalition.com/app/uploads/adatahd330_005-1024x720.jpg 1024w" sizes="(max-width: 100px) 100vw, 100px" /></a><h3 class="rpwe-title"><a href="https://www.provideocoalition.com/adata-new-portable-hdds-with-5tb-capacity/" title="Permalink to ADATA: new portable HDDs with 5TB capacity" rel="bookmark">ADATA: new portable HDDs with 5TB capacity</a></h3><time class="rpwe-time published" datetime="2018-04-16T12:04:02+00:00">April 16, 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.provideocoalition.com/new-collapsible-beauty-dish-from-phottix/" rel="bookmark"><img width="100" height="70" src="https://cdn.provideocoalition.com/app/uploads/phottixlunabeautydish001-235x164.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="New collapsible beauty dish from Phottix" srcset="https://cdn.provideocoalition.com/app/uploads/phottixlunabeautydish001-235x164.jpg 235w, https://cdn.provideocoalition.com/app/uploads/phottixlunabeautydish001-1024x720.jpg 1024w" sizes="(max-width: 100px) 100vw, 100px" /></a><h3 class="rpwe-title"><a href="https://www.provideocoalition.com/new-collapsible-beauty-dish-from-phottix/" title="Permalink to New collapsible beauty dish from Phottix" rel="bookmark">New collapsible beauty dish from Phottix</a></h3><time class="rpwe-time published" datetime="2018-04-16T10:33:15+00:00">April 16, 2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.provideocoalition.com/amd-radeon-pro-ssg-graphics-accelerates-4k-and-8k-workflows/" rel="bookmark"><img width="100" height="70" src="https://cdn.provideocoalition.com/app/uploads/radeonprossg001-235x164.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="AMD Radeon Pro SSG graphics accelerates 4K and 8K workflows" srcset="https://cdn.provideocoalition.com/app/uploads/radeonprossg001-235x164.jpg 235w, https://cdn.provideocoalition.com/app/uploads/radeonprossg001-1024x720.jpg 1024w" sizes="(max-width: 100px) 100vw, 100px" /></a><h3 class="rpwe-title"><a href="https://www.provideocoalition.com/amd-radeon-pro-ssg-graphics-accelerates-4k-and-8k-workflows/" title="Permalink to AMD Radeon Pro SSG graphics accelerates 4K and 8K workflows" rel="bookmark">AMD Radeon Pro SSG graphics accelerates 4K and 8K workflows</a></h3><time class="rpwe-time published" datetime="2018-04-16T06:10:35+00:00">April 16, 2018</time></li></ul></div></li><li id="wpp-3" class="popular-posts wit-tab-content"><h3 class="wit-tab-title">Popular</h3> <script type="text/javascript">/* jQuery is available, so proceed */
                if ( window.jQuery ) {

                    jQuery(document).ready(function($){

                        var widget_container = $('#wpp-3');
                        widget_container.append('<p class="wpp-loader"><span>Loading...</span></p>');

                        $.get(
                            'https://www.provideocoalition.com/wp/wp-admin/admin-ajax.php',
                            {
                                action: 'wpp_get_popular',
                                id: '3'
                            }, function( response ){
                                widget_container.children("p.wpp-loader").remove();
                                widget_container.append(response);
                                widget_container.trigger('wpp-onload');
                            }
                        );

                    });

                } /* jQuery is not defined */
                else {
                    if ( window.console && window.console.log ) {
                        window.console.log( 'WordPress Popular Posts: jQuery is not defined!' );
                    }
                }</script> </li></ul></aside><aside class="widget provi-widget"><div id="provi-33996afc95d1cd60beb37308be182047"></div></aside><aside class="widget provi-widget"><div id="provi-f1d6ee6e57f50b64d67581771ed1dd92"></div></aside></div></div><div class="single-post-bottom"><div class="row ub-navs-links clearfix"><div class="col-sm-6 text-left pull-left"> <a class="nav-previous" rel="prev" href="https://www.provideocoalition.com/nab-2018-kinefinity-mavo-and-mavo-lf-6k-cameras/"><i class="fa fa-angle-left"></i> PREVIOUS POST</a><h3 class="empty-title"><a href="https://www.provideocoalition.com/nab-2018-kinefinity-mavo-and-mavo-lf-6k-cameras/">NAB 2018: KINEFINITY MAVO AND MAVO LF 6K CAMERAS</a></h3></div><div class="col-sm-6 text-right pull-right"> <a class="nav-next" rel="next" href="https://www.provideocoalition.com/one-strange-rock-shows-first-ever-3d-virtual-reality-filmed-in-space/">NEXT POST <i class="fa fa-angle-right"></i></a><h3 class="empty-title"><a href="https://www.provideocoalition.com/one-strange-rock-shows-first-ever-3d-virtual-reality-filmed-in-space/">One Strange Rock shows first-ever 3D Virtual Reality filmed in space</a></h3></div></div><div class="ub-author-box"><div class="row"><div class="col-xs-12 col-sm-3 author-img"> <a href="https://www.provideocoalition.com/awilt/"> <img width="100" height="108" src="https://cdn.provideocoalition.com/app/uploads/Adam_Wilt_2-2.gif" class="attachment-author-main size-author-main" alt="Profile Picture" /> </a></div><div class="col-xs-12 col-sm-9 author-info"><div class="author-name-info"><div class="author-name"> <a href="https://www.provideocoalition.com/awilt/"> Adam Wilt </a></div><div class="author-role"> PVC Staff</div></div><div class="author-social-links"> <a href="http://adamwilt.com" target="_blank"><i class="fa fa-home"></i></a> <a href="https://twitter.com/adamwilt" target="_blank"><i class="fa fa-twitter"></i></a> <a href="https://www.provideocoalition.com/awilt/feed"><i class="fa fa-rss"></i></a></div> Adam Wilt has been working off and on in film and video for the past thirty years, while paying the bills writing software for animation, automation, broadcast graphics, and real-time control for companies including Abekas,&hellip;</div></div></div><div class="row ub-related-posts"><div class="col-sm-12"><h3 class="widget-title"><span>You Might Also Like</span></h3></div><div class="col-lg-3 col-md-3 col-sm-6 col-xs-12 ub-blog-post"><div class="related-posts"><div class="post-thumbnail"> <a href="https://www.provideocoalition.com/nab-2018-kinefinity-mavo-and-mavo-lf-6k-cameras/"><img alt="NAB 2018: KINEFINITY MAVO AND MAVO LF 6K CAMERAS" src="https://cdn.provideocoalition.com/app/uploads/mavo_launch_4-320x192.jpeg"></a></div><div class="info-post"><div class="related-posts-cat"> <a href="https://www.provideocoalition.com/category/nab-show/">NAB Show</a></div><h4><a href="https://www.provideocoalition.com/nab-2018-kinefinity-mavo-and-mavo-lf-6k-cameras/">NAB 2018: KINEFINITY MAVO AND MAVO LF 6K CAMERAS</a></h4><div class="related-posts-ex"> <a href="https://www.provideocoalition.com/nab-2018-kinefinity-mavo-and-mavo-lf-6k-cameras/">At NAB 2018: Kinefinity, the Chinese camera maker, showed off their entire camera line-up...</a></div></div></div></div><div class="col-lg-3 col-md-3 col-sm-6 col-xs-12 ub-blog-post"><div class="related-posts"><div class="post-thumbnail"> <a href="https://www.provideocoalition.com/nab-2018-sigma-shows-off-105mm-f1-4-and-70mm-macro/"><img alt="NAB 2018: Sigma Shows Off 105mm f1.4 and 70mm Macro." src="https://cdn.provideocoalition.com/app/uploads/sigma_105mm_f_1_4_dg_hsm_1519849317000_1393485-320x192.jpg"></a></div><div class="info-post"><div class="related-posts-cat"> <a href="https://www.provideocoalition.com/category/nab-show/">NAB Show</a></div><h4><a href="https://www.provideocoalition.com/nab-2018-sigma-shows-off-105mm-f1-4-and-70mm-macro/">NAB 2018: Sigma Shows Off 105mm f1.4 and 70mm Macro.</a></h4><div class="related-posts-ex"> <a href="https://www.provideocoalition.com/nab-2018-sigma-shows-off-105mm-f1-4-and-70mm-macro/">At NAB 2018 Sigma showed me their new 70mm macro lens and their new...</a></div></div></div></div><div class="col-lg-3 col-md-3 col-sm-6 col-xs-12 ub-blog-post"><div class="related-posts"><div class="post-thumbnail"> <a href="https://www.provideocoalition.com/nab-2018-the-sony-venice-full-frame-camera/"><img alt="NAB 2018: The Sony VENICE Full-Frame Camera" src="https://cdn.provideocoalition.com/app/uploads/Venice-320x192.jpg"></a></div><div class="info-post"><div class="related-posts-cat"> <a href="https://www.provideocoalition.com/category/nab-show/">NAB Show</a></div><h4><a href="https://www.provideocoalition.com/nab-2018-the-sony-venice-full-frame-camera/">NAB 2018: The Sony VENICE Full-Frame Camera</a></h4><div class="related-posts-ex"> <a href="https://www.provideocoalition.com/nab-2018-the-sony-venice-full-frame-camera/">At NAB 2018 I got an opportunity to talk to Sony about the Sony...</a></div></div></div></div><div class="col-lg-3 col-md-3 col-sm-6 col-xs-12 ub-blog-post"><div class="related-posts"><div class="post-thumbnail"> <a href="https://www.provideocoalition.com/nab-2018-blackmagic-design-releases-davinci-resolve-15-video/"><img alt="NAB 2018: Blackmagic Design Releases DaVinci Resolve 15 Video" src="https://cdn.provideocoalition.com/app/uploads/NAB-2018-Pictures-5-320x192.jpg"></a></div><div class="info-post"><div class="related-posts-cat"> <a href="https://www.provideocoalition.com/category/nab-show/">NAB Show</a></div><h4><a href="https://www.provideocoalition.com/nab-2018-blackmagic-design-releases-davinci-resolve-15-video/">NAB 2018: Blackmagic Design Releases DaVinci Resolve 15 Video</a></h4><div class="related-posts-ex"> <a href="https://www.provideocoalition.com/nab-2018-blackmagic-design-releases-davinci-resolve-15-video/">Let&#8217;s not underestimate anything here. Let&#8217;s also steer away from hyperbole too. It&#8217;s a...</a></div></div></div></div></div><div class="wpdiscuz_top_clearing"></div><div id="comments" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div><div id="respond" class="comments-area"><h3 id="wc-comment-header">Leave a Reply</h3><div id="wpcomm" class="wpdiscuz_unauth wpd-default"><div class="wc-comment-bar"><p class="wc-comment-title"> Be the First to Comment!</p><div class="wpdiscuz_clear"></div></div><div class="wc_social_plugin_wrapper"><style type="text/css">#wpcomm .wc_social_plugin_wrapper .wp-social-login-connect-with_by_the_champ{float:left;font-size:13px;padding:5px 7px 0 0;text-transform:uppercase}#wpcomm .wc_social_plugin_wrapper ul.wc_social_login_by_the_champ{list-style:none outside none!important;margin:0!important;padding-left:0!important}#wpcomm .wc_social_plugin_wrapper ul.wc_social_login_by_the_champ .theChampLogin{width:24px!important;height:24px!important}#wpcomm .wc-secondary-forms-social-content ul.wc_social_login_by_the_champ{list-style:none outside none!important;margin:0!important;padding-left:0!important}#wpcomm .wc-secondary-forms-social-content ul.wc_social_login_by_the_champ .theChampLogin{width:24px!important;height:24px!important}#wpcomm .wc-secondary-forms-social-content ul.wc_social_login_by_the_champ li{float:right!important}#wpcomm .wc_social_plugin_wrapper .theChampFacebookButton{display:block!important}#wpcomm .theChampTwitterButton{background-position:-4px -68px!important}#wpcomm .theChampGoogleButton{background-position:-36px -2px!important}#wpcomm .theChampVkontakteButton{background-position:-35px -67px!important}#wpcomm .theChampLinkedinButton{background-position:-34px -34px!important}.theChampCommentingTabs #wpcomm li{margin:0 1px 10px 0px!important}</style><div class="wp-social-login-widget"><div class="wp-social-login-connect-with_by_the_champ">Connect with:</div><div class="wp-social-login-provider-list"><ul class="wc_social_login_by_the_champ"><li><i class="theChampLogin theChampFacebookBackground theChampFacebookLogin" alt="Login with Facebook" title="Login with Facebook" onclick="theChampCommentFormLogin = true; theChampInitiateLogin(this)"><ss style="display:block" class="theChampLoginSvg theChampFacebookLoginSvg"></ss></i></li><li><i class="theChampLogin theChampTwitterBackground theChampTwitterLogin" alt="Login with Twitter" title="Login with Twitter" onclick="theChampCommentFormLogin = true; theChampInitiateLogin(this)"><ss style="display:block" class="theChampLoginSvg theChampTwitterLoginSvg"></ss></i></li></ul><div class="wpdiscuz_clear"></div></div></div></div><div class="wc-form-wrapper wc-main-form-wrapper" id='wc-main-form-wrapper-0_0'><div class="wpdiscuz-comment-message" style="display: block;"></div><form class="wc_comm_form wc_main_comm_form" method="post" enctype="multipart/form-data"><div class="wc-field-comment"><div class="wc-field-avatararea"> <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=128&#038;d=mm&#038;r=g 2x' class='avatar avatar-64 photo avatar-default' height='64' width='64' /></div><div class="wpdiscuz-item wc-field-textarea"><div class="wpdiscuz-textarea-wrap "><textarea id="wc-textarea-0_0" placeholder="Start the discussion" required name="wc_comment" class="wc_comment wpd-field"></textarea></div></div><div class="clearfix"></div></div><div class="wc-form-footer" style="display: none;"><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-user"></i></div> <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="50" pattern=".{3,50}" title=""></div><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-at"></i></div> <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email"></div><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-link"></i></div> <input value="" class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="Website"></div></div><div class="wpd-form-col-right"><div class="wc-field-submit"> <label class="wpd_label"> <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" checked="checked" /> <span class="wpd_label__text"> <span class="wpd_label__check"><div class="wpd-field-desc"><i class="fas fa-bell wpdicon wpdicon-on"></i><span>Notify of new replies to this comment - (on)</span></div><div class="wpd-field-desc"><i class="fas fa-bell-slash wpdicon wpdicon-off"></i><span>Notify of new replies to this comment - (off)</span></div> </span> </span> </label> <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Post Comment"></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div> <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id"></form></div><div id="wpdiscuz_hidden_secondary_form" style="display: none;"><div class="wc-form-wrapper wc-secondary-form-wrapper" id='wc-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'><div class="wpdiscuz-comment-message" style="display: block;"></div><div class="wc-secondary-forms-social-content"></div><form class="wc_comm_form wc-secondary-form-wrapper" method="post" enctype="multipart/form-data"><div class="wc-field-comment"><div class="wc-field-avatararea"> <img alt='avatar' src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-48 photo avatar-default' height='48' width='48' /></div><div class="wpdiscuz-item wc-field-textarea"><div class="wpdiscuz-textarea-wrap "><textarea id="wc-textarea-wpdiscuzuniqueid" placeholder="Join the discussion" required name="wc_comment" class="wc_comment wpd-field"></textarea></div></div><div class="clearfix"></div></div><div class="wc-form-footer" style="display: none;"><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-user"></i></div> <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="50" pattern=".{3,50}" title=""></div><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-at"></i></div> <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email"></div><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fas fa-link"></i></div> <input value="" class="wc_website wpd-field" type="text" name="wc_website" value="" placeholder="Website"></div></div><div class="wpd-form-col-right"><div class="wc-field-submit"> <label class="wpd_label"> <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" checked="checked" /> <span class="wpd_label__text"> <span class="wpd_label__check"><div class="wpd-field-desc"><i class="fas fa-bell wpdicon wpdicon-on"></i><span>Notify of new replies to this comment - (on)</span></div><div class="wpd-field-desc"><i class="fas fa-bell-slash wpdicon wpdicon-off"></i><span>Notify of new replies to this comment - (off)</span></div> </span> </span> </label> <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Post Comment"></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div> <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id"></form></div></div><div class="wpdiscuz-front-actions"><div class="wpdiscuz-sbs-wrap"> <span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; Subscribe &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span></div><div class="clearfix"></div></div><div class="wpdiscuz-subscribe-bar wpdiscuz-hidden"><form action="https://www.provideocoalition.com/wp/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form"><div class="wpdiscuz-subscribe-form-intro">Notify of</div><div class="wpdiscuz-subscribe-form-option" style="width:40%;"> <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType"><option value="post">new follow-up comments</option><option value="all_comment">new replies to my comments</option> </select></div><div class="wpdiscuz-item wpdiscuz-subscribe-form-email"> <input class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email" /></div><div class="wpdiscuz-subscribe-form-button"> <input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button" /></div> <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="a236db7881" /><input type="hidden" name="_wp_http_referer" value="/nab-2018-ctpro-for-iphone/" /> <input type="hidden" value="70536" name="wpdiscuzSubscriptionPostId" /></form><div class="wpdiscuz_clear"></div></div><div class="wc_new_comment_and_replies"><div class="wc_new_comment wc-update-on-click"></div><div class="wc_new_reply wc-update-on-click"></div><div class="wpdiscuz_clear"></div></div><div class="wpdiscuz_clear"></div><div id="wcThreadWrapper" class="wc-thread-wrapper"><div class="wpdiscuz-comment-pagination"></div></div><div class="wpdiscuz_clear"></div></div></div><div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div></div></div> <script>(function(h,o,t,j,a,r){
				h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
				h._hjSettings={hjid:438637,hjsv:5};
				a=o.getElementsByTagName('head')[0];
				r=o.createElement('script');r.async=1;
				r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
				a.appendChild(r);
			})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script> <div id="app-footer"><div class="row"><div class="col-md-4 col-md-offset-1 col-sm-5 col-sm-offset-0 col-xs-10 col-xs-offset-1"> <img src="https://cdn.provideocoalition.com/app/uploads/download-pvc-app-website-.png" alt="App Mockup" /></div><div class="col-md-6 col-md-offset-0 col-sm-6 col-sm-offset-0 col-xs-10 col-xs-offset-1 app-description"><h2>Now Available in the App Store</h2><p>Get access to our latest and featured articles from your favorite authors, wherever you are, directly on your phone!</p><ul><li>Clean and Easy to Read</li><li>Blazing Fast Notifications for New Articles</li></ul><div class="app-buttons"> <a href="https://itunes.apple.com/us/app/pvc-news/id1167317657?mt=8" target="_blank"><img src="https://cdn.provideocoalition.com/app/uploads/AP_Button-1.png" alt="Apple Store" /></a> <a href="https://play.google.com/store/apps/details?id=com.provideo.android" target="_blank"><img src="https://cdn.provideocoalition.com/app/uploads/GP_Button-1.png" alt="Apple Store" /></a></div></div></div></div><div id="footer"><div class="row top-footer "><div class="col-sm-12 col-md-4"><aside id="text-2" class="widget widget_text"><h3 class="widget-title"><span>ABOUT</span></h3><div class="textwidget"><p>ProVideo Coalition brings together the film industry’s best writers, bloggers and video experts under one URL. Each writer / filmmaker / contributor writes based on their personal knowledge and experience. PVC has become the leading resource for video professionals working in major studios and post houses, independent filmmakers, educators, students and storytelling enthusiasts as the place to go for news, information, reviews and training.</p><p>This award-winning site provides comprehensive information on both production and post-production in multi-distribution film, online, mobile, and broadcast environments. PVC is owned by Moviola, headquartered in the heart of Hollywood and dedicated to the film industry since 1919. We rent, educate and sell product through our sister companies: Moviola Digital, <a href="http://moviola.com/" target="_blank">moviola.com</a>, <a href="http://moviola.com/classes" target="_blank">Moviola Education Center</a>, and <a href="http://www.filmtools.com/" target="_blank">Filmtools.com</a>.<p>To learn more about Advertising and Sponsorship Opportunities send an email to <a href="/cdn-cgi/l/email-protection#8de4e3ebe2cdfdffe2fbe4e9e8e2eee2ece1e4f9e4e2e3a3eee2e0" target="_blank"><span class="__cf_email__" data-cfemail="721b1c141d3202001d041b16171d111d131e1b061b1d1c5c111d1f">[email&#160;protected]</span></a></p></div></aside></div><div class="col-sm-12 col-md-4"><aside id="text-19" class="widget widget_text"><h3 class="widget-title"><span>CONNECT WITH US</span></h3><div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f54031-o1" lang="en-US" dir="ltr"><div class="screen-reader-response"></div><form action="/nab-2018-ctpro-for-iphone/#wpcf7-f54031-o1" method="post" class="wpcf7-form" novalidate="novalidate"><div style="display: none;"> <input type="hidden" name="_wpcf7" value="54031" /><br /> <input type="hidden" name="_wpcf7_version" value="5.0.1" /><br /> <input type="hidden" name="_wpcf7_locale" value="en_US" /><br /> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f54031-o1" /><br /> <input type="hidden" name="_wpcf7_container_post" value="0" /></div><p>We welcome feedback from the community around topics or issues that you&#8217;re either dealing with or would like to see covered in an article. Additionally, if you have something to say about your work in the media &#038; entertainment industry, PVC is the place to share your insights and expertise.</p><p><label> Your Email (required)<br /> <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </label></p><p><label> Your Message<br /> <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </label></p><div class="wpcf7-form-control-wrap"><div data-sitekey="6LeOnEYUAAAAAIyIiJlPA5hnMJh93JIG3q2AITpD" class="wpcf7-form-control g-recaptcha wpcf7-recaptcha"></div><p><noscript></p><div style="width: 302px; height: 422px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"> <iframe src="https://www.google.com/recaptcha/api/fallback?k=6LeOnEYUAAAAAIyIiJlPA5hnMJh93JIG3q2AITpD" frameborder="0" scrolling="no" style="width:100%; height:422px; border-style: none;"><br /> </iframe></div><div style="width: 300px; height: 60px; border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px; height: 40px; border: 1px solid #c1c1c1; margin: 10px 25px; padding: 0px; resize: none;"><br />
				</textarea></div></p></div></p></div><p></noscript></div><p>&nbsp;</p><p><input type="submit" value="Send" class="wpcf7-form-control wpcf7-submit" /></p><div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div></aside></div><div class="col-sm-12 col-md-4"><aside id="mc4wp_form_widget-3" class="widget widget_mc4wp_form_widget"><h3 class="widget-title"><span>Newsletter</span></h3><script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-101" method="post" data-id="101" data-name="Footer Signup"><div class="mc4wp-form-fields"><p>Sign up for the ProVideo Coalition weekly e-newsletter and get the most popular articles, blogs, and reviews right to your inbox.</p><div style="position: relative;"> <input class="newsletter-email" type="email" name="EMAIL" placeholder="Email" required /><input class="newsletter-submit" type="submit" value="SUBSCRIBE" /></div></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1524080950" /><input type="hidden" name="_mc4wp_form_id" value="101" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></aside></div></div><div class="row"><div class="col-xs-12 footer-leader"><div id="provi-39833042e4d4475e34f87a7e2a5a20cb"></div></div></div><div class="hr"></div><div class="bottom-footer clearfix"><p class="pull-left">© 2017 ProVideo Coalition, a Moviola Company. All Rights Reserved.</p><div class="pull-right"><ul class="rst-list-social"><li><a target="_blank" href="https://www.facebook.com/pages/ProVideo-Coalition/917193935007462?ref=hl"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" href="https://plus.google.com/115402043571209538049/posts"><i class="fa fa-google-plus"></i></a></li><li><a target="_blank" href="https://twitter.com/provideo/"><i class="fa fa-twitter"></i></a></li><li><a target="_blank" href="https://www.instagram.com/provideocoalition/"><i class="fa fa-instagram"></i></a></li><li><a target="_blank" href="https://www.linkedin.com/groups?gid=67413"><i class="fa fa-linkedin"></i></a></li><li><a target="_blank" href="https://vimeo.com/provideocoalition"><i class="fa fa-vimeo-square"></i></a></li></ul></div></div></div></div> <script>var advanced_ads_ga_UID = '';
		advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script> <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script> <div id="provi-265c19b106e60097e92e4a69cc07733c"></div><script type="text/javascript">var recaptchaWidgets = [];
var recaptchaCallback = function() {
	var forms = document.getElementsByTagName( 'form' );
	var pattern = /(^|\s)g-recaptcha(\s|$)/;

	for ( var i = 0; i < forms.length; i++ ) {
		var divs = forms[ i ].getElementsByTagName( 'div' );

		for ( var j = 0; j < divs.length; j++ ) {
			var sitekey = divs[ j ].getAttribute( 'data-sitekey' );

			if ( divs[ j ].className && divs[ j ].className.match( pattern ) && sitekey ) {
				var params = {
					'sitekey': sitekey,
					'type': divs[ j ].getAttribute( 'data-type' ),
					'size': divs[ j ].getAttribute( 'data-size' ),
					'theme': divs[ j ].getAttribute( 'data-theme' ),
					'badge': divs[ j ].getAttribute( 'data-badge' ),
					'tabindex': divs[ j ].getAttribute( 'data-tabindex' )
				};

				var callback = divs[ j ].getAttribute( 'data-callback' );

				if ( callback && 'function' == typeof window[ callback ] ) {
					params[ 'callback' ] = window[ callback ];
				}

				var expired_callback = divs[ j ].getAttribute( 'data-expired-callback' );

				if ( expired_callback && 'function' == typeof window[ expired_callback ] ) {
					params[ 'expired-callback' ] = window[ expired_callback ];
				}

				var widget_id = grecaptcha.render( divs[ j ], params );
				recaptchaWidgets.push( widget_id );
				break;
			}
		}
	}
};

document.addEventListener( 'wpcf7submit', function( event ) {
	switch ( event.detail.status ) {
		case 'spam':
		case 'mail_sent':
		case 'mail_failed':
			for ( var i = 0; i < recaptchaWidgets.length; i++ ) {
				grecaptcha.reset( recaptchaWidgets[ i ] );
			}
	}
}, false );</script> <input type="hidden" name="rs-data-input" id="rs-data-input" /> <script>/* <![CDATA[ */ var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}}; /* ]]> */</script><script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><link rel='stylesheet' id='metaslider-flex-slider-css' href='https://www.provideocoalition.com/app/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.7.2' type='text/css' media='all' property='stylesheet' /><link rel='stylesheet' id='metaslider-public-css' href='https://www.provideocoalition.com/app/plugins/ml-slider/assets/metaslider/public.css?ver=3.7.2' type='text/css' media='all' property='stylesheet' /><link rel='stylesheet' id='metaslider-pro-public-css' href='https://www.provideocoalition.com/app/plugins/ml-slider-pro/assets/public.css?ver=2.7' type='text/css' media='all' property='stylesheet' /> <script type='text/javascript' src='https://www.provideocoalition.com/app/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var appBannersConfig = {"title":"","author":"ProVideo Coalition","price":"FREE","appStoreLanguage":"US","inAppStore":"On the App Store","inGooglePlay":"In Google Play","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"","iconGloss":"","url":"","button":"VIEW","scale":"auto","speedIn":"300","speedOut":"400","daysHidden":"1","daysReminder":"30","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1","pushSelector":"html"}; /* ]]> */</script> <script type='text/javascript' src='https://www.provideocoalition.com/app/plugins/appbanners/js/config.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.provideocoalition.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.provideocoalition.com/app/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/plugins/wpdiscuz/assets/js/wpdiscuz-fb.js?ver=5.0.7'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/uploads/955/662/public/assets/js/508.js?ver=1.6'></script> <script type='text/javascript'>/* <![CDATA[ */ var advanced_ads_sticky_settings = {"check_position_fixed":""}; /* ]]> */</script> <script type='text/javascript' src='https://www.provideocoalition.com/app/uploads/955/722/public/assets/js/665.js?ver=1.7.3'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/inc/rating/js/rating.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/inc/menu-mega/js/custom-front.js?ver=1.0.0'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/navigation.js?ver=20120206'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/skip-link-focus-fix.js?ver=20130115'></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/header.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/header-sticky.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/bxslider/jquery.bxslider.min.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/jquery.backstretch.min.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/bootstrap.min.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/holder.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/pvc/js/jquery.stickit.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/jquery.sticky-kit.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/fancybox/jquery.fancybox.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/fancybox/helpers/jquery.fancybox-media.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/PgwSlider-master/pgwslider.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/isotope.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/pvc/js/royalslider/jquery.royalslider.min.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/jquery.fitvids.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/picturefill.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/jquery.vticker.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/pvc/js/custom.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/ajax.js'></script> <script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script> <script type='text/javascript' src='https://platform.instagram.com/en_US/embeds.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/plugins/super-socializer/js/front/social_login/general.js?ver=7.11.10'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/plugins/super-socializer/js/front/social_login/common.js?ver=7.11.10'></script> <script type='text/javascript'>/* <![CDATA[ */ var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.provideocoalition.com\/wp\/wp-includes\/js\/thickbox\/loadingAnimation.gif"}; /* ]]> */</script> <script type='text/javascript' src='https://www.provideocoalition.com/wp/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script> <script type='text/javascript'>/* <![CDATA[ */ var advadsTracking = {"ajaxurl":"https:\/\/www.provideocoalition.com\/wp\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"frontend"}; /* ]]> */</script> <script type='text/javascript' src='https://www.provideocoalition.com/app/uploads/955/629/public/assets/js/608.js?ver=1.8.7'></script> <script type='text/javascript'>/* <![CDATA[ */ var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clicks"}; /* ]]> */</script> <script type='text/javascript' src='https://www.provideocoalition.com/app/uploads/955/629/public/assets/js/841.js?ver=1.8.7'></script> <script type='text/javascript'>/* <![CDATA[ */ var spuvar = {"is_admin":"","l18n":{"wait":"Please wait","seconds":"seconds ","name_error":"Please enter a valid name","email_error":"Please enter a valid email"},"disable_style":"","safe_mode":"","ajax_mode":"1","site_url":"https:\/\/www.provideocoalition.com\/wp\/","ajax_mode_url":"https:\/\/www.provideocoalition.com\/wp\/?spu_action=spu_load&lang=","ajax_url":"https:\/\/www.provideocoalition.com\/wp\/wp-admin\/admin-ajax.php","pid":"70536","is_front_page":"","is_category":"","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5","dsampling":"","dsamplingrate":"100","disable_stats":""};
var spuvar_social = []; /* ]]> */</script> <script type='text/javascript' src='https://www.provideocoalition.com/app/plugins/popups-premium/public/assets/js/min/public-min.js?ver=1.9.1'></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp/wp-includes/js/jquery/ui/effect-blind.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp/wp-includes/js/jquery/ui/effect-bounce.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp/wp-includes/js/jquery/ui/effect-clip.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp/wp-includes/js/jquery/ui/effect-drop.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp/wp-includes/js/jquery/ui/effect-explode.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp/wp-includes/js/jquery/ui/effect-fold.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp/wp-includes/js/jquery/ui/effect-pulsate.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp/wp-includes/js/jquery/ui/effect-size.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp/wp-includes/js/jquery/ui/effect-scale.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp/wp-includes/js/jquery/ui/effect-puff.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/plugins/widgets-in-tabs/js/wit-all.min.js?ver=2.2.1'></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.7.2'></script> <script type='text/javascript'>var metaslider_31737 = function($) {
            $('#metaslider_31737').addClass('flexslider'); /* theme/plugin conflict avoidance */
            $('#metaslider_31737').flexslider({ 
                slideshowSpeed:4500,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:false
            });
        };
        var timer_metaslider_31737 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_31737, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_31737, 1) : metaslider_31737(window.jQuery);
        };
        timer_metaslider_31737();</script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&#038;render=explicit&#038;ver=2.0'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/pvc/rslib/scripts/jquery.rs.rating/jquery.rs.rating.min.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/pvc/rslib/controls/rating/rating.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var mc4wp_forms_config = []; /* ]]> */</script> <script type='text/javascript' src='https://www.provideocoalition.com/app/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.2.1'></script> <!--[if lte IE 9]> <script type='text/javascript' src='https://www.provideocoalition.com/app/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.2.1'></script> <![endif]--> <script>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</script><script>var advads_tracking_ads = [];</script><script type="text/javascript">if ( undefined === advadsGATracking ) var advadsGATracking = {};
				advadsGATracking.adTargets = {"69875":"http:\/\/editorsretreat.com\/rates-registration\/","67241":"http:\/\/bit.ly\/2FrRM1k"};</script></body></html>
