<!DOCTYPE html><html lang="en-US" prefix="og: http://ogp.me/ns#"><head><script src="/cdn-cgi/apps/head/UjCP9p-28HaHM7CCB98bwzpaF44.js"></script><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400%7COpen+Sans:500,400%7COpen+Sans%3A400%2C400italic%2C600%2C700%7CLato%3A400%2C700%2C900"/><link rel="stylesheet" href="https://www.provideocoalition.com/app/cache/min/1/6f0817de18209e855db8606ee8260a45.css" data-minify="1"/><link rel="stylesheet" href="https://www.provideocoalition.com/app/cache/min/1/b284b9d76637c67dbf78f791617d9ac6.css" data-minify="1"/><link rel="stylesheet" href="https://www.provideocoalition.com/app/cache/min/1/26262403416f84168ef8d62c07e994e0.css" data-minify="1"/><link rel="stylesheet" href="https://www.provideocoalition.com/app/cache/min/1/36546abd5157cdf415504d62c46cfbfe.css" data-minify="1"/><link rel="stylesheet" href="https://www.provideocoalition.com/app/cache/min/1/1a37b27a716f7036c285ad5812c98af9.css" data-minify="1"/><link rel="stylesheet" href="https://www.provideocoalition.com/app/cache/min/1/da0f416449fcb5b0a9930e3edde83be1.css" data-minify="1"/><link rel="stylesheet" href="https://www.provideocoalition.com/app/plugins/wp-rocket/min/?f=/app/cache/busting/1/app-themes-pvc-rslib-minify-load-599da9bea8e8c341821539.css,/app/themes/lazanews/inc/rating/rating.css,/app/themes/lazanews/inc/menu-mega/css/animate.css" data-minify="1"/><link rel="stylesheet" href="https://www.provideocoalition.com/app/cache/min/1/bb404874ffa3d6da1239032ef2f339aa.css" data-minify="1"/><link rel="stylesheet" href="https://www.provideocoalition.com/app/cache/min/1/734ee67f4981a04454cabea75ecdcf6b.css" data-minify="1"/><link rel="stylesheet" href="https://www.provideocoalition.com/app/cache/min/1/5569015f0ba14d00d0c34e862338ef60.css" data-minify="1"/><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://www.provideocoalition.com/wp/xmlrpc.php"><link rel="shortcut icon" href="https://www.provideocoalition.com/app/uploads/cropped-Moviola-Favicon-2016.png" type="image/x-icon"><link rel="apple-touch-icon" href="https://www.provideocoalition.com/app/uploads/cropped-Moviola-Favicon-2016.png"><link rel="apple-touch-icon" sizes="72x72" href="https://www.provideocoalition.com/app/uploads/cropped-Moviola-Favicon-2016.png"><link rel="apple-touch-icon" sizes="114x114" href="https://www.provideocoalition.com/app/uploads/cropped-Moviola-Favicon-2016.png"> <!--[if lt IE 9]> <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script> <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script> <![endif]--><title>IMAG 101 - Part 1 by Aaron Williams - ProVideo Coalition</title> <script type="text/javascript" id="rs-js-common">rs = {"wordpress":{"version":"4.8.1","home_url":"https:\/\/www.provideocoalition.com\/","admin_url":"https:\/\/www.provideocoalition.com\/wp\/wp-admin\/","admin_ajax_url":"https:\/\/www.provideocoalition.com\/wp\/wp-admin\/admin-ajax.php","template_url":"https:\/\/www.provideocoalition.com\/app\/themes\/lazanews","is_admin":false,"is_home":false},"php":{"version":"5.4.45-1~dotdeb+7.1","session_id":"4dtanp1i46ec08qfctpf7f6m21"},"controls":{"meta_prefix":"rs-"},"lib":{"url":"https:\/\/www.provideocoalition.com\/app\/themes\/pvc\/rslib","path":"\/www\/sites\/www.provideocoalition.com\/files\/releases\/20170821151116\/web\/app\/themes\/pvc\/rslib","version":"2.1.4"}}</script> <script>function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script> <script type="text/javascript">var theChampCloseIconPath = 'https://www.provideocoalition.com/app/plugins/super-socializer/images/close.png';var heateorSsSDKBlockedMsg = `Your browser is blocking some features of this website. Please follow the instructions at <a href=\'http://support.heateor.com/browser-blocking-social-features/\' target=\'_blank\' style=\'color:#33a9d8\'>http://support.heateor.com/browser-blocking-social-features/</a> to unblock these.`</script> <script>var theChampSiteUrl = 'https://www.provideocoalition.com', theChampVerified = 0, theChampEmailPopup = 0;</script> <script>var theChampLoadingImgPath = 'https://www.provideocoalition.com/app/plugins/super-socializer/images/ajax_loader.gif'; var theChampAjaxUrl = 'https://www.provideocoalition.com/wp/wp-admin/admin-ajax.php'; var theChampRedirectionUrl = 'https://www.provideocoalition.com/imag-101-part-1/'; var theChampRegRedirectionUrl = 'https://www.provideocoalition.com/imag-101-part-1/';</script> <script>var theChampFacebookScope = 'public_profile,email', theChampFBKey = '600244790167660', theChampVerified = 0; var theChampAjaxUrl = 'https://www.provideocoalition.com/wp/wp-admin/admin-ajax.php'; var theChampPopupTitle = ''; var theChampEmailPopup = 0; var theChampEmailAjaxUrl = 'https://www.provideocoalition.com/wp/wp-admin/admin-ajax.php'; var theChampEmailPopupTitle = ''; var theChampEmailPopupErrorMsg = ''; var theChampEmailPopupUniqueId = ''; var theChampEmailPopupVerifyMessage = ''; var theChampLJLoginUsernameString = 'Enter your LiveJournal username'; var theChampLJAuthUrl = 'https://www.provideocoalition.com/imag-101-part-1/?SuperSocializerAuth=LiveJournal'; var theChampSteamAuthUrl = ""; var theChampTwitterRedirect = 'https%3A%2F%2Fwww.provideocoalition.com%2Fimag-101-part-1%2F';  var heateorMSEnabled = 0; var theChampTwitterAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Twitter&super_socializer_redirect_to=" + theChampTwitterRedirect; var theChampTwitchAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Twitch"; var theChampXingAuthUrl = theChampSiteUrl + "?SuperSocializerAuth=Xing&super_socializer_redirect_to=" + theChampTwitterRedirect;</script> <script>var theChampFBKey = '600244790167660', theChampFBLang = 'en_US', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0;</script> <style type="text/css">.the_champ_horizontal_sharing
.theChampSharing{color:#fff;border-width:0px;border-style:solid;border-color:transparent}.the_champ_horizontal_sharing
.theChampTCBackground{color:#666}.the_champ_horizontal_sharing .theChampSharing:hover{border-color:transparent}.the_champ_vertical_sharing
.theChampSharing{color:#fff;border-width:0px;border-style:solid;border-color:transparent}.the_champ_vertical_sharing
.theChampTCBackground{color:#666}.the_champ_vertical_sharing .theChampSharing:hover{border-color:transparent}@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}div.heateor_ss_mobile_footer{display:none}@media screen and (max-width:783px){div.the_champ_bottom_sharing{width:100% !important}div.the_champ_bottom_sharing
li{width:10% !important}div.the_champ_bottom_sharing
.theChampSharing{width:100% !important}div.the_champ_bottom_sharing
div.theChampTotalShareCount{font-size:1em!important;line-height:28px!important}div.the_champ_bottom_sharing
div.theChampTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_ss_mobile_footer{display:block;height:40px}.the_champ_bottom_sharing{padding:0!important;left:0px!important;right:auto!important;display:block!important;width:auto!important;bottom:-2px!important;top:auto!important}.the_champ_bottom_sharing
.the_champ_square_count{line-height:inherit}.the_champ_bottom_sharing
.theChampSharingArrow{display:none}.the_champ_bottom_sharing
.theChampTCBackground{margin-right:1.1em !important}}</style><link rel="canonical" href="https://www.provideocoalition.com/imag-101-part-1/"/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta property="og:title" content="IMAG 101 - Part 1 by Aaron Williams - ProVideo Coalition"/><meta property="og:description" content="This will be the first of three posts about the basics of IMAG. We should probably start out with an explanation of what IMAG is: IMAG stands for “Image Magnification,” and is live multi-camera coverage of an event on big screens so the entire audience can see what’s happening on the stage. It’s similar to"/><meta property="og:url" content="https://www.provideocoalition.com/imag-101-part-1/"/><meta property="og:site_name" content="ProVideo Coalition"/><meta property="article:publisher" content="https://www.facebook.com/pages/ProVideo-Coalition/917193935007462?ref=hl"/><meta property="article:tag" content="IMAG"/><meta property="article:tag" content="Systems"/><meta property="article:tag" content="TV"/><meta property="article:tag" content="Video"/><meta property="article:section" content="Uncategorised"/><meta property="article:published_time" content="2013-07-31T03:15:40-07:00"/><meta property="og:image" content="https://cdn.provideocoalition.com/app/uploads/Auditorium.jpg"/><meta property="og:image:width" content="1000"/><meta property="og:image:height" content="425"/><meta name="twitter:card" content="summary"/><meta name="twitter:description" content="This will be the first of three posts about the basics of IMAG. We should probably start out with an explanation of what IMAG is: IMAG stands for “Image Magnification,” and is live multi-camera coverage of an event on big screens so the entire audience can see what’s happening on the stage. It’s similar to "/><meta name="twitter:title" content="IMAG 101 - Part 1 by Aaron Williams - ProVideo Coalition"/><meta name="twitter:site" content="@provideo"/><meta name="twitter:image" content="https://cdn.provideocoalition.com/app/uploads/Auditorium.jpg"/><meta name="twitter:creator" content="@provideo"/><meta property="DC.date.issued" content="2013-07-31T03:15:40-07:00"/><link rel="dns-prefetch" href="//platform.twitter.com"/><link rel="dns-prefetch" href="//platform.instagram.com"/><link rel="dns-prefetch" href="//apis.google.com"/><link rel="dns-prefetch" href="//platform.linkedin.com"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//s.w.org"/><link rel="dns-prefetch" href="//cdn.provideocoalition.com"/><link rel="dns-prefetch" href="//ajax.googleapis.com"/><link rel="alternate" type="application/rss+xml" title="ProVideo Coalition &raquo; Feed" href="https://www.provideocoalition.com/feed/"/><link rel="alternate" type="application/rss+xml" title="ProVideo Coalition &raquo; Comments Feed" href="https://www.provideocoalition.com/comments/feed/"/><link rel="alternate" type="text/calendar" title="ProVideo Coalition &raquo; iCal Feed" href="https://www.provideocoalition.com/events/?ical=1"/><link rel="alternate" type="application/rss+xml" title="ProVideo Coalition &raquo; IMAG 101 &#8211; Part 1 Comments Feed" href="https://www.provideocoalition.com/imag-101-part-1/feed/"/><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel="stylesheet" id="style-main-css" href="https://www.provideocoalition.com/app/cache/busting/1/app-themes-pvc-css-style-20161122.css" type="text/css" media="screen"/><link rel="stylesheet" id="owl.carousel.style-css" href="https://www.provideocoalition.com/app/plugins/wp-posts-carousel/owl.carousel/assets/owl.carousel.css" type="text/css" media="all"/><link rel="stylesheet" id="spu-public-css-css" href="https://www.provideocoalition.com/app/plugins/popups/public/assets/css/public.css?ver=1.7.3" type="text/css" media="all"/><link rel="stylesheet" id="magnific_popup_style-css" href="https://www.provideocoalition.com/app/themes/pvc/magnific-popup/magnific-popup.css" type="text/css" media="all"/><link rel="stylesheet" id="font-for-frontend-css" href="https://www.provideocoalition.com/app/themes/pvc/rslib/customize/rst-writerCSS.min.css" type="text/css" media="all"/><link rel="stylesheet" id="spup-public-css-css" href="https://www.provideocoalition.com/app/cache/busting/1/app-plugins-popups-premium-public-assets-css-public-1.8.1.css" type="text/css" media="all"/> <script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-852180-4', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('set', 'dimension1', 'Aaron Williams');
	__gaTracker('set', 'dimension2', 'post');
	__gaTracker('send','pageview');</script> <script>if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }</script> <script type="text/javascript" src="https://www.provideocoalition.com/app/cache/busting/1/wp-wp-includes-js-jquery-jquery-1.12.4.js"></script> <script type="text/javascript" src="https://www.provideocoalition.com/app/cache/busting/1/wp-wp-includes-js-jquery-jquery-migrate.min-1.4.1.js"></script> <script type="text/javascript" src="https://www.provideocoalition.com/app/plugins/wordpress-social-stream/js/jquery.social.stream.wall.1.6.js"></script> <script type="text/javascript" src="https://www.provideocoalition.com/app/plugins/wordpress-social-stream/js/jquery.social.stream.1.5.15.min.js"></script> <script type="text/javascript" src="https://www.provideocoalition.com/app/cache/busting/1/app-plugins-wp-posts-carousel-owl.carousel-owl.carousel-2.0.0.js"></script> <script type="text/javascript" src="https://www.provideocoalition.com/app/cache/busting/1/app-plugins-wp-posts-carousel-owl.carousel-jquery.mousewheel.min-3.1.12.js"></script> <script type="text/javascript" src="https://www.provideocoalition.com/app/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js"></script> <script type="text/javascript" src="https://www.provideocoalition.com/app/cache/busting/1/app-plugins-wpdiscuz-assets-third-party-autogrow-jquery.autogrowtextarea.min-3.0.js"></script> <script type="text/javascript">/*  */
var wpdiscuzAjaxObj = {"url":"https:\/\/www.provideocoalition.com\/wp\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Hide Replies","wc_show_replies_text":"Show Replies","wc_msg_required_fields":"Please fill out required fields","wc_invalid_field":"Some of field value is invalid","wc_error_empty_text":"please fill out this field to comment","wc_error_url_text":"url is invalid","wc_error_email_text":"email address is invalid","wc_invalid_captcha":"Invalid Captcha Code","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"You are not allowed to vote for this comment","wc_self_vote":"You cannot vote for your comment","wc_vote_only_one_time":"You've already voted for this comment","wc_voting_error":"Voting Error","wc_held_for_moderate":"Comment awaiting moderation","wc_comment_edit_not_possible":"Sorry, this comment no longer possible to edit","wc_comment_not_updated":"Sorry, the comment was not updated","wc_comment_not_edited":"You've not made any changes","wc_new_comment_button_text":"new comment","wc_new_comments_button_text":"new comments","wc_new_reply_button_text":"new reply on your comment","wc_new_replies_button_text":"new replies on your comments","wc_msg_input_min_length":"Input is too short","wc_msg_input_max_length":"Input is too long","is_user_logged_in":false,"commentListLoadType":"0","commentListUpdateType":"2","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"asc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"facebookAppID":"600244790167660","version":"4.0.13","wc_post_id":7789,"loadLastCommentId":"2091","wpDiscuzReCaptcha":true,"wpDiscuzReCaptchaSK":"6LcmAL4SAAAAABDkKR5V0ZW_wzcpuiZm6N6zJ8JV","wpDiscuzReCaptchaTheme":"light","wc_captcha_show_for_guest":"0","wc_captcha_show_for_members":"0","is_email_field_required":1}};
/*  */</script> <script type="text/javascript" src="https://www.provideocoalition.com/app/cache/busting/1/app-plugins-wpdiscuz-assets-js-wpdiscuz-4.0.13.js"></script> <script type="text/javascript" src="https://www.provideocoalition.com/app/themes/pvc/magnific-popup/jquery.magnific-popup.min.js"></script> <script type="text/javascript" src="https://www.provideocoalition.com/app/themes/pvc/magnific-popup/jquery.magnific-popup-init.js"></script> <script type="text/javascript" src="https://www.provideocoalition.com/app/themes/pvc/rslib/scripts/modernizr.min.js"></script> <script type="text/javascript" src="https://www.provideocoalition.com/app/themes/pvc/rslib/scripts/rs.common.min.js"></script> <script type="text/javascript" src="https://www.provideocoalition.com/app/themes/pvc/rslib/controls/group/group.js"></script> <script type="text/javascript" src="https://www.provideocoalition.com/app/themes/lazanews/js/html5shiv-printshiv.js"></script> <link rel="https://api.w.org/" href="https://www.provideocoalition.com/wp-json/"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.provideocoalition.com/wp/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.provideocoalition.com/wp/wp-includes/wlwmanifest.xml"/><meta name="generator" content="WordPress 4.8.1"/><link rel="shortlink" href="https://www.provideocoalition.com/?p=7789"/><link rel="alternate" type="application/json+oembed" href="https://www.provideocoalition.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.provideocoalition.com%2Fimag-101-part-1%2F"/><link rel="alternate" type="text/xml+oembed" href="https://www.provideocoalition.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.provideocoalition.com%2Fimag-101-part-1%2F&#038;format=xml"/><meta name="apple-itunes-app" content="app-id=1167317657"><meta name="google-play-app" content="app-id=com.provideo.android"><meta name="author" content="ProVideo Coalition"><meta name="viewport" content="width=device-width, initial-scale=1.0"> <script type="text/javascript">function bb2_addLoadEvent(func) {
	var oldonload = window.onload;
	if (typeof window.onload != 'function') {
		window.onload = func;
	} else {
		window.onload = function() {
			oldonload();
			func();
		}
	}
}

bb2_addLoadEvent(function() {
	for ( i=0; i < document.forms.length; i++ ) {
		if (document.forms[i].method == 'post') {
			var myElement = document.createElement('input');
			myElement.setAttribute('type', 'hidden');
			myElement.name = 'bb2_screener_';
			myElement.value = '1503653386 2405:204:8285:34c1:991b:ef3d:5116:14e3 2405:204:8285:34c1:991b:ef3d:5116:14e3';
			document.forms[i].appendChild(myElement);
		}
	}
});</script> <meta property="fb:pages" content="917193935007462"/><meta property="ia:markup_url" content="https://www.provideocoalition.com/imag-101-part-1/?ia_markup=1"/> <style type="text/css">.stream li.dcsns-twitter .section-intro,.filter .f-twitter a:hover, .wall-outer .dcsns-toolbar .filter .f-twitter a.iso-active{background-color:#4ec2dc!important}.stream li.dcsns-facebook .section-intro,.filter .f-facebook a:hover, .wall-outer .dcsns-toolbar .filter .f-facebook a.iso-active{background-color:#3b5998!important}.stream li.dcsns-google .section-intro,.filter .f-google a:hover, .wall-outer .dcsns-toolbar .filter .f-google a.iso-active{background-color:#2d2d2d!important}.stream li.dcsns-rss .section-intro,.filter .f-rss a:hover, .wall-outer .dcsns-toolbar .filter .f-rss a.iso-active{background-color:#FF9800!important}.stream li.dcsns-flickr .section-intro,.filter .f-flickr a:hover, .wall-outer .dcsns-toolbar .filter .f-flickr a.iso-active{background-color:#f90784!important}.stream li.dcsns-delicious .section-intro,.filter .f-delicious a:hover, .wall-outer .dcsns-toolbar .filter .f-delicious a.iso-active{background-color:#3271CB!important}.stream li.dcsns-youtube .section-intro,.filter .f-youtube a:hover, .wall-outer .dcsns-toolbar .filter .f-youtube a.iso-active{background-color:#DF1F1C!important}.stream li.dcsns-pinterest .section-intro,.filter .f-pinterest a:hover, .wall-outer .dcsns-toolbar .filter .f-pinterest a.iso-active{background-color:#CB2528!important}.stream li.dcsns-lastfm .section-intro,.filter .f-lastfm a:hover, .wall-outer .dcsns-toolbar .filter .f-lastfm a.iso-active{background-color:#C90E12!important}.stream li.dcsns-dribbble .section-intro,.filter .f-dribbble a:hover, .wall-outer .dcsns-toolbar .filter .f-dribbble a.iso-active{background-color:#F175A8!important}.stream li.dcsns-vimeo .section-intro,.filter .f-vimeo a:hover, .wall-outer .dcsns-toolbar .filter .f-vimeo a.iso-active{background-color:#4EBAFF!important}.stream li.dcsns-stumbleupon .section-intro,.filter .f-stumbleupon a:hover, .wall-outer .dcsns-toolbar .filter .f-stumbleupon a.iso-active{background-color:#EB4924!important}.stream li.dcsns-deviantart .section-intro,.filter .f-deviantart a:hover, .wall-outer .dcsns-toolbar .filter .f-deviantart a.iso-active{background-color:#607365!important}.stream li.dcsns-tumblr .section-intro,.filter .f-tumblr a:hover, .wall-outer .dcsns-toolbar .filter .f-tumblr a.iso-active{background-color:#385774!important}.stream li.dcsns-instagram .section-intro,.filter .f-instagram a:hover, .wall-outer .dcsns-toolbar .filter .f-instagram a.iso-active{background-color:#413A33!important}.wall-outer .dcsns-toolbar .filter li
a{background:#777}.dcwss.dc-wall .stream
li{width:226px!important;margin:0px
15px 15px 0px!important}</style> <script>var wp_posts_carousel_url="https://www.provideocoalition.com/app/plugins/wp-posts-carousel/";</script><style type="text/css">#wpcomm
.wc_new_comment{background:#01ABE6}#wpcomm
.wc_new_reply{background:#01ABE6}#wpcomm .wc-form-wrapper{background:#F9F9F9}#wpcomm select,#wpcomm input[type="text"],#wpcomm input[type="email"],#wpcomm input[type="url"],#wpcomm input[type="date"],#wpcomm input[type="color"]{border:#D9D9D9 1px solid}#wpcomm .wc-comment .wc-comment-right{background:#FEFEFE}#wpcomm .wc-reply .wc-comment-right{background:#F8F8F8}#wpcomm .wc-comment-text{font-size:14px;color:#303030}#wpcomm .wc-blog-administrator > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-administrator > .wc-comment-right .wc-comment-author
a{color:#01ABE6}#wpcomm .wc-blog-administrator > .wc-comment-left .wc-comment-label{background:#01ABE6}#wpcomm .wc-blog-editor > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-editor > .wc-comment-right .wc-comment-author
a{color:#01ABE6}#wpcomm .wc-blog-editor > .wc-comment-left .wc-comment-label{background:#01ABE6}#wpcomm .wc-blog-author > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-author > .wc-comment-right .wc-comment-author
a{color:#01ABE6}#wpcomm .wc-blog-author > .wc-comment-left .wc-comment-label{background:#01ABE6}#wpcomm .wc-blog-contributor > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-contributor > .wc-comment-right .wc-comment-author
a{color:#01ABE6}#wpcomm .wc-blog-contributor > .wc-comment-left .wc-comment-label{background:#01ABE6}#wpcomm .wc-blog-subscriber > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-subscriber > .wc-comment-right .wc-comment-author
a{color:#01ABE6}#wpcomm .wc-blog-subscriber > .wc-comment-left .wc-comment-label{background:#01ABE6}#wpcomm .wc-blog-post_author > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-post_author > .wc-comment-right .wc-comment-author
a{color:#01ABE6}#wpcomm .wc-blog-post_author > .wc-comment-left .wc-comment-label{background:#01ABE6}#wpcomm .wc-blog-guest > .wc-comment-right .wc-comment-author,#wpcomm .wc-blog-guest > .wc-comment-right .wc-comment-author
a{color:#01ABE6}#wpcomm .wc-blog-guest > .wc-comment-left .wc-comment-label{background:#01ABE6}.wc-load-more-submit{border:1px
solid #D9D9D9}#wpcomm .wc-new-loaded-comment>.wc-comment-right{background:#FFFAD6}.comments-area{width:auto}.wc_comm_submit{background:#01ABE6;border:0;color:#fff;padding:5px
15px}#wpcomm span.wc-comment-img-link-wrap
span{color:#303030}.wpdiscuz-front-actions{background:#F9F9F9}.wpdiscuz-subscribe-bar{background:#F9F9F9}.wpdiscuz-sort-buttons{color:#bbb}.wpdiscuz-sort-button{color:#bbb;cursor:pointer}.wpdiscuz-sort-button:hover{color:#01ABE6;cursor:pointer}.wpdiscuz-sort-button-active{color:#01ABE6!important;cursor:default!important}#wpcomm .page-numbers{color:#303030;border:#303030 1px solid}#wpcomm
span.current{background:#303030}#wpcomm .wpdiscuz-readmore{cursor:pointer;color:#01ABE6}#wpcomm .wpdiscuz-textarea-wrap{border:#D9D9D9 1px solid}.wpd-custom-field .wcf-pasiv-star, #wpcomm .wpdiscuz-item .wpdiscuz-rating>label{color:#DDD}#wpcomm .wpdiscuz-item .wpdiscuz-rating:not(:checked)>label:hover,.wpdiscuz-rating:not(:checked)>label:hover~label{}#wpcomm .wpdiscuz-item .wpdiscuz-rating > input ~ label:hover, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:not(:checked) ~ label:hover ~ label, #wpcomm .wpdiscuz-item .wpdiscuz-rating>input:not(:checked)~label:hover~label{color:#FFED85}#wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked ~ label:hover, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked ~ label:hover, #wpcomm .wpdiscuz-item .wpdiscuz-rating > label:hover ~ input:checked ~ label, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked + label:hover ~ label, #wpcomm .wpdiscuz-item .wpdiscuz-rating > input:checked ~ label:hover ~ label, .wpd-custom-field .wcf-activ-star, #wpcomm .wpdiscuz-item .wpdiscuz-rating>input:checked~label{color:#FFD700}#wpcomm .wc-cta-button:hover{border:1px
solid #01ABE6!important;background:#01ABE6!important;color:#fff!important}#wpcomm .wc-cta-active{border:1px
solid #01ABE6!important;background:#01ABE6!important;color:#fff!important}#wpcomm .wpf-cta:hover{color:#fff!important;background:#01ABE6!important;border:1px
solid #01ABE6!important}#wpcomm .wpf-cta{border:1px
solid #ccc;color:#bbb}#wpcomm .wc-cta-button{background:#888;border:1px
solid #888;color:#fff}#wpcomm .wc-cta-button-x{background:#888;border:1px
solid #888;color:#fff}#wpcomm .wc-vote-link{border:1px
solid #bbb;color:#aaa}#wpcomm .wc-vote-result{border-top:1px solid #bbb;border-bottom:1px solid #bbb;color:#aaa}#wpcomm .wc-vote-result.wc-vote-result-like{border:1px
solid #bbb}#wpcomm .wc-vote-result.wc-vote-result-dislike{border:1px
solid #bbb}</style><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.provideocoalition.com"><link rel="https://theeventscalendar.com" href="https://www.provideocoalition.com/wp-json/tribe/events/v1/"/><style type="text/css" id="customize-css">h3.widget-title,
h3.widget-title a,
h1.entry-title,
h1.page-title,
.td-search-query,
.social .fa:hover,
h2.rs-title-box span,
h3.widget-title span,
#header .rst-topbar .nav-topbar li a:hover,
#header .social .rst-list-social li a:hover,
.comment-reply-title span,
.rst-nav-menu li li:hover > a,
.rst-nav-menu li .ub-mega-grid a:hover,
.widget_news ul.tab-post-new li.active a,
.comment-reply-link,
h2.rs-title-box,
.error-404 header h1,
.error-404 header
h3{color:#01abe6}blockquote,
h2.rs-title-box span:after,
h3.widget-title span:after,
.comment-reply-title span:after,
.widget_news ul.tab-post-new li.active a:before,
.main-menu.border-line,
.wp-pagenavi span.current, .wp-pagenavi a:hover{border-color:#01abe6}.breadcrumb>li.home:before{border-left-color:#01abe6}.rst-nav-menu > li:hover,
.rst-nav-menu > li.current-menu-item,
.ub-scroll-new .bx-wrapper .bx-next:hover,
.ub-scroll-new .bx-wrapper .bx-prev:hover,
.thumbnail-slider .bx-wrapper .bx-prev:hover,
.thumbnail-slider .bx-wrapper .bx-next:hover,
.top-footer .newsletter-widget form input[type="submit"],
.fancybox-button:hover,
.ub-tags a:hover,
.breadcrumb li.home,
.social .rst-breaking-news span.breaking,
.wp-pagenavi span.current, .wp-pagenavi a:hover,
.rst_ajax_load_more,
.error-404 .ub-button,
.comment-respond form input[type="submit"]{background-color:#01abe6}a:hover,
.widget a:hover,
span.admin a:hover,
span.date a:hover,
span.category a:hover,
span.comment a:hover,
.ub-blog-post h4 a:hover,
.widget_news .comment-text-side:hover,
.widget_news .info-post-new h5 a:hover,
.ub-box-horizontal-news .link ul li a:hover,
.rst-nav-menu a:hover,
.rst-nav-menu li.rst-not-mega > ul li a:hover,
.navigation a:hover,.comment-reply-link:hover{color:#01abe6}#header .rst-topbar{background-color:#020202}#header .rst-topbar .nav-topbar li a, #header .social .rst-list-social li
a{color:#fff}#header .rst-topbar .nav-topbar li a:hover, #header .social .rst-list-social li a:hover{color:#07a5df}.main-menu{background-color:#414141}.rst-nav-menu>li:hover,.rst-nav-menu>li.current-menu-item{background-color:#217894}.main-menu.border-line{border-color:#07a5df}.rst-nav-menu li.rst-not-mega ul li a:hover, .rst-nav-menu li .ub-mega-grid a:hover{color:#07a5df}.rst-logo{padding-top:7px}body{background-image:url(https://cdn.provideocoalition.com/app/uploads/honey-comb-bg.jpg)}.header-leader
div{position:absolute;z-index:5}#google_ads_iframe_/1048076/home_header_leaderboard_0__container__
iframe{height:500px !important}.metaslider{margin-bottom:25px !important}.slider-caption .caption-wrap
.caption{padding:20px}.slider-caption .caption-wrap .caption
h1{font-size:22px;color:#fff;line-height:26px}.slider-caption .caption-wrap .caption
p{font-size:13px;color:#fff}.slider-caption .caption-wrap .caption
a{color:#fff}.gallery-item{margin-bottom:10px;height:215px}.gallery-item
img{padding:0px
0px 10px 0px}</style> <script type="text/javascript">function rst_blocks() {
					this.atts = '';
					this.url = '';
				}</script> <style type="text/css">.recentcomments
a{display:inline !important;padding:0
!important;margin:0
!important}</style> <script type="text/javascript">var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://www.provideocoalition.com/wp/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=5d784730d9&wpp_id=7789';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}</script> <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.provideocoalition.com/app/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.provideocoalition.com/imag-101-part-1/amp/"/><style>.fb_iframe_widget_lift{width:100% !important;height:100% !important}</style><style>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</style> <script>var ulp_custom_handlers = {};
			var ulp_cookie_value = "1493067637";
			var ulp_recaptcha_enable = "off";
			var ulp_onload_popup = "";
			var ulp_onload_mode = "none";
			var ulp_onload_period = "5";
			var ulp_onscroll_popup = "";
			var ulp_onscroll_mode = "none";
			var ulp_onscroll_period = "5";
			var ulp_onexit_popup = "xUdzhDXmXFwGzDXx*";
			var ulp_onexit_mode = "once-period";
			var ulp_onexit_period = "3";
			var ulp_onidle_popup = "";
			var ulp_onidle_mode = "none";
			var ulp_onidle_period = "5";
			var ulp_onabd_popup = "";
			var ulp_onabd_mode = "none";
			var ulp_onabd_period = "5";
			var ulp_onload_delay = "0";
			var ulp_onload_close_delay = "0";
			var ulp_onscroll_offset = "600";
			var ulp_onidle_delay = "30";</script><script>var ulplocker_cookie_value; function ulplocker_read_cookie(key) {var pairs = document.cookie.split("; "); for (var i = 0, pair; pair = pairs[i] && pairs[i].split("="); i++) {if (pair[0] === key) return pair[1] || "";} return null;}</script><link rel="icon" href="https://cdn.provideocoalition.com/app/uploads/cropped-Moviola-Favicon-2016-32x32.png" sizes="32x32"/><link rel="icon" href="https://cdn.provideocoalition.com/app/uploads/cropped-Moviola-Favicon-2016-192x192.png" sizes="192x192"/><link rel="apple-touch-icon-precomposed" href="https://cdn.provideocoalition.com/app/uploads/cropped-Moviola-Favicon-2016-180x180.png"/><meta name="msapplication-TileImage" content="https://cdn.provideocoalition.com/app/uploads/cropped-Moviola-Favicon-2016-270x270.png"/> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body data-rsssl="1" class="post-template-default single single-post postid-7789 single-format-standard tribe-no-js group-blog wpb-js-composer js-comp-ver-5.2 vc_responsive"><div id="site-skin"><div class="site-skin-child"><div class="dfw-unit" data-adunit="site_skin" data-size-mapping="mapping1"></div></div></div><div id="wrapper"><div id="header" class="header-layout-1"><div class="rst-topbar social"><div class="rst-logo sm-text-center col-sm-5 col-md-5"> <a href="https://www.provideocoalition.com"><img src="https://cdn.provideocoalition.com/app/themes/pvc/images/site/provideocoalitionlogo.svg" alt="ProVideo Coalition"></a></div><div class="pull-right"><ul id="menu-top-menu-bar" class="nav-topbar"><li id="menu-item-38204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first rst-not-mega menu-item-38204"><a href="https://www.provideocoalition.com/news/">News</a></li><li id="menu-item-25519" class="menu-item menu-item-type-post_type menu-item-object-page rst-not-mega menu-item-25519"><a href="https://www.provideocoalition.com/latest">Latest</a></li><li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page rst-not-mega menu-item-51"><a href="https://www.provideocoalition.com/topics">Topics</a></li><li id="menu-item-41617" class="menu-item menu-item-type-custom menu-item-object-custom rst-not-mega menu-item-41617"><a href="https://www.provideocoalition.com/events/">Webinars</a></li><li id="menu-item-49906" class="menu-item menu-item-type-custom menu-item-object-custom rst-not-mega menu-item-49906"><a href="https://moviola.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://moviola.com/', 'Education');">Education</a></li><li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page rst-not-mega menu-item-48"><a href="https://www.provideocoalition.com/advertise">Advertise</a></li></ul></div></div><div class="top-header"><div class="row"><div class="row"><div class="col-xs-12 col-sm-6 col-md-8 col-lg-8 header-leader"><div class="dfw-unit dfw-lazy-load" data-adunit="home_header_leaderboard" data-size-mapping="mapping2"></div><div class="dfw-unit dfw-lazy-load" data-adunit="mobile_header_top_320x50_or_320x100" data-size-mapping="mapping3"></div></div><div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 company-ad-space"><div class="dfw-unit" data-adunit="header_right_300x90" data-size-mapping="mapping4"></div></div></div><div class="rst-navigation text-right col-sm-8 col-lg-4"></div></div></div><div class="rows main-menu rst-top-main-menu-full border-line"><form class="search-form" action="https://www.provideocoalition.com"><div class="ub-search"> <input type="text" placeholder="Search ..." name="s"/> <button type="submit" value="Search" class="sb"></button> <input class="sb" type="submit" value="Search"></div></form> <nav role="navigation" class="navbar navbar-default" id="myNavbar"><div class="navbar-header"> <button data-target="#navbarCollapse" data-toggle="collapse" class="navbar-toggle" type="button"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="text-menu-mobile">Menu</span> </button></div><div id="navbarCollapse" class="collapse navbar-collapse"><div class="logo-fixed"> <a href="https://www.provideocoalition.com"> <img src="https://cdn.provideocoalition.com/app/uploads/provideocoalitionlogo.png" alt="ProVideo Coalition"> </a></div><ul id="menu-main-menu" class="rst-nav-menu row"><li id="menu-item-25516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first rst-not-mega menu-item-25516"><a href="https://www.provideocoalition.com/production/">Production</a></li><li id="menu-item-25517" class="menu-item menu-item-type-taxonomy menu-item-object-category rst-not-mega menu-item-25517"><a href="https://www.provideocoalition.com/post-production/">Post Production</a></li><li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page rst-not-mega menu-item-31"><a href="https://www.provideocoalition.com/reviews">Reviews</a></li><li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page rst-not-mega menu-item-29"><a href="https://www.provideocoalition.com/tips">Tips</a></li><li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page rst-not-mega menu-item-28"><a href="https://www.provideocoalition.com/experts">Experts</a></li></ul></div> </nav></div></div><div class="rows main-menu rst-top-main-menu-full header-sticky border-line"><form class="search-form" action="https://www.provideocoalition.com"><div class="ub-search"> <input type="text" placeholder="Search ..." name="s"/> <button type="submit" value="Search" class="sb"></button> <input class="sb" type="submit" value="Search"></div></form> <nav role="navigation" class="navbar navbar-default" id="myNavbar-stick"><div class="navbar-header"> <button data-target="#navbarCollapse-stick" data-toggle="collapse" class="navbar-toggle" type="button"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="text-menu-mobile">Menu</span> </button></div><div id="navbarCollapse-stick" class="collapse navbar-collapse"><div class="logo-fixed"> <a href="https://www.provideocoalition.com"> <img src="https://cdn.provideocoalition.com/app/uploads/provideocoalitionlogo.png" alt="ProVideo Coalition"> </a></div><ul id="menu-top-menu-bar-1" class="rst-nav-menu row"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first rst-not-mega menu-item-38204"><a href="https://www.provideocoalition.com/news/">News</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page rst-not-mega menu-item-25519"><a href="https://www.provideocoalition.com/latest">Latest</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page rst-not-mega menu-item-51"><a href="https://www.provideocoalition.com/topics">Topics</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom rst-not-mega menu-item-41617"><a href="https://www.provideocoalition.com/events/">Webinars</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom rst-not-mega menu-item-49906"><a href="https://moviola.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://moviola.com/', 'Education');">Education</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page rst-not-mega menu-item-48"><a href="https://www.provideocoalition.com/advertise">Advertise</a></li></ul></div> </nav><div class="rst-top-search pull-right"> <a href="javascript:void(0)"><i class="fa fa-search"></i></a></div></div><div id="content"><ul class="breadcrumb"><li class="home"><a href="https://www.provideocoalition.com"><i class="fa fa-home"></i></a></li><li><a href="https://www.provideocoalition.com/category/uncategorised/">Uncategorised</a></li><li class="active">IMAG 101 &#8211; Part 1</li></ul><div class="row inner-content"><div id="main_content" class="col-sm-7 col-md-8 ub-list-archive"> <article id="post-7789" class="ub-blog-post post-7789 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorised tag-imag tag-systems tag-tv tag-video"> <header class="entry-header"><h1 class="archive-title">IMAG 101 &#8211; Part 1</h1><h3 class="archive-subtitle">The Gear</h3><div class="entry-meta"><div class="ub-post-infor"> <span class="admin">By <a href="https://www.provideocoalition.com/aaron-williams/">Aaron Williams</a></span> <span class="date"> <a href="https://www.provideocoalition.com/2013/07/31/">July 31, 2013</a> </span> <span class="category"> <i class="fa fa-tag"></i> <a href="https://www.provideocoalition.com/category/uncategorised/" rel="category tag">Uncategorised</a></span></div></div> </header><div class="entry-content "><p>This will be the first of three posts about the basics of IMAG. We should probably start out with an explanation of what IMAG is: IMAG stands for “Image Magnification,” and is live multi-camera coverage of an event on big screens so the entire audience can see what’s happening on the stage. It’s similar to multi-camera TV coverage of an event (and sometimes the same feed), but created with people seated in the back of a big venue in mind. You see it at concerts, some award shows and conferences, and even large churches (where I gained my experience in IMAG). Usually the magic number for when you might start considering an IMAG system is when you have an audience of 1800 or more in your auditorium.</p><h2>Part 1: The Gear</h2><p>The (very) basic elements of an IMAG system are:</p><ol><li>Cameras, both on tripods and/or handheld<ul><li>Tally lights to know when each camera is on air</li></ul></li><li>Intercom packs/headsets for the director and camera operators to communicate</li><li>A Switcher to cut between cameras/sources</li><li>A way to see each source, as well as the Program and Preview feeds – typically a multi-viewer these days</li><li>A Character Generator for any on-screen graphic needs</li><li>A display for the audience to watch the feed, like a projector or LED screen</li></ol><p>Of course there are other considerations, like cabling, signal converters, blackburst/genlock, etc., but the above is the basic skeleton of what you have to have, with #5 being the only semi-optional item.</p><p>Here’s an example of what a mid-range HD IMAG system looks like:</p><p><img style="width: 640px; height: 272px;" alt="An auditorium with IMAG screens" src="https://cdn.provideocoalition.com/app/uploads/content-uploads/awilliams/imag101/Auditorium.jpg"/></p><h5>The Auditorium</h5><p><em><img style="width: 640px; height: 324px;" alt="An IMAG control room" src="https://cdn.provideocoalition.com/app/uploads/content-uploads/awilliams/imag101/Control_Room.JPG"/></em></p><h5>The Control Room</h5><p><img style="width: 640px; height: 480px;" alt="The director's station" src="https://cdn.provideocoalition.com/app/uploads/content-uploads/awilliams/imag101/Director_Station.jpg"/></p><h5>The Director’s Station</h5><p><em><img style="width: 640px; height: 480px;" alt="A Ross switcher" src="https://cdn.provideocoalition.com/app/uploads/content-uploads/awilliams/imag101/Switcher.jpg"/></em></p><h5>The Switcher</h5><p>This is the control room at <a href="http://biltmorebaptist.org" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://biltmorebaptist.org', 'Biltmore Baptist Church');">Biltmore Baptist Church</a>, where I worked for several years doing original content during the week and running the IMAG team every weekend. This setup consists of:</p><ul><li>5 cameras<ul><li>2 Panasonic HPX-370s on tripods in the middle of the auditorium seating</li><li>3 Panasonic HPX-170s handheld cameras on stage</li></ul></li><li>2 separate character generators (Mac based running <a href="http://www.renewedvision.com/propresenter.php" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.renewedvision.com/propresenter.php', 'ProPresenter');">ProPresenter</a> &#8211; an application somewhat unique to the church environment, but <em>very</em> powerful with video playback, linear (alpha)&nbsp;key output, etc.)</li><li>A Ross Crossover 12 switcher</li><li>3 projectors and screens (big 8K Barco projectors &#8211; RLM-W8s if you’re interested)<ul><li>The two side-screens are mirrored, and are from the program feed of the switcher</li><li>The center screen is fed by one of the character generators being passed through the switcher from an “AUX Bus” &#8211; or a separate, assignable output of the switcher.</li></ul></li><li>Various other supprt gear like routers, blackburst generators, recorders, etc.</li></ul><p>Here’s a look at how complex the signal flow is for just the video signal of this system&nbsp;:</p><p><img style="width: 640px; height: 393px;" alt src="https://cdn.provideocoalition.com/app/uploads/content-uploads/awilliams/imag101/Signal_Flow.jpg"/></p><p>&nbsp;</p><p>A setup like this can range anywhere from $100k &#8211; $300k or even more (this counts system design, gear, furniture, wiring, installation, etc.).</p><p>Large systems that run huge <a href="http://www.rossvideo.com/production-switchers/vision/web-tour.html" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.rossvideo.com/production-switchers/vision/web-tour.html', 'production switchers');">production switchers</a>, enormous <a href="http://www.extron.com/product/product.aspx?id=fox4gmatrix7200&amp;subtype=137&amp;s=4" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.extron.com/product/product.aspx?id=fox4gmatrix7200&amp;subtype=137&amp;s=4', 'maxtrix routers');">maxtrix routers</a>, broadcast quality <a href="http://harrisbroadcast.com/productsandsolutions/Graphics/InscriberG8.asp" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://harrisbroadcast.com/productsandsolutions/Graphics/InscriberG8.asp', 'character generators');">character generators</a> and <a href="http://pro.sony.com/bbsc/ssr/cat-broadcastcameras/cat-hdstudio/product-HDC2000B/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://pro.sony.com/bbsc/ssr/cat-broadcastcameras/cat-hdstudio/product-HDC2000B/', 'high-end cameras');">high-end cameras</a> with great lenses can <em>easily</em> run <strong>$700k+</strong>.</p><h3>A Flight Pack</h3><p>It’s actually possible to build a portable system called a “flight pack” on a (relatively) small budget. A flight pack usually breaks down into 1 or 2 road cases, and doesn’t include the displays (projectors, LED screens, etc.), with the idea that the venue would have these already and you would just hook into them.</p><p>A budget flight pack might cost in the range of $12 &#8211; $25k depending on the quality of gear you get. There are some great options these days for a good flight pack. Blackmagic Design’s <a href="http://www.blackmagicdesign.com/products/atemtelevisionstudio/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.blackmagicdesign.com/products/atemtelevisionstudio/', 'ATEM');">ATEM</a> <a href="http://www.blackmagicdesign.com/products/atem/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.blackmagicdesign.com/products/atem/', 'line');">line</a> is an <em>incredible</em> value for what you get. You can use a cheap consumer LCD for your multiviewer, prosumer cameras have great image quality (we used 3 Panasonic HPX-170’s as the handheld cameras at Biltmore, and they looked great on the huge screens), and you can get separate ClearComm belt-packs and tally converters (like the one from <a href="http://www.datavideo.us/datavideo-product-families/datavideo-production-accessories/datavideo-tb-5-td-1-and-td-lt-tally-light-products/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.datavideo.us/datavideo-product-families/datavideo-production-accessories/datavideo-tb-5-td-1-and-td-lt-tally-light-products/', 'DataVideo');">DataVideo</a>, though you have to do a little extra wiring) to give your prosumer camera most of the features of a full IMAG camera setup. You can even get A/V combo cables from companies like <a href="http://www.canare.com/ProductItemList.aspx?productCategoryID=5" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.canare.com/ProductItemList.aspx?productCategoryID=5', 'Canare');">Canare</a> that can carry HD-SDI, tally, and intercomm down one cable for ease of use. Some switchers have character generators built in, or you can look at cheaper systems like <a href="http://www.compix.tv" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.compix.tv', 'Compix');">Compix</a>, or even go with a non-traditional but very flexible mac based system like <a href="http://www.renewedvision.com/propresenter.php" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.renewedvision.com/propresenter.php', 'ProPresenter');">ProPresenter</a> (which is what we used at Biltmore &#8211; it even has linear key capabilities!).</p><p>The above is just a very basic starting point if you’re interested in hacking together a budget flight-pack. There are also ready to go systems from companies like Mobile Studios, DataVideo, Newtek’s Tricaster, etc. If you do decide to make one, I <em>highly</em> recommend paying a professional to help you do the system design unless you <em>really</em> know what you’re doing; there’s a lot of details to take into account with the signal flow.</p><p>So there&#8217;a very basic introduction to the gear world of IMAG. The next two parts of this series will cover how it all actually works together and how to run it well! <a href="https://www.provideocoalition.com/?p=7855">Read Part 2 here</a>.</p><div class="spu-placeholder" style="display:none"></div> <br/><div class="ub-tags">Tags: <a href="https://www.provideocoalition.com/tag/imag/" rel="tag">IMAG</a><a href="https://www.provideocoalition.com/tag/systems/" rel="tag">Systems</a><a href="https://www.provideocoalition.com/tag/tv/" rel="tag">TV</a><a href="https://www.provideocoalition.com/tag/video/" rel="tag">Video</a></div><div class="row" style="clear: both;"><div class="col-lg-12"></div></div><div class="row pvc-ad-article"><div class="col-lg-12"></div></div><div class="ub-share-box"><div class="ub-share-this"> <span class="ub-share-icon">Share:</span> <a href="http://twitter.com/share?text=IMAG 101 &#8211; Part 1&url=https://www.provideocoalition.com/imag-101-part-1/" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i class="fa fa-twitter"></i></a> <a href="http://www.facebook.com/sharer/sharer.php?s=100&p[url]=https://www.provideocoalition.com/imag-101-part-1/&p[images][0]=https://cdn.provideocoalition.com/app/uploads/Auditorium.jpg&p[title]=IMAG%20101%20-%20Part%201" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i class="fa fa-facebook"></i></a> <a href="https://plus.google.com/share?url=https://www.provideocoalition.com/imag-101-part-1/" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i class="fa fa-google-plus"></i></a> <a href="https://pinterest.com/pin/create/button/?url=https://www.provideocoalition.com/imag-101-part-1/&media=https://cdn.provideocoalition.com/app/uploads/Auditorium.jpg" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i class="fa fa-pinterest"></i></a> <a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.provideocoalition.com/imag-101-part-1/&title=IMAG%20101%20-%20Part%201&source=LinkedIn" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i class="fa fa-linkedin"></i></a> <a href="http://www.tumblr.com/share/link?url=https://www.provideocoalition.com/imag-101-part-1/&name=Sharing%20links%20to%20articles" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i class="fa fa-tumblr"></i></a></div></div><div class="row ub-navs-links clearfix"><div class="col-sm-6 text-left pull-left"> <a class="nav-previous" rel="prev" href="https://www.provideocoalition.com/why-video-producers-distributors-should-embrace-chromecast/"><i class="fa fa-angle-left"></i> PREVIOUS POST</a><h3 class="empty-title"><a href="https://www.provideocoalition.com/why-video-producers-distributors-should-embrace-chromecast/">Why video producers/distributors should embrace Chromecast</a></h3></div><div class="col-sm-6 text-right pull-right"> <a class="nav-next" rel="next" href="https://www.provideocoalition.com/elemental-transforms-video-processing-for-german-public-broadcaster-ndr/">NEXT POST <i class="fa fa-angle-right"></i></a><h3 class="empty-title"><a href="https://www.provideocoalition.com/elemental-transforms-video-processing-for-german-public-broadcaster-ndr/">Elemental Transforms Video Processing for German Public Broadcaster NDR?</a></h3></div></div><div class="ub-author-box"><div class="ub-author"><div class="author-thumbnail"> <a href="https://www.provideocoalition.com/aaron-williams/"><img alt src="https://secure.gravatar.com/avatar/4dc9329ee525fd91b6d00a69a4a5a345?s=90&#038;d=mm&#038;r=g" srcset="https://secure.gravatar.com/avatar/4dc9329ee525fd91b6d00a69a4a5a345?s=180&amp;d=mm&amp;r=g 2x" class="avatar avatar-90 photo" height="90" width="90"/></a></div><div class="info-author"><h4><span>Aaron Williams </span></h4><div class="spu-placeholder" style="display:none"></div><div class="ub-author-link"></div></div></div></div><div class="row ub-related-posts"><div class="col-sm-12"><h3 class="widget-title"><span>You Might Also Like</span></h3></div><div class="col-sm-4 ub-blog-post"><div class="related-posts"><div class="post-thumbnail"> <a href="https://www.provideocoalition.com/blackmagic-design-announces-nab-2017-roadshow/"><img alt="Blackmagic Design Announces NAB 2017 Roadshow" src="https://cdn.provideocoalition.com/app/uploads/Screen-Shot-2017-05-19-at-2.25.39-PM-320x192.png"></a></div><div class="info-post"><h4><a href="https://www.provideocoalition.com/blackmagic-design-announces-nab-2017-roadshow/">Blackmagic Design Announces NAB 2017 Roadshow</a></h4> <span class="date"> May 19, 2017 </span></div></div></div><div class="col-sm-4 ub-blog-post"><div class="related-posts"><div class="post-thumbnail"> <a href="https://www.provideocoalition.com/a-guide-to-shooting-hdr-day-6-how-the-audience-will-see-your-work/"><img alt="A Guide to Shooting HDR TV: Day 6, &#8220;How the Audience Will See Your Work&#8221;" src="https://cdn.provideocoalition.com/app/uploads/B-roll.00_00_08_19.Still002-320x192.jpg"></a></div><div class="info-post"><h4><a href="https://www.provideocoalition.com/a-guide-to-shooting-hdr-day-6-how-the-audience-will-see-your-work/">A Guide to Shooting HDR TV: Day 6, &#8220;How the Audience Will See Your Work&#8221;</a></h4> <span class="date"> April 23, 2017 </span></div></div></div><div class="col-sm-4 ub-blog-post"><div class="related-posts"><div class="post-thumbnail"> <a href="https://www.provideocoalition.com/developing-awareness-color/"><img alt="Developing An Awareness of Color" src="https://cdn.provideocoalition.com/app/uploads/CameraColorTertiary-320x192.png"></a></div><div class="info-post"><h4><a href="https://www.provideocoalition.com/developing-awareness-color/">Developing An Awareness of Color</a></h4> <span class="date"> July 27, 2016 </span></div></div></div></div><div class="wpdiscuz_top_clearing"></div><div id="comments" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div><div id="respond" class="comments-area"><h3 id="wc-comment-header">Leave a Reply</h3><div id="wpcomm" class="wpdiscuz_unauth"><div class="wc-comment-bar"><p class="wc-comment-title"> <span class="wc_header_text_count">1</span> Comment on "IMAG 101 &#8211; Part 1"</p><div class="wpdiscuz_clear"></div></div><div class="wc_social_plugin_wrapper"><style type="text/css">#wpcomm .wc_social_plugin_wrapper .wp-social-login-connect-with_by_the_champ{float:left;font-size:13px;padding:5px
7px 0 0;text-transform:uppercase}#wpcomm .wc_social_plugin_wrapper
ul.wc_social_login_by_the_champ{list-style:none outside none!important;margin:0!important;padding-left:0!important}#wpcomm .wc_social_plugin_wrapper ul.wc_social_login_by_the_champ
.theChampLogin{width:24px!important;height:24px!important}#wpcomm .wc-secondary-forms-social-content
ul.wc_social_login_by_the_champ{list-style:none outside none!important;margin:0!important;padding-left:0!important}#wpcomm .wc-secondary-forms-social-content ul.wc_social_login_by_the_champ
.theChampLogin{width:24px!important;height:24px!important}#wpcomm .wc-secondary-forms-social-content ul.wc_social_login_by_the_champ
li{float:right!important}#wpcomm .wc_social_plugin_wrapper
.theChampFacebookButton{display:block!important}#wpcomm
.theChampTwitterButton{background-position:-4px -68px!important}#wpcomm
.theChampGoogleButton{background-position:-36px -2px!important}#wpcomm
.theChampVkontakteButton{background-position:-35px -67px!important}#wpcomm
.theChampLinkedinButton{background-position:-34px -34px!important}.theChampCommentingTabs #wpcomm
li{margin:0px
1px 10px 0px!important}</style><div class="wp-social-login-widget"><div class="wp-social-login-connect-with_by_the_champ">Connect with:</div><div class="wp-social-login-provider-list"><ul class="wc_social_login_by_the_champ"><li><i class="theChampLogin theChampFacebookBackground theChampFacebookLogin" alt="Login with Facebook" title="Login with Facebook" onclick="theChampCommentFormLogin = true; theChampInitiateLogin(this)"><ss style="display:block" class="theChampLoginSvg theChampFacebookLoginSvg"></ss></i></li><li><i class="theChampLogin theChampTwitterBackground theChampTwitterLogin" alt="Login with Twitter" title="Login with Twitter" onclick="theChampCommentFormLogin = true; theChampInitiateLogin(this)"><ss style="display:block" class="theChampLoginSvg theChampTwitterLoginSvg"></ss></i></li></ul><div class="wpdiscuz_clear"></div></div></div></div><div class="wpdiscuz-subscribe-bar"><form action="https://www.provideocoalition.com/wp/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form"><div class="wpdiscuz-subscribe-form-intro">Notify of</div><div class="wpdiscuz-subscribe-form-option" style="width:40%;"> <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType"><option value="post">new follow-up comments</option><option value="all_comment">new replies to my comments</option> </select></div><div class="wpdiscuz-item wpdiscuz-subscribe-form-email"> <input class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value placeholder="Email"/></div><div class="wpdiscuz-subscribe-form-button"> <input id="wpdiscuz_subscription_button" type="submit" value="&rsaquo;" name="wpdiscuz_subscription_button"/></div> <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="b075091c5f"/><input type="hidden" name="_wp_http_referer" value="/imag-101-part-1/"/> <input type="hidden" value="7789" name="wpdiscuzSubscriptionPostId"/></form><div class="wpdiscuz_clear"></div></div><div class="wc-form-wrapper wc-main-form-wrapper" id="wc-main-form-wrapper-0_0"><div class="wpdiscuz-comment-message" style="display: block;"></div><form class="wc_comm_form wc_main_comm_form" method="post" enctype="multipart/form-data"><div class="wc-field-comment"><div class="wc-field-avatararea"> <img alt="avatar" src="https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g" srcset="https://secure.gravatar.com/avatar/?s=96&amp;d=mm&amp;r=g 2x" class="avatar avatar-48 photo avatar-default" height="48" width="48"/></div><div class="wpdiscuz-item wc-field-textarea"><div class="wpdiscuz-textarea-wrap "><textarea id="wc-textarea-0_0" placeholder="Join the discussion" required name="wc_comment" class="wc_comment wpd-field"></textarea></div></div><div class="clearfix"></div></div><div class="wc-form-footer" style="display: none;"><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-user"></i></div> <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value placeholder="Name" maxlength="50" pattern=".{3,50}" title></div><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-at"></i></div> <input required="required" class="wc_email wpd-field" type="email" name="wc_email" value placeholder="Email"></div><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-link"></i></div> <input class="wc_website wpd-field" type="text" name="wc_website" value placeholder="Website"></div></div><div class="wpd-form-col-right"><div class="wc-field-submit"><div class="wc_notification_checkboxes" style="display:block"> <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0" value="comment" type="checkbox" name="wpdiscuz_notification_type" checked="checked"/> <label class="wc-label-comment-notify" for="wc_notification_new_comment-0_0">Notify of new replies to this comment</label><br/></div> <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Post Comment"></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div> <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id"></form></div><div id="wpdiscuz_hidden_secondary_form" style="display: none;"><div class="wc-form-wrapper wc-secondary-form-wrapper" id="wc-secondary-form-wrapper-wpdiscuzuniqueid" style="display: none;"><div class="wpdiscuz-comment-message" style="display: block;"></div><div class="wc-secondary-forms-social-content"></div><form class="wc_comm_form wc-secondary-form-wrapper" method="post" enctype="multipart/form-data"><div class="wc-field-comment"><div class="wc-field-avatararea"> <img alt="avatar" src="https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g" srcset="https://secure.gravatar.com/avatar/?s=96&amp;d=mm&amp;r=g 2x" class="avatar avatar-48 photo avatar-default" height="48" width="48"/></div><div class="wpdiscuz-item wc-field-textarea"><div class="wpdiscuz-textarea-wrap "><textarea id="wc-textarea-wpdiscuzuniqueid" placeholder="Join the discussion" required name="wc_comment" class="wc_comment wpd-field"></textarea></div></div><div class="clearfix"></div></div><div class="wc-form-footer" style="display: none;"><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-user"></i></div> <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value placeholder="Name" maxlength="50" pattern=".{3,50}" title></div><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-at"></i></div> <input required="required" class="wc_email wpd-field" type="email" name="wc_email" value placeholder="Email"></div><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-link"></i></div> <input class="wc_website wpd-field" type="text" name="wc_website" value placeholder="Website"></div></div><div class="wpd-form-col-right"><div class="wc-field-submit"><div class="wc_notification_checkboxes" style="display:block"> <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid" value="comment" type="checkbox" name="wpdiscuz_notification_type" checked="checked"/> <label class="wc-label-comment-notify" for="wc_notification_new_comment-wpdiscuzuniqueid">Notify of new replies to this comment</label><br/></div> <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Post Comment"></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div> <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id"></form></div></div><div class="wpdiscuz-front-actions"><div class="wpdiscuz-sort-buttons" style="font-size:14px;">Sort by: &nbsp; <span class="wpdiscuz-sort-button wpdiscuz-date-sort-desc">newest</span> | <span class="wpdiscuz-sort-button wpdiscuz-date-sort-asc">oldest</span> | <span class="wpdiscuz-sort-button wpdiscuz-vote-sort-up">most voted</span></div></div><div class="wc_new_comment_and_replies"><div class="wc_new_comment wc-update-on-click"></div><div class="wc_new_reply wc-update-on-click"></div><div class="wpdiscuz_clear"></div></div><div class="wpdiscuz_clear"></div><div id="wcThreadWrapper" class="wc-thread-wrapper"><div id="wc-comm-2091_0" class="wc-comment wc-blog-guest wc_comment_level-1"><div class="wc-comment-left "><img alt="Nilesh mathar" src="https://secure.gravatar.com/avatar/fc1bb4d73eafbc0a2cf03ed7be0fcfb3?s=64&#038;d=mm&#038;r=g" srcset="https://secure.gravatar.com/avatar/fc1bb4d73eafbc0a2cf03ed7be0fcfb3?s=128&amp;d=mm&amp;r=g 2x" class="avatar avatar-64 photo" height="64" width="64"/></div><div id="comment-2091" class="wc-comment-right "><div class="wc-comment-header"><div class="wc-comment-author "><a rel="nofollow" href="http://Https://www.google.ru/" target="_blank">Nilesh mathar</a></div><div class="wc-comment-link"><i class="fa fa-share-alt wc-share-link wpf-cta" aria-hidden="true" title="Share"></i><span class="share_buttons_box"><span class="wc_fb"><i class="fa fa-facebook wpf-cta wc_tooltipster" aria-hidden="true" title></i><span>Share On Facebook</span></span><a class="wc_tw" target="_blank" href="https://twitter.com/intent/tweet?text=Happy%0A...+&url=https%3A%2F%2Fwww.provideocoalition.com%2Fimag-101-part-1%2F%23comment-2091" title><i class="fa fa-twitter wpf-cta" aria-hidden="true"></i><span>Share On Twitter</span></a><a class="wc_go" target="_blank" href="https://plus.google.com/share?url=https://www.provideocoalition.com/imag-101-part-1/" title><i class="fa fa-google wpf-cta" aria-hidden="true"></i><span>Share On Google</span></a></span><span class="wc-comment-img-link-wrap"><i class="fa fa-link wc-comment-img-link wpf-cta" aria-hidden="true"/></i><span><input type="text" class="wc-comment-link-input" value="https://www.provideocoalition.com/imag-101-part-1/#comment-2091"/></span></span></div><div class="wpdiscuz_clear"></div></div><div class="wc-comment-text"><p>Happy</p></div><div class="wc-comment-footer"><div class="wc-footer-left"><span class="wc-vote-link wc-up  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-up fa-flip-horizontal wc-vote-img-up"></i><span>Vote Up</span></span><span class="wc-vote-result">0</span><span class="wc-vote-link wc-down  wc_vote wc_not_clicked wc_tooltipster"><i class="fa fa-thumbs-down wc-vote-img-down"></i><span>Vote Down</span></span>&nbsp;<span class="wc-reply-button wc-cta-button" title="Reply"><i class="fa fa-reply" aria-hidden="true"></i> Reply</span></div><div class="wc-footer-right"><div class="wc-comment-date"><i class="fa fa-clock-o" aria-hidden="true"></i>August 25, 2017 2:28 AM</div><div class="wc-toggle wpdiscuz-hidden"><i class="fa fa-chevron-up" aria-hidden="true" title="Hide Replies"></i></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-comment-message"></div><div id="wpdiscuz_form_anchor-2091_0" style="clear:both"></div></div><div class="wpdiscuz-comment-pagination"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"><img class="wpdiscuz-loading-bar-img" alt="wpDiscuz" src="https://cdn.provideocoalition.com/app/plugins/wpdiscuz/assets/img/loading.gif" width="32" height="25"/></div></div> </article></div><div id="sidebar" class="widget-area col-sm-5 col-md-4" role="complementary"> <aside id="doubleclick_widget-5" class="widget widget_doubleclick_widget"><div class="dfw-unit dfw-lazy-load" data-adunit="right_sidebar_full_skyscraper" data-size-mapping="mapping5"></div></aside><aside id="metaslider_widget-2" class="widget widget_metaslider_widget"><h3 class="widget-title"><span>Learning</span></h3><div style="max-width: 395px;" class="metaslider metaslider-flex metaslider-31737 ml-slider slider-caption nav-hidden"><style type="text/css" id="metaslider-css-31737">.metaslider-31737 .flexslider .flex-control-paging li a,
.metaslider-31737 .flexslider .flex-control-paging li a:hover{padding:0;box-shadow:none;text-indent:-9999px;border-style:solid;display:inline-block;border-color:rgba(0,0,0,1);border-radius:10px;-webkit-border-radius:10px;-moz-border-radius:10px;border-width:0px;border:0px
solid rgba(0,0,0,1);line-height:12px;width:12px;height:12px;margin:0
4px;background:rgb(0,0,0);background:rgba(0,0,0,0.5);background:-webkit-gradient(linear, 0% 0%, 0% 100%, from(rgba(0,0,0,0.5)), to(rgba(0,0,0,0.5)));background:-webkit-linear-gradient(top, rgba(0,0,0,0.5), rgba(0,0,0,0.5));background:-moz-linear-gradient(top, rgba(0,0,0,0.5), rgba(0,0,0,0.5));background:-ms-linear-gradient(top, rgba(0,0,0,0.5), rgba(0,0,0,0.5));background:-o-linear-gradient(top, rgba(0,0,0,0.5), rgba(0,0,0,0.5));background:linear-gradient(top, rgba(0,0,0,0.5), rgba(0,0,0,0.5))}.metaslider-31737 .flexslider .flex-control-paging
li{margin:0;text-indent:0;width:auto}.metaslider-31737 .flexslider .flex-control-paging li a.flex-active{border:0px
solid rgba(0,0,0,1);background:rgb(0,0,0);background:rgba(0,0,0,1);background:-webkit-gradient(linear, 0% 0%, 0% 100%, from(rgba(0,0,0,1)), to(rgba(0,0,0,1)));background:-webkit-linear-gradient(top, rgba(0,0,0,1), rgba(0,0,0,1));background:-moz-linear-gradient(top, rgba(0,0,0,1), rgba(0,0,0,1));background:-ms-linear-gradient(top, rgba(0,0,0,1), rgba(0,0,0,1));background:-o-linear-gradient(top, rgba(0,0,0,1), rgba(0,0,0,1));background:linear-gradient(top, rgba(0,0,0,1), rgba(0,0,0,1))}.metaslider-31737 .flexslider .flex-control-paging{line-height:12px;z-index:99;padding:0;text-align:left;margin:10px
0px;width:100%;top:auto;right:auto;bottom:auto;left:auto;position:absolute;text-align:center}.metaslider-31737 .flexslider .caption-wrap{opacity:1;margin:0px
0px;color:rgba(255,255,255,1);background:rgb(0,0,0);background:rgba(0,0,0,0.7);width:100%;top:auto;right:auto;bottom:0;left:0;clear:none;position:absolute;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px}.metaslider-31737 .flexslider .flex-direction-nav .flex-prev{background:transparent url(https://cdn.provideocoalition.com/app/plugins/ml-slider-pro/modules/theme_editor/assets/arrows/blue.png) 0 -498px no-repeat;margin-top:-17px;width:34px;height:34px;opacity:0;left:5px;padding:0}.metaslider-31737 .flexslider .flex-direction-nav .flex-next{background:transparent url(https://cdn.provideocoalition.com/app/plugins/ml-slider-pro/modules/theme_editor/assets/arrows/blue.png) 100% -498px no-repeat;margin-top:-17px;width:34px;height:34px;opacity:0;right:5px;padding:0}.metaslider-31737 .flexslider:hover .flex-direction-nav .flex-prev{left:10px;opacity:0.7}.metaslider-31737 .flexslider:hover .flex-direction-nav .flex-next{right:10px;opacity:0.7}.metaslider-31737{margin-bottom:32px}</style><div id="metaslider_container_31737"><div id="metaslider_31737"><ul class="slides"><li class="slide-31738 ms-postfeed post-58054" style="display: block; width: 100%;"><a href="https://www.provideocoalition.com/event/shooting-battery-powered-lights/" target="_self"><img src="https://cdn.provideocoalition.com/app/uploads/1920b-14-395x336.jpg" height="336" width="395" alt/></a><div class="caption-wrap"><div class="caption"><h1 style="font-size: 16px; line-height: 20px;">Shooting with Battery Powered Lights</h1><em>August 29, 2017 11:30 AM - 1:00 PM</em><br/> <a href="https://www.provideocoalition.com/event/shooting-battery-powered-lights/">Read More...</a></div></div></li></ul></div></div> <script type="text/javascript">var metaslider_31737 = function($) {
            $('#metaslider_31737').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_31737').flexslider({ 
                slideshowSpeed:4500,
                animation:"fade",
                controlNav:false,
                directionNav:false,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:false
            });
        };
        var timer_metaslider_31737 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_31737, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_31737, 1) : metaslider_31737(window.jQuery);
        };
        timer_metaslider_31737();</script> </div> </aside><aside id="doubleclick_widget-6" class="widget widget_doubleclick_widget"><div class="dfw-unit dfw-lazy-load" data-adunit="homepage_top_right_medium_rectangle" data-size-mapping="mapping6"></div></aside><aside id="doubleclick_widget-7" class="widget widget_doubleclick_widget"><div class="dfw-unit dfw-lazy-load" data-adunit="right_sidebar_above_social_top_large_rectangle" data-size-mapping="mapping7"></div></aside><aside id="doubleclick_widget-8" class="widget widget_doubleclick_widget"><div class="dfw-unit dfw-lazy-load" data-adunit="right_sidebar_above_social_bottom_large_rectangle123" data-size-mapping="mapping8"></div></aside><aside id="ubtheme-social-widget-2" class="widget widget_social"><h3 class="widget-title"><span>SOCIAL</span></h3><ul class="ss_social clearfix"><li><a target="_blank" title="Twitter" class="twitter" href="https://twitter.com/provideo/"><span class="sr-only">twitter</span></a></li><li><a target="_blank" title="Facebook" class="facebook" href="https://www.facebook.com/pages/ProVideo-Coalition/917193935007462?ref=hl"><span class="sr-only">facebook</span></a></li><li><a target="_blank" title="LinkedIn" class="in" href="https://www.linkedin.com/groups?gid=67413"><span class="sr-only">linkedin</span></a></li><li><a target="_blank" title="Google Plus" class="gplus" href="https://plus.google.com/115402043571209538049/posts"><span class="sr-only">google plus</span></a></li><li><a target="_blank" title="Vimeo" class="vimeo" href="https://vimeo.com/provideocoalition"><span class="sr-only">vimeo</span></a></li><li><a target="_blank" title="RSS" class="rss" href="https://www.provideocoalition.com/feed/"><span class="sr-only">rss</span></a></li></ul></aside><aside id="doubleclick_widget-12" class="widget widget_doubleclick_widget"><div class="dfw-unit dfw-lazy-load" data-adunit="right_sidebar_half_skyscraper" data-size-mapping="mapping9"></div></aside><aside id="widgets_in_tabs-3" class="widget widget_widgets_in_tabs"><h3 class="widget-title"><span>Widgets In Tabs</span></h3><ul class="wit-tab-container" data-interval="0" data-tab_style="scroll" data-hide_effect="classic_fade" data-show_effect="classic_fade" data-effect_style="prll" data-duration="500" data-height="adaptive" data-animate="true" data-extra="false" data-extra_closable_tabs="false" data-extra_closable_tabs_init="false" data-extra_remember_last="false" data-id data-widget_logic><li id="rpwe_widget-3" class="rpwe_widget recent-posts-extended wit-tab-content"><h3 class="wit-tab-title">Articles</h3><div class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.provideocoalition.com/script-based-editing-avids/" rel="bookmark"><img width="100" height="70" src="https://cdn.provideocoalition.com/app/uploads/01-1-235x164.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Script Based Editing: Avid’s Untapped Ecosystem" srcset="https://cdn.provideocoalition.com/app/uploads/01-1-235x164.jpg 235w, https://cdn.provideocoalition.com/app/uploads/01-1-1024x720.jpg 1024w" sizes="(max-width: 100px) 100vw, 100px"/></a><h3 class="rpwe-title"><a href="https://www.provideocoalition.com/script-based-editing-avids/" title="Permalink to Script Based Editing: Avid’s Untapped Ecosystem" rel="bookmark">Script Based Editing: Avid’s Untapped Ecosystem</a></h3><time class="rpwe-time published" datetime="2017-08-24T21:25:50+00:00">August 24, 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.provideocoalition.com/faq-nle-video-storage-2017-edition/" rel="bookmark"><img width="100" height="70" src="https://cdn.provideocoalition.com/app/uploads/videoguys-NLE-storage-faq-235x164.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="FAQ for NLE Video Storage (2017 Edition)" srcset="https://cdn.provideocoalition.com/app/uploads/videoguys-NLE-storage-faq-235x164.jpg 235w, https://cdn.provideocoalition.com/app/uploads/videoguys-NLE-storage-faq-1024x720.jpg 1024w" sizes="(max-width: 100px) 100vw, 100px"/></a><h3 class="rpwe-title"><a href="https://www.provideocoalition.com/faq-nle-video-storage-2017-edition/" title="Permalink to FAQ for NLE Video Storage (2017 Edition)" rel="bookmark">FAQ for NLE Video Storage (2017 Edition)</a></h3><time class="rpwe-time published" datetime="2017-08-24T07:20:44+00:00">August 24, 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.provideocoalition.com/review-screenflow-7-telestream/" rel="bookmark"><img width="100" height="70" src="https://cdn.provideocoalition.com/app/uploads/ReviewSF7-1-235x164.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="REVIEW &#8211; ScreenFlow 7 from Telestream" srcset="https://cdn.provideocoalition.com/app/uploads/ReviewSF7-1-235x164.jpg 235w, https://cdn.provideocoalition.com/app/uploads/ReviewSF7-1-1024x720.jpg 1024w" sizes="(max-width: 100px) 100vw, 100px"/></a><h3 class="rpwe-title"><a href="https://www.provideocoalition.com/review-screenflow-7-telestream/" title="Permalink to REVIEW &#8211; ScreenFlow 7 from Telestream" rel="bookmark">REVIEW &#8211; ScreenFlow 7 from Telestream</a></h3><time class="rpwe-time published" datetime="2017-08-23T20:22:03+00:00">August 23, 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.provideocoalition.com/making-lists-final-cut-pro-x/" rel="bookmark"><img width="100" height="70" src="https://cdn.provideocoalition.com/app/uploads/MBS405-235x164.png" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Making To-Do Lists in Final Cut Pro X" srcset="https://cdn.provideocoalition.com/app/uploads/MBS405-235x164.png 235w, https://cdn.provideocoalition.com/app/uploads/MBS405-1024x720.png 1024w" sizes="(max-width: 100px) 100vw, 100px"/></a><h3 class="rpwe-title"><a href="https://www.provideocoalition.com/making-lists-final-cut-pro-x/" title="Permalink to Making To-Do Lists in Final Cut Pro X" rel="bookmark">Making To-Do Lists in Final Cut Pro X</a></h3><time class="rpwe-time published" datetime="2017-08-23T10:23:08+00:00">August 23, 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.provideocoalition.com/review-zbook-studio-g4-dreamcolor-for-prepress-video-editinggrading/" rel="bookmark"><img width="100" height="70" src="https://cdn.provideocoalition.com/app/uploads/ZBook_Studio_4G_horizontal-2-235x164.png" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Review: ZBook Studio G4 w/DreamColor for prepress, video editing/grading" srcset="https://cdn.provideocoalition.com/app/uploads/ZBook_Studio_4G_horizontal-2-235x164.png 235w, https://cdn.provideocoalition.com/app/uploads/ZBook_Studio_4G_horizontal-2-1024x720.png 1024w" sizes="(max-width: 100px) 100vw, 100px"/></a><h3 class="rpwe-title"><a href="https://www.provideocoalition.com/review-zbook-studio-g4-dreamcolor-for-prepress-video-editinggrading/" title="Permalink to Review: ZBook Studio G4 w/DreamColor for prepress, video editing/grading" rel="bookmark">Review: ZBook Studio G4 w/DreamColor for prepress, video editing/grading</a></h3><time class="rpwe-time published" datetime="2017-08-23T07:41:11+00:00">August 23, 2017</time></li></ul></div></li><li id="rpwe_widget-4" class="rpwe_widget recent-posts-extended wit-tab-content"><h3 class="wit-tab-title">News</h3><div class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.provideocoalition.com/arri-introduces-full-spectrum-nd-external-filters/" rel="bookmark"><img width="100" height="70" src="https://cdn.provideocoalition.com/app/uploads/arrifsnd001-235x164.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="ARRI introduces Full Spectrum ND external filters" srcset="https://cdn.provideocoalition.com/app/uploads/arrifsnd001-235x164.jpg 235w, https://cdn.provideocoalition.com/app/uploads/arrifsnd001-1024x720.jpg 1024w, https://cdn.provideocoalition.com/app/uploads/arrifsnd001-670x473.jpg 670w" sizes="(max-width: 100px) 100vw, 100px"/></a><h3 class="rpwe-title"><a href="https://www.provideocoalition.com/arri-introduces-full-spectrum-nd-external-filters/" title="Permalink to ARRI introduces Full Spectrum ND external filters" rel="bookmark">ARRI introduces Full Spectrum ND external filters</a></h3><time class="rpwe-time published" datetime="2017-08-23T10:49:20+00:00">August 23, 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.provideocoalition.com/spectral-shoulder-bags-keep-thieves-bay/" rel="bookmark"><img width="100" height="70" src="https://cdn.provideocoalition.com/app/uploads/spectral8lock-235x164.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Spectral shoulder bags keep thieves at bay" srcset="https://cdn.provideocoalition.com/app/uploads/spectral8lock-235x164.jpg 235w, https://cdn.provideocoalition.com/app/uploads/spectral8lock-1024x720.jpg 1024w" sizes="(max-width: 100px) 100vw, 100px"/></a><h3 class="rpwe-title"><a href="https://www.provideocoalition.com/spectral-shoulder-bags-keep-thieves-bay/" title="Permalink to Spectral shoulder bags keep thieves at bay" rel="bookmark">Spectral shoulder bags keep thieves at bay</a></h3><time class="rpwe-time published" datetime="2017-08-23T08:52:30+00:00">August 23, 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.provideocoalition.com/proshow-9-introduces-4k-video-slideshows/" rel="bookmark"><img width="100" height="70" src="https://cdn.provideocoalition.com/app/uploads/proshow9producer01-235x164.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="ProShow 9 introduces 4K video slideshows" srcset="https://cdn.provideocoalition.com/app/uploads/proshow9producer01-235x164.jpg 235w, https://cdn.provideocoalition.com/app/uploads/proshow9producer01-1024x720.jpg 1024w" sizes="(max-width: 100px) 100vw, 100px"/></a><h3 class="rpwe-title"><a href="https://www.provideocoalition.com/proshow-9-introduces-4k-video-slideshows/" title="Permalink to ProShow 9 introduces 4K video slideshows" rel="bookmark">ProShow 9 introduces 4K video slideshows</a></h3><time class="rpwe-time published" datetime="2017-08-23T05:51:57+00:00">August 23, 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.provideocoalition.com/rover-new-smartphone-cage-mse/" rel="bookmark"><img width="100" height="70" src="https://cdn.provideocoalition.com/app/uploads/mserover_ibc001-235x164.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="ROVER new Smartphone cage from MSE" srcset="https://cdn.provideocoalition.com/app/uploads/mserover_ibc001-235x164.jpg 235w, https://cdn.provideocoalition.com/app/uploads/mserover_ibc001-1024x720.jpg 1024w" sizes="(max-width: 100px) 100vw, 100px"/></a><h3 class="rpwe-title"><a href="https://www.provideocoalition.com/rover-new-smartphone-cage-mse/" title="Permalink to ROVER new Smartphone cage from MSE" rel="bookmark">ROVER new Smartphone cage from MSE</a></h3><time class="rpwe-time published" datetime="2017-08-21T09:42:56+00:00">August 21, 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.provideocoalition.com/sennheiser-ibc-serve-camera/" rel="bookmark"><img width="100" height="70" src="https://cdn.provideocoalition.com/app/uploads/senheizer_ambeoVR-235x164.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Sennheiser at IBC: we serve any camera" srcset="https://cdn.provideocoalition.com/app/uploads/senheizer_ambeoVR-235x164.jpg 235w, https://cdn.provideocoalition.com/app/uploads/senheizer_ambeoVR-1024x720.jpg 1024w" sizes="(max-width: 100px) 100vw, 100px"/></a><h3 class="rpwe-title"><a href="https://www.provideocoalition.com/sennheiser-ibc-serve-camera/" title="Permalink to Sennheiser at IBC: we serve any camera" rel="bookmark">Sennheiser at IBC: we serve any camera</a></h3><time class="rpwe-time published" datetime="2017-08-21T09:11:27+00:00">August 21, 2017</time></li></ul></div></li><li id="wpp-3" class="popular-posts wit-tab-content"><h3 class="wit-tab-title">Popular</h3> <script type="text/javascript">/* jQuery is available, so proceed */
					if ( window.jQuery ) {
						
						jQuery(document).ready(function($){
							$.get('https://www.provideocoalition.com/wp/wp-admin/admin-ajax.php', {
								action: 'wpp_get_popular',
								id: '3'
							}, function(data){
								$('#wpp-3').append(data);
							});
						});
					
					} /* jQuery is not defined */
					else {
						if ( window.console && window.console.log ) {
							window.console.log('WordPress Popular Posts: jQuery is not defined!');
						}
					}</script> </li></ul></aside><aside id="doubleclick_widget-16" class="widget widget_doubleclick_widget"><div class="dfw-unit dfw-lazy-load" data-adunit="right_sidebar_below_posts_tab_top_medium_rectangle" data-size-mapping="mapping10"></div></aside><aside id="doubleclick_widget-17" class="widget widget_doubleclick_widget"><div class="dfw-unit dfw-lazy-load" data-adunit="right_sidebar_below_posts_tab_bottom_medium_rectangle" data-size-mapping="mapping11"></div></aside></div></div></div> <script>(function(h,o,t,j,a,r){
				h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
				h._hjSettings={hjid:438637,hjsv:5};
				a=o.getElementsByTagName('head')[0];
				r=o.createElement('script');r.async=1;
				r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
				a.appendChild(r);
			})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script> <div id="footer"><div class="row top-footer "><div class="col-sm-12 col-md-4"> <aside id="text-2" class="widget widget_text"><h3 class="widget-title"><span>ABOUT</span></h3><div class="textwidget"><p>ProVideo Coalition brings together the film industry’s best writers, bloggers and video experts under one URL. Each writer / filmmaker / contributor writes based on their personal knowledge and experience. PVC has become the leading resource for video professionals working in major studios and post houses, independent filmmakers, educators, students and storytelling enthusiasts as the place to go for news, information, reviews and training.</p><p>This award-winning site provides comprehensive information on both production and post-production in multi-distribution film, online, mobile, and broadcast environments. PVC is owned by Moviola, headquartered in the heart of Hollywood and dedicated to the film industry since 1919. We rent, educate and sell product through our sister companies: Moviola Digital, <a href="http://moviola.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://moviola.com/', 'moviola.com');" target="_blank">moviola.com</a>, <a href="http://moviola.com/classes" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://moviola.com/classes', 'Moviola Education Center');" target="_blank">Moviola Education Center</a>, and <a href="http://www.filmtools.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.filmtools.com/', 'Filmtools.com');" target="_blank">Filmtools.com</a>.<p>To learn more about Advertising and Sponsorship Opportunities send an email to <a href="/cdn-cgi/l/email-protection#dcb5b2bab39cacaeb3aab5b8b9b3bfb3bdb0b5a8b5b3b2f2bfb3b1" target="_blank"><span class="__cf_email__" data-cfemail="224b4c444d6252504d544b46474d414d434e4b564b4d4c0c414d4f">[email&#160;protected]</span></a></p></div> </aside></div><div class="col-sm-12 col-md-4"> <aside id="text-19" class="widget widget_text"><h3 class="widget-title"><span>WRITE FOR US</span></h3><div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f54031-o1" lang="en-US" dir="ltr"><div class="screen-reader-response"></div><form action="/imag-101-part-1/#wpcf7-f54031-o1" method="post" class="wpcf7-form" novalidate="novalidate"><div style="display: none;"> <input type="hidden" name="_wpcf7" value="54031"/> <input type="hidden" name="_wpcf7_version" value="4.9"/> <input type="hidden" name="_wpcf7_locale" value="en_US"/> <input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f54031-o1"/> <input type="hidden" name="_wpcf7_container_post" value="0"/></div><p>If you have something to say about your work in the media & entertainment industry, PVC is the place to share your insights and expertise. Your work could be seen by fellow professionals across the entire industry, and that exposure has opened countless opportunities for past and present PVC contributors.</p><p><label> Your Email (required)<br/> <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false"/></span> </label></p><p><label> Your Message<br/> <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span> </label></p><div class="wpcf7-form-control-wrap"><div data-sitekey="6LcmAL4SAAAAABDkKR5V0ZW_wzcpuiZm6N6zJ8JV" class="wpcf7-form-control g-recaptcha wpcf7-recaptcha"></div> <noscript><div style="width: 302px; height: 422px;"><div style="width: 302px; height: 422px; position: relative;"><div style="width: 302px; height: 422px; position: absolute;"> <iframe src="https://www.google.com/recaptcha/api/fallback?k=6LcmAL4SAAAAABDkKR5V0ZW_wzcpuiZm6N6zJ8JV" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"> </iframe></div><div style="width: 300px; height: 60px; border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px;"><textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px; height: 40px; border: 1px solid #c1c1c1; margin: 10px 25px; padding: 0px; resize: none;">
				</textarea></div></div></div> </noscript></div><p>&nbsp;</p><p><input type="submit" value="Send" class="wpcf7-form-control wpcf7-submit"/></p><div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div> </aside></div><div class="col-sm-12 col-md-4"> <aside id="mc4wp_form_widget-3" class="widget widget_mc4wp_form_widget"><h3 class="widget-title"><span>Newsletter</span></h3><script>!function(e,t,r,a,n,c,l,o){function h(e,t,r,a){for(r='',a='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^a); return r}try{for(n=e.getElementsByTagName('a'),l='/cdn-cgi/l/email-protection#',o=l.length,a=0;a<n.length;a++)try{c=n[a],t=c.href.indexOf(l),t>-1&&(c.href='mailto:'+h(c.href,t+o))}catch(f){}for(n=Array.prototype.slice.apply(e.getElementsByClassName('__cf_email__')),a=0;a<n.length;a++)try{c=n[a],c.parentNode.replaceChild(e.createTextNode(h(c.getAttribute('data-cfemail'),0)),c)}catch(f){}}catch(f){}}(document)</script><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-101" method="post" data-id="101" data-name="Footer Signup"><div class="mc4wp-form-fields"><p>Sign up for the ProVideo Coalition weekly e-newsletter and get the most popular articles, blogs, and reviews right to your inbox.</p><div style="position: relative;"> <input class="newsletter-email" type="email" name="EMAIL" placeholder="Email" required/><input class="newsletter-submit" type="submit" value="SUBSCRIBE"/></div><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value tabindex="-1" autocomplete="off"/></div><input type="hidden" name="_mc4wp_timestamp" value="1503653387"/><input type="hidden" name="_mc4wp_form_id" value="101"/><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1"/></div><div class="mc4wp-response"></div></form></aside></div></div><div class="row ad-footer"><div class="col-xs-12"><div class="dfw-unit dfw-lazy-load" data-adunit="footer_leaderboard" data-size-mapping="mapping12"></div><div class="dfw-unit dfw-lazy-load" data-adunit="mobile_footer_top_320x50_or_320x100" data-size-mapping="mapping13"></div></div></div><div class="hr"></div><div class="bottom-footer clearfix"><p class="pull-left">© 2017 ProVideo Coalition, a Moviola Company. All Rights Reserved.</p><div class="pull-right"><ul class="rst-list-social"><li><a target="_blank" href="https://www.facebook.com/pages/ProVideo-Coalition/917193935007462?ref=hl"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" href="https://plus.google.com/115402043571209538049/posts"><i class="fa fa-google-plus"></i></a></li><li><a target="_blank" href="https://twitter.com/provideo/"><i class="fa fa-twitter"></i></a></li><li><a target="_blank" href="https://www.linkedin.com/groups?gid=67413"><i class="fa fa-linkedin"></i></a></li><li><a target="_blank" href="https://vimeo.com/provideocoalition"><i class="fa fa-vimeo-square"></i></a></li></ul></div></div></div></div> <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script> <script type="text/javascript">var recaptchaWidgets = [];
var recaptchaCallback = function() {
	var forms = document.getElementsByTagName( 'form' );
	var pattern = /(^|\s)g-recaptcha(\s|$)/;

	for ( var i = 0; i < forms.length; i++ ) {
		var divs = forms[ i ].getElementsByTagName( 'div' );

		for ( var j = 0; j < divs.length; j++ ) {
			var sitekey = divs[ j ].getAttribute( 'data-sitekey' );

			if ( divs[ j ].className && divs[ j ].className.match( pattern ) && sitekey ) {
				var params = {
					'sitekey': sitekey,
					'type': divs[ j ].getAttribute( 'data-type' ),
					'size': divs[ j ].getAttribute( 'data-size' ),
					'theme': divs[ j ].getAttribute( 'data-theme' ),
					'badge': divs[ j ].getAttribute( 'data-badge' ),
					'tabindex': divs[ j ].getAttribute( 'data-tabindex' )
				};

				var callback = divs[ j ].getAttribute( 'data-callback' );

				if ( callback && 'function' == typeof window[ callback ] ) {
					params[ 'callback' ] = window[ callback ];
				}

				var expired_callback = divs[ j ].getAttribute( 'data-expired-callback' );

				if ( expired_callback && 'function' == typeof window[ expired_callback ] ) {
					params[ 'expired-callback' ] = window[ expired_callback ];
				}

				var widget_id = grecaptcha.render( divs[ j ], params );
				recaptchaWidgets.push( widget_id );
				break;
			}
		}
	}
};

document.addEventListener( 'wpcf7submit', function( event ) {
	switch ( event.detail.status ) {
		case 'spam':
		case 'mail_sent':
		case 'mail_failed':
			for ( var i = 0; i < recaptchaWidgets.length; i++ ) {
				grecaptcha.reset( recaptchaWidgets[ i ] );
			}
	}
}, false );</script> <script type="text/javascript">/*  */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/*  */</script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script><script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script> <div id="fb-root"></div><link rel="stylesheet" id="metaslider-flex-slider-css" href="https://www.provideocoalition.com/app/cache/busting/1/app-plugins-ml-slider-assets-sliders-flexslider-flexslider-3.5.1.css" type="text/css" media="all" property="stylesheet"/><link rel="stylesheet" id="metaslider-public-css" href="https://www.provideocoalition.com/app/cache/busting/1/app-plugins-ml-slider-assets-metaslider-public-3.5.1.css" type="text/css" media="all" property="stylesheet"/><link rel="stylesheet" id="metaslider-pro-public-css" href="https://www.provideocoalition.com/app/cache/busting/1/app-plugins-ml-slider-pro-assets-public-2.7.css" type="text/css" media="all" property="stylesheet"/><link rel="stylesheet" id="dfp-css" href="https://www.provideocoalition.com/app/cache/busting/1/app-plugins-doubleclick-for-wp-css-dfp-0.2.0.css" type="text/css" media="all"/> <script type="text/javascript" src="https://www.provideocoalition.com/app/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js"></script> <script type="text/javascript">/*  */
var appBannersConfig = {"title":"","author":"ProVideo Coalition","price":"FREE","appStoreLanguage":"US","inAppStore":"On the App Store","inGooglePlay":"In Google Play","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"","iconGloss":"","url":"","button":"VIEW","scale":"auto","speedIn":"300","speedOut":"400","daysHidden":"1","daysReminder":"30","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1","pushSelector":"html"};
/*  */</script> <script type="text/javascript" src="https://www.provideocoalition.com/app/plugins/appbanners/js/config.min.js"></script> <script type="text/javascript">/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.provideocoalition.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/*  */</script> <script type="text/javascript" src="https://www.provideocoalition.com/app/cache/busting/1/app-plugins-contact-form-7-includes-js-scripts-4.9.js"></script> <script type="text/javascript" src="https://www.provideocoalition.com/app/cache/busting/1/wp-wp-includes-js-jquery-ui-effect.min-1.11.4.js"></script> <script type="text/javascript" src="https://www.provideocoalition.com/app/cache/busting/1/wp-wp-includes-js-jquery-jquery.form.min-3.37.0.js"></script> <script type="text/javascript" src="https://www.provideocoalition.com/app/cache/busting/1/app-plugins-wpdiscuz-assets-js-wpdiscuz-fb-4.0.13.js"></script> <script type="text/javascript" src="https://www.provideocoalition.com/app/themes/lazanews/inc/rating/js/rating.js"></script> <script type="text/javascript" src="https://www.provideocoalition.com/app/cache/busting/1/app-themes-lazanews-inc-menu-mega-js-custom-front-1.0.0.js"></script> <script type="text/javascript" src="https://www.provideocoalition.com/app/cache/busting/1/app-themes-lazanews-js-navigation-20120206.js"></script> <script type="text/javascript" src="https://www.provideocoalition.com/app/cache/busting/1/app-themes-lazanews-js-skip-link-focus-fix-20130115.js"></script> <script type="text/javascript" src="https://www.provideocoalition.com/wp/wp-includes/js/comment-reply.min.js"></script> <script type="text/javascript" src="https://www.provideocoalition.com/app/themes/lazanews/js/header.js"></script> <script type="text/javascript" src="https://www.provideocoalition.com/app/themes/lazanews/js/header-sticky.js"></script> <script type="text/javascript" src="https://www.provideocoalition.com/app/themes/lazanews/js/bxslider/jquery.bxslider.min.js"></script> <script type="text/javascript" src="https://www.provideocoalition.com/app/themes/lazanews/js/jquery.backstretch.min.js"></script> <script type="text/javascript" src="https://www.provideocoalition.com/app/themes/lazanews/js/bootstrap.min.js"></script> <script type="text/javascript" src="https://www.provideocoalition.com/app/themes/lazanews/js/holder.js"></script> <script type="text/javascript" src="https://www.provideocoalition.com/app/themes/lazanews/js/jquery.stickit.js"></script> <script type="text/javascript" src="https://www.provideocoalition.com/app/themes/lazanews/js/jquery.sticky-kit.js"></script> <script type="text/javascript" src="https://www.provideocoalition.com/app/themes/lazanews/js/fancybox/jquery.fancybox.js"></script> <script type="text/javascript" src="https://www.provideocoalition.com/app/themes/lazanews/js/fancybox/helpers/jquery.fancybox-media.js"></script> <script type="text/javascript" src="https://www.provideocoalition.com/app/themes/lazanews/js/PgwSlider-master/pgwslider.js"></script> <script type="text/javascript" src="https://www.provideocoalition.com/app/themes/lazanews/js/isotope.js"></script> <script type="text/javascript" src="https://www.provideocoalition.com/app/themes/pvc/js/royalslider/jquery.royalslider.min.js"></script> <script type="text/javascript" src="https://www.provideocoalition.com/app/themes/lazanews/js/jquery.fitvids.js"></script> <script type="text/javascript" src="https://www.provideocoalition.com/app/themes/lazanews/js/picturefill.js"></script> <script type="text/javascript" src="https://www.provideocoalition.com/app/themes/lazanews/js/jquery.vticker.js"></script> <script type="text/javascript" src="https://www.provideocoalition.com/app/themes/lazanews/js/custom.js"></script> <script type="text/javascript" src="https://www.provideocoalition.com/app/themes/lazanews/js/ajax.js"></script> <script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script> <script type="text/javascript" src="https://platform.instagram.com/en_US/embeds.js"></script> <script type="text/javascript">/*  */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp\/wp-includes\/js\/mediaelement\/"};
/*  */</script> <script type="text/javascript" src="https://www.provideocoalition.com/app/cache/busting/1/wp-wp-includes-js-mediaelement-mediaelement-and-player.min-2.22.0.js"></script> <script type="text/javascript" src="https://www.provideocoalition.com/wp/wp-includes/js/mediaelement/wp-mediaelement.min.js"></script> <script type="text/javascript" src="https://www.provideocoalition.com/app/cache/busting/1/app-plugins-super-socializer-js-front-social_login-general-7.9.4.js"></script> <script type="text/javascript" src="https://www.provideocoalition.com/app/cache/busting/1/app-plugins-super-socializer-js-front-social_login-common-7.9.4.js"></script> <script type="text/javascript">/*  */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.provideocoalition.com\/wp\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/*  */</script> <script type="text/javascript" src="https://www.provideocoalition.com/app/cache/busting/1/wp-wp-includes-js-thickbox-thickbox-3.1-20121105.js"></script> <script type="text/javascript" src="https://www.provideocoalition.com/app/cache/busting/1/app-plugins-super-socializer-js-front-facebook-sdk-7.9.4.js"></script> <script type="text/javascript" src="https://www.provideocoalition.com/app/cache/busting/1/app-plugins-super-socializer-js-front-social_login-facebook-7.9.4.js"></script> <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script> <script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script> <script type="text/javascript" src="https://platform.linkedin.com/in.js"></script> <script type="text/javascript">/*  */
var spuvar = {"is_admin":"","l18n":{"wait":"Please wait","seconds":"seconds ","name_error":"Please enter a valid name","email_error":"Please enter a valid email"},"disable_style":"","safe_mode":"","ajax_mode":"1","site_url":"https:\/\/www.provideocoalition.com\/wp\/","ajax_mode_url":"https:\/\/www.provideocoalition.com\/wp\/?spu_action=spu_load&lang=","ajax_url":"https:\/\/www.provideocoalition.com\/wp\/wp-admin\/admin-ajax.php","pid":"7789","is_front_page":"","is_category":"","is_archive":"","is_search":"","seconds_confirmation_close":"5","dsampling":"","dsamplingrate":"100","disable_stats":""};
var spuvar_social = [];
/*  */</script> <script type="text/javascript" src="https://www.provideocoalition.com/app/cache/busting/1/app-plugins-popups-premium-public-assets-js-min-public-min-1.8.1.js"></script> <script type="text/javascript" src="https://www.provideocoalition.com/app/cache/busting/1/app-plugins-layered-popups-js-script-6.15.js"></script> <script type="text/javascript" src="https://www.provideocoalition.com/app/cache/busting/1/app-plugins-layered-popups-optin-locker-js-script-1.31.js"></script> <script type="text/javascript" src="https://www.provideocoalition.com/app/cache/busting/1/wp-wp-includes-js-jquery-ui-effect-blind.min-1.11.4.js"></script> <script type="text/javascript" src="https://www.provideocoalition.com/app/cache/busting/1/wp-wp-includes-js-jquery-ui-effect-bounce.min-1.11.4.js"></script> <script type="text/javascript" src="https://www.provideocoalition.com/app/cache/busting/1/wp-wp-includes-js-jquery-ui-effect-clip.min-1.11.4.js"></script> <script type="text/javascript" src="https://www.provideocoalition.com/app/cache/busting/1/wp-wp-includes-js-jquery-ui-effect-drop.min-1.11.4.js"></script> <script type="text/javascript" src="https://www.provideocoalition.com/app/cache/busting/1/wp-wp-includes-js-jquery-ui-effect-explode.min-1.11.4.js"></script> <script type="text/javascript" src="https://www.provideocoalition.com/app/cache/busting/1/wp-wp-includes-js-jquery-ui-effect-fade.min-1.11.4.js"></script> <script type="text/javascript" src="https://www.provideocoalition.com/app/cache/busting/1/wp-wp-includes-js-jquery-ui-effect-fold.min-1.11.4.js"></script> <script type="text/javascript" src="https://www.provideocoalition.com/app/cache/busting/1/wp-wp-includes-js-jquery-ui-effect-pulsate.min-1.11.4.js"></script> <script type="text/javascript" src="https://www.provideocoalition.com/app/cache/busting/1/wp-wp-includes-js-jquery-ui-effect-size.min-1.11.4.js"></script> <script type="text/javascript" src="https://www.provideocoalition.com/app/cache/busting/1/wp-wp-includes-js-jquery-ui-effect-scale.min-1.11.4.js"></script> <script type="text/javascript" src="https://www.provideocoalition.com/app/cache/busting/1/wp-wp-includes-js-jquery-ui-effect-shake.min-1.11.4.js"></script> <script type="text/javascript" src="https://www.provideocoalition.com/app/cache/busting/1/wp-wp-includes-js-jquery-ui-effect-puff.min-1.11.4.js"></script> <script type="text/javascript" src="https://www.provideocoalition.com/app/cache/busting/1/wp-wp-includes-js-jquery-ui-effect-slide.min-1.11.4.js"></script> <script type="text/javascript" src="https://www.provideocoalition.com/app/cache/busting/1/app-plugins-widgets-in-tabs-js-wit-all.min-2.2.1.js"></script> <script type="text/javascript" src="https://www.provideocoalition.com/wp/wp-includes/js/wp-embed.min.js"></script> <script type="text/javascript" src="https://www.provideocoalition.com/app/cache/busting/1/app-plugins-ml-slider-assets-sliders-flexslider-jquery.flexslider-min-3.5.1.js"></script> <script type="text/javascript" src="https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&#038;render=explicit&#038;ver=2.0"></script> <script type="text/javascript" src="https://www.provideocoalition.com/app/cache/busting/1/app-plugins-doubleclick-for-wp-js-vendor-jquery.dfp.js-jquery.dfp.min-0.2.0.js"></script> <script type="text/javascript">/*  */
var dfw = {"networkCode":null,"mappings":{"mapping1":[{"browser":[0,1],"ad_sizes":[]},{"browser":[501,1],"ad_sizes":[]},{"browser":[769,1],"ad_sizes":[]},{"browser":[1201,1],"ad_sizes":[[2420,1200]]}],"mapping2":[{"browser":[0,1],"ad_sizes":[[320,50],[320,100]]},{"browser":[501,1],"ad_sizes":[[468,60],[320,50],[320,100]]},{"browser":[769,1],"ad_sizes":[[728,90]]}],"mapping3":[{"browser":[0,1],"ad_sizes":[[320,50],[320,100]]},{"browser":[501,1],"ad_sizes":[[468,60],[320,50],[320,100]]},{"browser":[769,1],"ad_sizes":[[728,90]]}],"mapping4":[{"browser":[0,1],"ad_sizes":[[300,60]]},{"browser":[501,1],"ad_sizes":[[300,90]]},{"browser":[769,1],"ad_sizes":[[300,90]]}],"mapping5":[{"browser":[0,1],"ad_sizes":[[0,0]]},{"browser":[501,1],"ad_sizes":[[120,600]]},{"browser":[769,1],"ad_sizes":[[300,600],[160,600]]},{"browser":[1201,1],"ad_sizes":[[300,600],[160,600]]}],"mapping6":[{"browser":[0,1],"ad_sizes":[[300,250]]},{"browser":[501,1],"ad_sizes":[[300,250]]},{"browser":[769,1],"ad_sizes":[[300,250]]},{"browser":[1201,1],"ad_sizes":[[300,250]]}],"mapping7":[{"browser":[0,1],"ad_sizes":[[300,250]]},{"browser":[501,1],"ad_sizes":[[300,250]]},{"browser":[769,1],"ad_sizes":[[300,250]]},{"browser":[1201,1],"ad_sizes":[[300,250]]}],"mapping8":[{"browser":[0,1],"ad_sizes":[[300,250]]},{"browser":[501,1],"ad_sizes":[[300,250]]},{"browser":[769,1],"ad_sizes":[[300,250]]},{"browser":[1201,1],"ad_sizes":[[300,250]]}],"mapping9":[{"browser":[0,1],"ad_sizes":[[0,0]]},{"browser":[501,1],"ad_sizes":[[120,600]]},{"browser":[769,1],"ad_sizes":[[300,600],[160,600]]},{"browser":[1201,1],"ad_sizes":[[300,600],[160,600]]}],"mapping10":[{"browser":[0,1],"ad_sizes":[[180,150]]},{"browser":[501,1],"ad_sizes":[[180,150]]},{"browser":[769,1],"ad_sizes":[[180,150]]},{"browser":[1201,1],"ad_sizes":[[180,150]]}],"mapping11":[{"browser":[0,1],"ad_sizes":[[300,250]]},{"browser":[501,1],"ad_sizes":[[300,250]]},{"browser":[769,1],"ad_sizes":[[300,250]]},{"browser":[1201,1],"ad_sizes":[[300,250]]}],"mapping12":[{"browser":[0,1],"ad_sizes":[[320,50],[320,100]]},{"browser":[501,1],"ad_sizes":[[468,60],[320,50],[320,100]]},{"browser":[769,1],"ad_sizes":[[728,90]]}],"mapping13":[{"browser":[0,1],"ad_sizes":[[320,50],[320,100]]},{"browser":[501,1],"ad_sizes":[[468,60],[320,50],[320,100]]},{"browser":[769,1],"ad_sizes":[[728,90]]}]},"targeting":{"Page":["single"],"Category":["uncategorised"],"Tag":["imag","systems","tv","video"]}};
/*  */</script> <script type="text/javascript" src="https://www.provideocoalition.com/app/cache/busting/1/app-plugins-doubleclick-for-wp-js-jquery.dfw-0.2.0.js"></script> <script type="text/javascript">/*  */
var mc4wp_forms_config = [];
/*  */</script> <script type="text/javascript" src="https://www.provideocoalition.com/app/cache/busting/1/app-plugins-mailchimp-for-wp-assets-js-forms-api.min-4.1.6.js"></script> <!--[if lte IE 9]> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/app-plugins-mailchimp-for-wp-assets-js-third-party-placeholders.min-4.1.6.js'></script> <![endif]--> <script type="text/javascript">jQuery('.dfw-unit:not(.dfw-lazy-load)').dfp({
					dfpID: '1048076',
					collapseEmptyDivs: false,
					setTargeting: {"Page":["single"],"Category":["uncategorised"],"Tag":["imag","systems","tv","video"]},
					sizeMapping: {"mapping1":[{"browser":[0,1],"ad_sizes":[]},{"browser":[501,1],"ad_sizes":[]},{"browser":[769,1],"ad_sizes":[]},{"browser":[1201,1],"ad_sizes":[[2420,1200]]}],"mapping2":[{"browser":[0,1],"ad_sizes":[[320,50],[320,100]]},{"browser":[501,1],"ad_sizes":[[468,60],[320,50],[320,100]]},{"browser":[769,1],"ad_sizes":[[728,90]]}],"mapping3":[{"browser":[0,1],"ad_sizes":[[320,50],[320,100]]},{"browser":[501,1],"ad_sizes":[[468,60],[320,50],[320,100]]},{"browser":[769,1],"ad_sizes":[[728,90]]}],"mapping4":[{"browser":[0,1],"ad_sizes":[[300,60]]},{"browser":[501,1],"ad_sizes":[[300,90]]},{"browser":[769,1],"ad_sizes":[[300,90]]}],"mapping5":[{"browser":[0,1],"ad_sizes":[[0,0]]},{"browser":[501,1],"ad_sizes":[[120,600]]},{"browser":[769,1],"ad_sizes":[[300,600],[160,600]]},{"browser":[1201,1],"ad_sizes":[[300,600],[160,600]]}],"mapping6":[{"browser":[0,1],"ad_sizes":[[300,250]]},{"browser":[501,1],"ad_sizes":[[300,250]]},{"browser":[769,1],"ad_sizes":[[300,250]]},{"browser":[1201,1],"ad_sizes":[[300,250]]}],"mapping7":[{"browser":[0,1],"ad_sizes":[[300,250]]},{"browser":[501,1],"ad_sizes":[[300,250]]},{"browser":[769,1],"ad_sizes":[[300,250]]},{"browser":[1201,1],"ad_sizes":[[300,250]]}],"mapping8":[{"browser":[0,1],"ad_sizes":[[300,250]]},{"browser":[501,1],"ad_sizes":[[300,250]]},{"browser":[769,1],"ad_sizes":[[300,250]]},{"browser":[1201,1],"ad_sizes":[[300,250]]}],"mapping9":[{"browser":[0,1],"ad_sizes":[[0,0]]},{"browser":[501,1],"ad_sizes":[[120,600]]},{"browser":[769,1],"ad_sizes":[[300,600],[160,600]]},{"browser":[1201,1],"ad_sizes":[[300,600],[160,600]]}],"mapping10":[{"browser":[0,1],"ad_sizes":[[180,150]]},{"browser":[501,1],"ad_sizes":[[180,150]]},{"browser":[769,1],"ad_sizes":[[180,150]]},{"browser":[1201,1],"ad_sizes":[[180,150]]}],"mapping11":[{"browser":[0,1],"ad_sizes":[[300,250]]},{"browser":[501,1],"ad_sizes":[[300,250]]},{"browser":[769,1],"ad_sizes":[[300,250]]},{"browser":[1201,1],"ad_sizes":[[300,250]]}],"mapping12":[{"browser":[0,1],"ad_sizes":[[320,50],[320,100]]},{"browser":[501,1],"ad_sizes":[[468,60],[320,50],[320,100]]},{"browser":[769,1],"ad_sizes":[[728,90]]}],"mapping13":[{"browser":[0,1],"ad_sizes":[[320,50],[320,100]]},{"browser":[501,1],"ad_sizes":[[468,60],[320,50],[320,100]]},{"browser":[769,1],"ad_sizes":[[728,90]]}]}				});</script> <div class="ulp-window ulp-window-middle-center" id="ulp-xUdzhDXmXFwGzDXx" data-title="App Exit Marketing" data-width="800" data-height="376" data-position="middle-center" data-close="on" data-enter="off"><div class="ulp-content"><div class="ulp-layer" id="ulp-layer-210" data-left="5" data-top="5" data-appearance="slide-right" data-appearance-speed="1000" data-appearance-delay="200" data-scrollbar="off" data-confirmation="off"></div><div class="ulp-layer" id="ulp-layer-211" data-left="5" data-top="5" data-appearance="slide-right" data-appearance-speed="1000" data-appearance-delay="200" data-scrollbar="off" data-confirmation="off"></div><div class="ulp-layer" id="ulp-layer-212" data-left="5" data-top="65" data-appearance="slide-right" data-appearance-speed="1000" data-appearance-delay="200" data-scrollbar="off" data-confirmation="off"></div><div class="ulp-layer" id="ulp-layer-213" data-left="200" data-top="14" data-appearance="slide-right" data-appearance-speed="1000" data-appearance-delay="200" data-scrollbar="off" data-confirmation="off"><img src="https://cdn.provideocoalition.com/app/themes/pvc/images/site/provideocoalitionlogo.svg" alt="PVC Logo"/></div><div class="ulp-layer" id="ulp-layer-214" data-left="770" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200" data-scrollbar="off" data-confirmation="off"><a href="#" onclick="return ulp_self_close();">×</a></div><div class="ulp-layer" id="ulp-layer-215" data-left="10" data-top="104" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="1000" data-scrollbar="off" data-confirmation="off"><img src="https://cdn.provideocoalition.com/app/uploads/download-pvc-app-website-.png" alt="PVC App Demo"/></div><div class="ulp-layer" id="ulp-layer-217" data-left="405" data-top="102" data-appearance="bounceInRight" data-appearance-speed="1000" data-appearance-delay="800" data-scrollbar="off" data-confirmation="off"><h2>Now Available in the App Store</h2></div><div class="ulp-layer" id="ulp-layer-216" data-left="405" data-top="142" data-appearance="bounceInRight" data-appearance-speed="1000" data-appearance-delay="800" data-scrollbar="off" data-confirmation="off"><p>Get access to our latest and featured articles from your favorite authors, wherever you are, directly on your phone!</p><ul><li>Clean and Easy to Read</li><li>Blazing Fast Notifications for New Articles</li><li>Free Tuesday Webinar Access</li></ul></div><div class="ulp-layer" id="ulp-layer-218" data-left="405" data-top="298" data-appearance="fadeInUp" data-appearance-speed="1000" data-appearance-delay="1200" data-scrollbar="off" data-confirmation="off"><a href="https://itunes.apple.com/us/app/pvc-news/id1167317657?mt=8" title="Apple App Store"><img src="https://cdn.provideocoalition.com/app/uploads/AP_Button.png" alt="Apple App Store"/></a></div><div class="ulp-layer" id="ulp-layer-219" data-left="600" data-top="298" data-appearance="fadeInUp" data-appearance-speed="1000" data-appearance-delay="1500" data-scrollbar="off" data-confirmation="off"><a href="https://play.google.com/store/apps/details?id=com.provideo.android" title="Google App Store"><img src="https://cdn.provideocoalition.com/app/uploads/GP_Button.png" alt="Google App Store"/></a></div></div></div><div class="ulp-window ulp-window-middle-center" id="ulp-dhJaeClPYIDjnoNq" data-title="Search Bins Project" data-width="640" data-height="100" data-position="middle-center" data-close="on" data-enter="on"><div class="ulp-content"><div class="ulp-layer" id="ulp-layer-220" data-left="0" data-top="0" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200" data-scrollbar="off" data-confirmation="off"></div><div class="ulp-layer" id="ulp-layer-221" data-left="15" data-top="50" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200" data-scrollbar="off" data-confirmation="off"><input class="ulp-input ulp-input-field" type="email" name="ulp-email" placeholder="Enter your e-mail..." value onfocus="jQuery(this).removeClass('ulp-input-error');"></div><div class="ulp-layer" id="ulp-layer-222" data-left="370" data-top="50" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200" data-scrollbar="off" data-confirmation="off"><a class="ulp-submit ulp-inherited" onclick="return ulp_subscribe(this);" data-label="Get Access Now!" data-loading="Thank you! Retreiving link now...">Get Access Now!</a></div><div class="ulp-layer" id="ulp-layer-223" data-left="15" data-top="15" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200" data-scrollbar="off" data-confirmation="off">Get your FREE Search Bins Project File!</div></div></div><div class="ulp-overlay" id="ulp-zVfa2qacmGjzK7tm-overlay"></div><div class="ulp-window ulp-window-middle-center" id="ulp-zVfa2qacmGjzK7tm" data-title="Event Reminder" data-width="640" data-height="300" data-position="middle-center" data-close="on" data-enter="on"><div class="ulp-content"><div class="ulp-layer" id="ulp-layer-224" data-left="-5" data-top="55" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200" data-scrollbar="off" data-confirmation="off"></div><div class="ulp-layer" id="ulp-layer-225" data-left="45" data-top="210" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200" data-scrollbar="off" data-confirmation="off"><input class="ulp-input ulp-input-field" type="email" name="ulp-email" placeholder="Enter your e-mail..." value onfocus="jQuery(this).removeClass('ulp-input-error');"></div><div class="ulp-layer" id="ulp-layer-226" data-left="45" data-top="280" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200" data-scrollbar="off" data-confirmation="off"><a class="ulp-submit ulp-inherited" onclick="return ulp_subscribe(this);" data-label="Subscribe" data-loading="Loading...">Subscribe</a></div><div class="ulp-layer" id="ulp-layer-227" data-left="80" data-top="100" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200" data-scrollbar="off" data-confirmation="off">Want Us to Remind You?</div><div class="ulp-layer" id="ulp-layer-228" data-left="215" data-top="160" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200" data-scrollbar="off" data-confirmation="off">Enter your email and subscribe!</div></div></div><div class="ulp-overlay" id="ulp-6xsDFYWAagWitjmu-overlay"></div><div class="ulp-window ulp-window-middle-center" id="ulp-6xsDFYWAagWitjmu" data-title="Get Access" data-width="640" data-height="300" data-position="middle-center" data-close="off" data-enter="off"><div class="ulp-content"><div class="ulp-layer" id="ulp-layer-229" data-left="-5" data-top="55" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200" data-scrollbar="off" data-confirmation="off"></div><div class="ulp-layer" id="ulp-layer-230" data-left="45" data-top="210" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200" data-scrollbar="off" data-confirmation="off"><input class="ulp-input ulp-input-field" type="email" name="ulp-email" placeholder="Enter your e-mail..." value onfocus="jQuery(this).removeClass('ulp-input-error');"></div><div class="ulp-layer" id="ulp-layer-231" data-left="45" data-top="280" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200" data-scrollbar="off" data-confirmation="off"><a class="ulp-submit ulp-inherited" onclick="return ulp_subscribe(this);" data-label="Subscribe" data-loading="Loading...">Subscribe</a></div><div class="ulp-layer" id="ulp-layer-232" data-left="80" data-top="85" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200" data-scrollbar="off" data-confirmation="off">Get Access!</div><div class="ulp-layer" id="ulp-layer-233" data-left="130" data-top="145" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200" data-scrollbar="off" data-confirmation="off">Please enter your email address to view our free live webinar!</div><div class="ulp-layer" id="ulp-layer-234" data-left="35" data-top="175" data-appearance="fade-in" data-appearance-speed="1000" data-appearance-delay="200" data-scrollbar="off" data-confirmation="off">*you will be added to the ProVideoCoalition.com newsletter and if you’re already signed up, it won’t send you duplicate e-mails</div></div></div> <script>var ulp_ajax_url = "https://www.provideocoalition.com/wp/wp-admin/admin-ajax.php";
			var ulp_css3_enable = "on";
			var ulp_ga_tracking = "on";
			var ulp_km_tracking = "off";
			var ulp_onexit_limits = "off";
			var ulp_no_preload = "off";
			var ulp_campaigns = {"none":[""]};
			var ulp_overlays = {"xUdzhDXmXFwGzDXx":["", "0.8", "on", "middle-center", "zoomIn", "classic", "#ffffff"],"dhJaeClPYIDjnoNq":["", "0.8", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"zVfa2qacmGjzK7tm":["#333333", "0.8", "on", "middle-center", "fadeIn", "classic", "#ffffff"],"6xsDFYWAagWitjmu":["#333333", "0.8", "off", "middle-center", "fadeIn", "classic", "#ffffff"],"none":["", "", "", "", ""]};
			if (typeof ulp_inline_open == "function" && typeof ulp_init == "function") { 
				ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); jQuery(document).ready(function() {ulp_ready();});
			} else {
				jQuery(document).ready(function(){ulp_prepare_ids(); ulp_inline_open(false); ulp_init(); ulp_ready();});
			}</script></body></html>
