<!DOCTYPE html><html lang="en-US" prefix="og: http://ogp.me/ns#"><head><script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:1489784082,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"d8d48f399a7cff2ca16d59615d3a6d63",petok:"5f8a8570c70da9c21d729056e4e9b43579154de8-1489981799-1800",zone:"provideocoalition.com",rocket:"0",apps:{"ga_key":{"ua":"UA-852180-4","ga_bs":"2"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=f2befc48d1/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400%7COpen+Sans:500,400%7COpen+Sans%3A400%2C400italic%2C600%2C700%7CLato%3A400%2C700%2C900"/><link rel="stylesheet" href="https://www.provideocoalition.com/app/cache/min/1/c067cbb59e19fec83d4d7173bc109cc7.css" data-minify="1"/><link rel="stylesheet" href="https://www.provideocoalition.com/app/cache/min/1/46628552b4ed4668941e258ad061365c.css" data-minify="1"/><link rel="stylesheet" href="https://www.provideocoalition.com/app/cache/min/1/3ff3b4f917e328b37dfcd5813e853b53.css" data-minify="1"/><link rel="stylesheet" href="https://www.provideocoalition.com/app/cache/min/1/1f7bfa10baeb1f0be8cafdf01caa17fb.css" data-minify="1"/><link rel="stylesheet" href="https://www.provideocoalition.com/app/cache/min/1/c25fd61017d47eb74bac07a86c1c7c8f.css" data-minify="1"/><link rel="stylesheet" href="https://www.provideocoalition.com/app/cache/min/1/139c3bc1f5b6565eec9ea7d60ead9750.css" data-minify="1"/><link rel="stylesheet" href="https://www.provideocoalition.com/app/cache/min/1/849867e65ee8d63a245c4997fa9a5491.css" data-minify="1"/><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://www.provideocoalition.com/wp/xmlrpc.php"><link rel="shortcut icon" href="https://www.provideocoalition.com/app/uploads/cropped-Moviola-Favicon-2016.png" type="image/x-icon"><link rel="apple-touch-icon" href="https://www.provideocoalition.com/app/uploads/cropped-Moviola-Favicon-2016.png"><link rel="apple-touch-icon" sizes="72x72" href="https://www.provideocoalition.com/app/uploads/cropped-Moviola-Favicon-2016.png"><link rel="apple-touch-icon" sizes="114x114" href="https://www.provideocoalition.com/app/uploads/cropped-Moviola-Favicon-2016.png"> <!--[if lt IE 9]> <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script> <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script> <![endif]--><title>Three Variations on Lighting a Single Shot Commercial by Art Adams - ProVideo Coalition</title> <script type="text/javascript" id="rs-js-common">rs = {"wordpress":{"version":"4.7.3","home_url":"https:\/\/www.provideocoalition.com\/","admin_url":"https:\/\/www.provideocoalition.com\/wp\/wp-admin\/","admin_ajax_url":"https:\/\/www.provideocoalition.com\/wp\/wp-admin\/admin-ajax.php","template_url":"https:\/\/www.provideocoalition.com\/app\/themes\/lazanews","is_admin":false,"is_home":false},"php":{"version":"5.4.45-1~dotdeb+7.1","session_id":"g406dqngadtdpnm9v7tcchvj91"},"controls":{"meta_prefix":"rs-"},"lib":{"url":"https:\/\/www.provideocoalition.com\/app\/themes\/pvc\/rslib","path":"\/www\/sites\/www.provideocoalition.com\/files\/releases\/20170317202334\/web\/app\/themes\/pvc\/rslib","version":"2.1.4"}}</script> <link rel="canonical" href="https://www.provideocoalition.com/lighting-the-single-shot-commercial"/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta property="og:title" content="Three Variations on Lighting a Single Shot Commercial by Art Adams - ProVideo Coalition"/><meta property="og:description" content="I love a challenge, as that&#8217;s when I get to do my best work. One of these spots was easy, one was moderately difficult, and one was hard. All turned out perfectly. Before I go any further, take a look at the finished pieces: Each of these three spots has a name. In order, they"/><meta property="og:url" content="https://www.provideocoalition.com/lighting-the-single-shot-commercial"/><meta property="og:site_name" content="ProVideo Coalition"/><meta property="article:publisher" content="https://www.facebook.com/pages/ProVideo-Coalition/917193935007462?ref=hl"/><meta property="article:tag" content="alexa"/><meta property="article:tag" content="camera"/><meta property="article:tag" content="cameras"/><meta property="article:tag" content="cinematography"/><meta property="article:tag" content="Commercial"/><meta property="article:tag" content="crane"/><meta property="article:tag" content="Freelancer Insights"/><meta property="article:tag" content="lighting"/><meta property="article:tag" content="lights"/><meta property="article:tag" content="Production"/><meta property="article:tag" content="technocrane"/><meta property="article:tag" content="Video"/><meta property="article:section" content="Experts"/><meta property="article:published_time" content="2017-03-19T12:39:53-07:00"/><meta property="article:modified_time" content="2017-03-19T19:10:47-07:00"/><meta property="og:updated_time" content="2017-03-19T19:10:47-07:00"/><meta property="og:image" content="https://cdn.provideocoalition.com/app/uploads/Screen-Shot-2017-03-17-at-3.55.05-PM-1.png"/><meta property="og:image:width" content="1984"/><meta property="og:image:height" content="1165"/><meta name="twitter:card" content="summary"/><meta name="twitter:description" content="I love a challenge, as that&#8217;s when I get to do my best work. One of these spots was easy, one was moderately difficult, and one was hard. All turned out perfectly. Before I go any further, take a look at the finished pieces: Each of these three spots has a name. In order, they "/><meta name="twitter:title" content="Three Variations on Lighting a Single Shot Commercial by Art Adams - ProVideo Coalition"/><meta name="twitter:site" content="@provideo"/><meta name="twitter:image" content="https://cdn.provideocoalition.com/app/uploads/Screen-Shot-2017-03-17-at-3.55.05-PM-1.png"/><meta name="twitter:creator" content="@artadams"/><meta property="DC.date.issued" content="2017-03-19T12:39:53-07:00"/><link rel='dns-prefetch' href='//platform.twitter.com'/><link rel='dns-prefetch' href='//platform.instagram.com'/><link rel='dns-prefetch' href='//fonts.googleapis.com'/><link rel='dns-prefetch' href='//s.w.org'/><link rel='dns-prefetch' href='//cdn.provideocoalition.com'/><link rel='dns-prefetch' href='//ajax.googleapis.com'/><link rel="alternate" type="application/rss+xml" title="ProVideo Coalition &raquo; Feed" href="https://www.provideocoalition.com/feed/"/><link rel="alternate" type="application/rss+xml" title="ProVideo Coalition &raquo; Comments Feed" href="https://www.provideocoalition.com/comments/feed/"/><link rel="alternate" type="text/calendar" title="ProVideo Coalition &raquo; iCal Feed" href="https://www.provideocoalition.com/events/?ical=1"/><link rel="alternate" type="application/rss+xml" title="ProVideo Coalition &raquo; Three Variations on Lighting a Single Shot Commercial Comments Feed" href="https://www.provideocoalition.com/lighting-the-single-shot-commercial/feed/"/><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='style-main-css' href='https://www.provideocoalition.com/app/cache/busting/1/app-themes-pvc-css-style-20161122.css' type='text/css' media='screen'/><link rel='stylesheet' id='owl.carousel.style-css' href='https://www.provideocoalition.com/app/plugins/wp-posts-carousel/owl.carousel/assets/owl.carousel.css' type='text/css' media='all'/><link rel='stylesheet' id='spu-public-css-css' href='https://www.provideocoalition.com/app/plugins/popups/public/assets/css/public.css?ver=1.7.0.1' type='text/css' media='all'/><link rel='stylesheet' id='font-for-frontend-css' href='https://www.provideocoalition.com/app/themes/pvc/rslib/customize/rst-writerCSS.min.css' type='text/css' media='all'/><link rel='stylesheet' id='spup-public-css-css' href='https://www.provideocoalition.com/app/cache/busting/1/app-plugins-popups-premium-public-assets-css-public-1.8.0.1.css' type='text/css' media='all'/> <script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-852180-4', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('set', 'dimension1', 'Art Adams');
	__gaTracker('set', 'dimension2', 'post');
	__gaTracker('send','pageview');</script> <script>if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }</script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp-wp-includes-js-jquery-jquery-1.12.4.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp-wp-includes-js-jquery-jquery-migrate.min-1.4.1.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/plugins/wordpress-social-stream/js/jquery.social.stream.wall.1.6.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/plugins/wordpress-social-stream/js/jquery.social.stream.1.5.15.min.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/app-plugins-wp-posts-carousel-owl.carousel-owl.carousel-2.0.0.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/app-plugins-wp-posts-carousel-owl.carousel-jquery.mousewheel.min-3.1.12.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/pvc/magnific-popup/jquery.magnific-popup.min.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/pvc/magnific-popup/jquery.magnific-popup-init.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/pvc/rslib/scripts/modernizr.min.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/pvc/rslib/scripts/rs.common.min.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/pvc/rslib/controls/group/group.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/html5shiv-printshiv.js'></script> <link rel='https://api.w.org/' href='https://www.provideocoalition.com/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.provideocoalition.com/wp/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.provideocoalition.com/wp/wp-includes/wlwmanifest.xml"/><meta name="generator" content="WordPress 4.7.3"/><link rel='shortlink' href='https://www.provideocoalition.com/?p=48320'/><link rel="alternate" type="application/json+oembed" href="https://www.provideocoalition.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.provideocoalition.com%2Flighting-the-single-shot-commercial"/><link rel="alternate" type="text/xml+oembed" href="https://www.provideocoalition.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.provideocoalition.com%2Flighting-the-single-shot-commercial&#038;format=xml"/><meta name="apple-itunes-app" content="app-id=1167317657"><meta name="google-play-app" content="app-id=com.provideo.android"><meta name="author" content="ProVideo Coalition"><meta name="viewport" content="width=device-width, initial-scale=1.0"> <script type="text/javascript">function bb2_addLoadEvent(func) {
	var oldonload = window.onload;
	if (typeof window.onload != 'function') {
		window.onload = func;
	} else {
		window.onload = function() {
			oldonload();
			func();
		}
	}
}

bb2_addLoadEvent(function() {
	for ( i=0; i < document.forms.length; i++ ) {
		if (document.forms[i].method == 'post') {
			var myElement = document.createElement('input');
			myElement.setAttribute('type', 'hidden');
			myElement.name = 'bb2_screener_';
			myElement.value = '1489977012 50.131.156.45 50.131.156.45';
			document.forms[i].appendChild(myElement);
		}
	}
});</script> <meta property="fb:pages" content="917193935007462"/> <style type="text/css">.stream li.dcsns-twitter .section-intro,.filter .f-twitter a:hover,.wall-outer .dcsns-toolbar .filter .f-twitter a.iso-active{background-color:#4ec2dc!important}.stream li.dcsns-facebook .section-intro,.filter .f-facebook a:hover,.wall-outer .dcsns-toolbar .filter .f-facebook a.iso-active{background-color:#3b5998!important}.stream li.dcsns-google .section-intro,.filter .f-google a:hover,.wall-outer .dcsns-toolbar .filter .f-google a.iso-active{background-color:#2d2d2d!important}.stream li.dcsns-rss .section-intro,.filter .f-rss a:hover,.wall-outer .dcsns-toolbar .filter .f-rss a.iso-active{background-color:#FF9800!important}.stream li.dcsns-flickr .section-intro,.filter .f-flickr a:hover,.wall-outer .dcsns-toolbar .filter .f-flickr a.iso-active{background-color:#f90784!important}.stream li.dcsns-delicious .section-intro,.filter .f-delicious a:hover,.wall-outer .dcsns-toolbar .filter .f-delicious a.iso-active{background-color:#3271CB!important}.stream li.dcsns-youtube .section-intro,.filter .f-youtube a:hover,.wall-outer .dcsns-toolbar .filter .f-youtube a.iso-active{background-color:#DF1F1C!important}.stream li.dcsns-pinterest .section-intro,.filter .f-pinterest a:hover,.wall-outer .dcsns-toolbar .filter .f-pinterest a.iso-active{background-color:#CB2528!important}.stream li.dcsns-lastfm .section-intro,.filter .f-lastfm a:hover,.wall-outer .dcsns-toolbar .filter .f-lastfm a.iso-active{background-color:#C90E12!important}.stream li.dcsns-dribbble .section-intro,.filter .f-dribbble a:hover,.wall-outer .dcsns-toolbar .filter .f-dribbble a.iso-active{background-color:#F175A8!important}.stream li.dcsns-vimeo .section-intro,.filter .f-vimeo a:hover,.wall-outer .dcsns-toolbar .filter .f-vimeo a.iso-active{background-color:#4EBAFF!important}.stream li.dcsns-stumbleupon .section-intro,.filter .f-stumbleupon a:hover,.wall-outer .dcsns-toolbar .filter .f-stumbleupon a.iso-active{background-color:#EB4924!important}.stream li.dcsns-deviantart .section-intro,.filter .f-deviantart a:hover,.wall-outer .dcsns-toolbar .filter .f-deviantart a.iso-active{background-color:#607365!important}.stream li.dcsns-tumblr .section-intro,.filter .f-tumblr a:hover,.wall-outer .dcsns-toolbar .filter .f-tumblr a.iso-active{background-color:#385774!important}.stream li.dcsns-instagram .section-intro,.filter .f-instagram a:hover,.wall-outer .dcsns-toolbar .filter .f-instagram a.iso-active{background-color:#413A33!important}.wall-outer .dcsns-toolbar .filter li a{background:#777}.dcwss.dc-wall .stream li{width:226px!important;margin:0px 15px 15px 0px!important}</style> <script>var wp_posts_carousel_url="https://www.provideocoalition.com/app/plugins/wp-posts-carousel/";</script> <style type="text/css" id="customize-css">h3.widget-title,h3.widget-title a,h1.entry-title,h1.page-title,.td-search-query,.social .fa:hover,h2.rs-title-box span,h3.widget-title span,#header .rst-topbar .nav-topbar li a:hover,#header .social .rst-list-social li a:hover,.comment-reply-title span,.rst-nav-menu li li:hover>a,.rst-nav-menu li .ub-mega-grid a:hover,.widget_news ul.tab-post-new li.active a,.comment-reply-link,h2.rs-title-box,.error-404 header h1,.error-404 header h3{color:#01abe6}blockquote,h2.rs-title-box span:after,h3.widget-title span:after,.comment-reply-title span:after,.widget_news ul.tab-post-new li.active a:before,.main-menu.border-line,.wp-pagenavi span.current,.wp-pagenavi a:hover{border-color:#01abe6}.breadcrumb>li.home:before{border-left-color:#01abe6}.rst-nav-menu>li:hover,.rst-nav-menu>li.current-menu-item,.ub-scroll-new .bx-wrapper .bx-next:hover,.ub-scroll-new .bx-wrapper .bx-prev:hover,.thumbnail-slider .bx-wrapper .bx-prev:hover,.thumbnail-slider .bx-wrapper .bx-next:hover,.top-footer .newsletter-widget form input[type="submit"],.fancybox-button:hover,.ub-tags a:hover,.breadcrumb li.home,.social .rst-breaking-news span.breaking,.wp-pagenavi span.current,.wp-pagenavi a:hover,.rst_ajax_load_more,.error-404 .ub-button,.comment-respond form input[type="submit"]{background-color:#01abe6}a:hover,.widget a:hover,span.admin a:hover,span.date a:hover,span.category a:hover,span.comment a:hover,.ub-blog-post h4 a:hover,.widget_news .comment-text-side:hover,.widget_news .info-post-new h5 a:hover,.ub-box-horizontal-news .link ul li a:hover,.rst-nav-menu a:hover,.rst-nav-menu li.rst-not-mega>ul li a:hover,.navigation a:hover,.comment-reply-link:hover{color:#01abe6}#header .rst-topbar{background-color:#020202}#header .rst-topbar .nav-topbar li a,#header .social .rst-list-social li a{color:#fff}#header .rst-topbar .nav-topbar li a:hover,#header .social .rst-list-social li a:hover{color:#07a5df}.main-menu{background-color:#414141}.rst-nav-menu>li:hover,.rst-nav-menu>li.current-menu-item{background-color:#217894}.main-menu.border-line{border-color:#07a5df}.rst-nav-menu li.rst-not-mega ul li a:hover,.rst-nav-menu li .ub-mega-grid a:hover{color:#07a5df}.rst-logo{padding-top:7px}#wrapper{z-index:60;position:relative}#site-skin{position:fixed;width:100%;min-height:1px;display:flex;justify-content:center;align-items:center}.site-skin-child{display:block;order:1;flex:1}.metaslider{margin-bottom:25px!important}.slider-caption .caption-wrap .caption{padding:20px}.slider-caption .caption-wrap .caption h1{font-size:22px;color:#fff;line-height:26px}.slider-caption .caption-wrap .caption p{font-size:13px;color:#fff}.slider-caption .caption-wrap .caption a{color:#fff}</style> <script type='text/javascript'>function rst_blocks() {
					this.atts = '';
					this.url = '';
				}</script> <style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style> <script type="text/javascript">var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://www.provideocoalition.com/wp/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=0efa4a8bac&wpp_id=48320';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}</script> <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.provideocoalition.com/app/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.provideocoalition.com/lighting-the-single-shot-commercial/amp/"/><link rel="icon" href="https://cdn.provideocoalition.com/app/uploads/cropped-Moviola-Favicon-2016-32x32.png" sizes="32x32"/><link rel="icon" href="https://cdn.provideocoalition.com/app/uploads/cropped-Moviola-Favicon-2016-192x192.png" sizes="192x192"/><link rel="apple-touch-icon-precomposed" href="https://cdn.provideocoalition.com/app/uploads/cropped-Moviola-Favicon-2016-180x180.png"/><meta name="msapplication-TileImage" content="https://cdn.provideocoalition.com/app/uploads/cropped-Moviola-Favicon-2016-270x270.png"/> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><script type="text/javascript">
/* <![CDATA[ */
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-852180-4']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);
/* ]]> */
</script>
</head><body data-rsssl=1 class="post-template-default single single-post postid-48320 single-format-standard tribe-no-js group-blog wpb-js-composer js-comp-ver-5.0.1 vc_responsive"><div id="site-skin"><div class="site-skin-child"><div class="wp-dfp-ad-slot" id="wp-dfp-ad-slot-site_skin"><div class="wp-dfp-ad-unit wp-dfp-ad-unit-site_skin" id="wp-dfp-ad-unit-site_skin" data-size-mapping="site_skin" data-adunit="site_skin" style="display: none"></div></div></div></div><div id="wrapper"><div id="header" class="header-layout-1"><div class="rst-topbar social"><div class="rst-logo sm-text-center col-sm-5 col-md-5"> <a href="https://www.provideocoalition.com"><img src="https://cdn.provideocoalition.com/app/themes/pvc/images/site/provideocoalitionlogo.svg" alt="ProVideo Coalition"></a></div><div class="pull-right"><ul id="menu-top-menu-bar" class="nav-topbar"><li id="menu-item-38204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first rst-not-mega menu-item-38204"><a href="https://www.provideocoalition.com/news/">News</a></li><li id="menu-item-25519" class="menu-item menu-item-type-post_type menu-item-object-page rst-not-mega menu-item-25519"><a href="https://www.provideocoalition.com/latest">Latest</a></li><li id="menu-item-51" class="menu-item menu-item-type-post_type menu-item-object-page rst-not-mega menu-item-51"><a href="https://www.provideocoalition.com/topics">Topics</a></li><li id="menu-item-41617" class="menu-item menu-item-type-custom menu-item-object-custom rst-not-mega menu-item-41617"><a href="https://www.provideocoalition.com/events/">Webinars</a></li><li id="menu-item-25512" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor rst-not-mega menu-item-25512"><a href="https://www.provideocoalition.com/channels/">Channels</a></li><li id="menu-item-48" class="menu-item menu-item-type-post_type menu-item-object-page rst-not-mega menu-item-48"><a href="https://www.provideocoalition.com/advertise">Advertise</a></li></ul></div></div><div class="top-header"><div class="row"><div class="row"><div class="col-xs-12 col-sm-7 col-md-8 col-lg-8"><div class="wp-dfp-ad-slot" id="wp-dfp-ad-slot-channel_header_leaderboard"><div class="wp-dfp-ad-unit wp-dfp-ad-unit-channel_header_leaderboard" id="wp-dfp-ad-unit-channel_header_leaderboard" data-size-mapping="channel_header_leaderboard" data-adunit="channel_header_leaderboard" style="display: none"></div></div></div><div class="col-xs-12 col-sm-5 col-md-4 col-lg-4"><div class="wp-dfp-ad-slot" id="wp-dfp-ad-slot-header_right_300x90"><div class="wp-dfp-ad-unit wp-dfp-ad-unit-header_right_300x90" id="wp-dfp-ad-unit-header_right_300x90" data-size-mapping="header_right_300x90" data-adunit="header_right_300x90" style="display: none"></div></div></div></div><div class="rst-navigation text-right col-sm-8 col-lg-4"></div></div></div><div class="rows main-menu rst-top-main-menu-full border-line"><form class="search-form" action="https://www.provideocoalition.com"><div class="ub-search"> <input type="text" placeholder="Search ..." name="s"/> <button type="submit" value="Search" class="sb"></button> <input class="sb" type="submit" value="Search"></div></form> <nav role="navigation" class="navbar navbar-default" id="myNavbar"><div class="navbar-header"> <button data-target="#navbarCollapse" data-toggle="collapse" class="navbar-toggle" type="button"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="text-menu-mobile">Menu</span> </button></div><div id="navbarCollapse" class="collapse navbar-collapse"><div class="logo-fixed"> <a href="https://www.provideocoalition.com"> <img src="https://cdn.provideocoalition.com/app/uploads/provideocoalitionlogo.png" alt="ProVideo Coalition"> </a></div><ul id="menu-main-menu" class="rst-nav-menu row"><li id="menu-item-25516" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first rst-not-mega menu-item-25516"><a href="https://www.provideocoalition.com/production/">Production</a></li><li id="menu-item-25517" class="menu-item menu-item-type-taxonomy menu-item-object-category rst-not-mega menu-item-25517"><a href="https://www.provideocoalition.com/post-production/">Post Production</a></li><li id="menu-item-31" class="menu-item menu-item-type-post_type menu-item-object-page rst-not-mega menu-item-31"><a href="https://www.provideocoalition.com/reviews">Reviews</a></li><li id="menu-item-29" class="menu-item menu-item-type-post_type menu-item-object-page rst-not-mega menu-item-29"><a href="https://www.provideocoalition.com/tips">Tips</a></li><li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page rst-not-mega menu-item-28"><a href="https://www.provideocoalition.com/experts">Experts</a></li></ul></div> </nav></div></div><div class="rows main-menu rst-top-main-menu-full header-sticky border-line"><form class="search-form" action="https://www.provideocoalition.com"><div class="ub-search"> <input type="text" placeholder="Search ..." name="s"/> <button type="submit" value="Search" class="sb"></button> <input class="sb" type="submit" value="Search"></div></form> <nav role="navigation" class="navbar navbar-default" id="myNavbar-stick"><div class="navbar-header"> <button data-target="#navbarCollapse-stick" data-toggle="collapse" class="navbar-toggle" type="button"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="text-menu-mobile">Menu</span> </button></div><div id="navbarCollapse-stick" class="collapse navbar-collapse"><div class="logo-fixed"> <a href="https://www.provideocoalition.com"> <img src="https://cdn.provideocoalition.com/app/uploads/provideocoalitionlogo.png" alt="ProVideo Coalition"> </a></div><ul id="menu-top-menu-bar-1" class="rst-nav-menu row"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first rst-not-mega menu-item-38204"><a href="https://www.provideocoalition.com/news/">News</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page rst-not-mega menu-item-25519"><a href="https://www.provideocoalition.com/latest">Latest</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page rst-not-mega menu-item-51"><a href="https://www.provideocoalition.com/topics">Topics</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom rst-not-mega menu-item-41617"><a href="https://www.provideocoalition.com/events/">Webinars</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor rst-not-mega menu-item-25512"><a href="https://www.provideocoalition.com/channels/">Channels</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page rst-not-mega menu-item-48"><a href="https://www.provideocoalition.com/advertise">Advertise</a></li></ul></div> </nav><div class="rst-top-search pull-right"> <a href="javascript:void(0)"><i class="fa fa-search"></i></a></div></div><div id="content"><ul class="breadcrumb"><li class="home"><a href="https://www.provideocoalition.com"><i class="fa fa-home"></i></a></li><li><a href="https://www.provideocoalition.com/category/experts-15/">Experts</a>, <a href="https://www.provideocoalition.com/featured/">Featured</a>, <a href="https://www.provideocoalition.com/production/">Production</a>, <a href="https://www.provideocoalition.com/category/experts-15/pvcexclusive/">PVC Exclusive | Industry Experts</a>, <a href="https://www.provideocoalition.com/experts/">PVC Experts</a></li><li class="active">Three Variations on Lighting a Single Shot Commercial</li></ul><div class="row inner-content"><div id="main_content" class="col-sm-7 col-md-8 ub-list-archive"> <article id="post-48320" class="ub-blog-post post-48320 post type-post status-publish format-standard has-post-thumbnail hentry category-experts-15 category-featured category-production-17 category-pvcexclusive category-experts tag-alexa tag-camera tag-cameras tag-cinematography tag-commercial tag-crane tag-freelancer-insights tag-lighting tag-lights tag-production-2 tag-technocrane tag-video"> <header class="entry-header"><h1 class="archive-title">Three Variations on Lighting a Single Shot Commercial</h1><h3 class="archive-subtitle">I love a creative challenge, and I got exactly that shooting three spots for Cisco Spark.</h3><div class="entry-meta"><div class="ub-post-infor"> <span class="admin">By <a href="https://www.provideocoalition.com/aadams/">Art Adams</a></span> <span class="date"> <a href='https://www.provideocoalition.com/2017/03/19/'>March 19, 2017</a> </span> <span class="category"> <i class="fa fa-tag"></i> <a href="https://www.provideocoalition.com/category/experts-15/" rel="category tag">Experts</a>, <a href="https://www.provideocoalition.com/featured/" rel="category tag">Featured</a>, <a href="https://www.provideocoalition.com/production/" rel="category tag">Production</a>, <a href="https://www.provideocoalition.com/category/experts-15/pvcexclusive/" rel="category tag">PVC Exclusive | Industry Experts</a>, <a href="https://www.provideocoalition.com/experts/" rel="category tag">PVC Experts</a></span></div></div> </header><div class="entry-content entry-dropcap"><p>I love a challenge, as that&#8217;s when I get to do my best work. One of these spots was easy, one was moderately difficult, and one was hard. All turned out perfectly.</p><p>Before I go any further, take a look at the finished pieces:</p><p><iframe src="https://player.vimeo.com/video/208896062" width="640" height="360" frameborder="0" title="Cisco Spark Compilation" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></p><p>Each of these three spots has a name. In order, they are: &#8220;Lightbulbs,&#8221; &#8220;Napkins&#8221; and &#8220;Typewriter.&#8221;<img class="aligncenter size-full wp-image-48321" src="https://cdn.provideocoalition.com/app/uploads/Screen-Shot-2017-03-17-at-1.37.04-PM.png" alt="" width="825" height="1075"/>&#8220;Typewriter&#8221; was the simplest of the three. It&#8217;s just a straight pull back. One big wall, lots of texture, easy to light.</p><p>Texture makes a difference. Our brains love variety. I often use dappled lighting to break up flat, even surfaces. Textures built into the set allow me to light more simply and quickly.</p><p>Based on the boards, this spot looked easy to light. The camera move could be executed on a dolly.</p><p><img class="aligncenter size-full wp-image-48323" src="https://cdn.provideocoalition.com/app/uploads/Screen-Shot-2017-03-17-at-1.37.34-PM.png" alt="" width="827" height="1073"/></p><p>This prompted me to call my line producer, Christopher Knox, and ask for a Technocrane.</p><p>&#8220;Hmmm,&#8221; he said. &#8220;Can you do this with a jib instead? We&#8217;re not really budgeted for a Technocrane.&#8221;</p><p>&#8220;Maybe,&#8221; I said. &#8220;The jib operator is going to have to jockey the base around a bit, as the arm pivots in space as it swings up. If they say they can boom up while pushing the crane across the floor to maintain the composition, I&#8217;m happy to use a jib.&#8221;</p><p>&#8220;Okay, let me call <a href="http://www.rbthecraneguy.com" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.rbthecraneguy.com', 'the crane guy');">the crane guy</a>,&#8221; he said. About an hour later he called me back. &#8220;We&#8217;re using a Technocrane.&#8221;</p><p>As a compromise, I offered to shoot the project on a classic Arri Alexa. That camera is about six years old now but looks as phenomenal as an Amira or Mini. The disadvantage is it won&#8217;t shoot resolutions higher than HD. The good news is that it&#8217;s a lot cheaper than an Amira or a Mini.</p><p>Shuffling money around to make the project work is a key part of commercial production in the modern world, and while I certainly love to work with the latest and greatest tools, I also know exactly what kind of camera gear I can get away with for any given job. Shooting green screen with a Canon C300 is a disastrous mistake. Putting a heavy zoom on a Sony FS7 will result in soft focus post-production tears. A RED camera captures critical color with one particular OLPF filter, and one only. Things were easier in the film days. Now&#8230; it helps to be a serious geek when figuring all this out.</p><p>Fortunately, I am a world-class geek.</p><p>Often I&#8217;m able to give production choices: &#8220;I know you want to use camera &#8220;X,&#8221; but I can give you a comparable look using camera &#8220;Y&#8221; so you can put the savings into something else that we need to make the job a success&#8230;&#8221; Like a Technocrane.</p><p>For my part, I told Knox that I would use the Technocrane for every setup, as it&#8217;s much faster to use than a traditional dolly. There&#8217;s a lengthy camera move in each of these spots, so a Technocrane could really pay off for all three. We only needed it for one shot, but it was going to reduce setup times on <em>every</em> shot.</p><p><img class="aligncenter size-full wp-image-48330" src="https://cdn.provideocoalition.com/app/uploads/Screen-Shot-2017-03-17-at-1.37.21-PM.png" alt="" width="827" height="1076"/></p><p>I could have shot this last spot using a dolly, but the end of the Technocrane is very narrow (the camera is wider than the arm) and the crane eliminated the need for dolly track. As we&#8217;d be shooting lots of reflective glass very near to the lens, moving the camera on a narrow black arm made more sense than on a large shiny dolly mounted on track. If we hadn&#8217;t needed the crane for &#8220;Napkins&#8221; I&#8217;d have made a dolly work, likely by draping it, myself and the dolly grip in black duvetine. That&#8217;s not my favorite way to work, but it would have been a cost effective choice.</p><p>&#8220;Lightbulbs&#8221; was clearly the hardest setup from a rigging perspective, as we had to hang dozens of lightbulbs in an attractive cloud formation. I outlined the following specs:</p><ul><li>Each bulb must be easily and quickly adjustable, both in height and location.</li><li>Each bulb required its own dimmer.</li><li>The bulbs in the center of the rig had to be built on an adjustable channel system. I wanted the camera to just barely clear them as it pulled back, so the nearest bulbs swept dramatically past the lens.</li></ul><p>This sounds simple. In reality it required a small truss setup with a hundred pounds or more of cabling, no floor stands, and a portable 30-channel dimmer system.</p><h4>STAGING THE SETS FOR EFFICIENCY</h4><p>Originally, when I spoke to art director Bret Lama about how to arrange the sets on the smallish stage we had to work in (such are the realities of living in a secondary market), we spoke of putting them side-by-side. After doing some measuring, though, I suggested stacking them up in a line.</p><p><a href="http://nebula.wsimg.com/a58255172e3ee673934b3bdf04026055?AccessKeyId=DFD892A2B0E51DBF80BB&amp;disposition=0&amp;alloworigin=1" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://nebula.wsimg.com/a58255172e3ee673934b3bdf04026055?AccessKeyId=DFD892A2B0E51DBF80BB&amp;disposition=0&amp;alloworigin=1', 'The crane specs');">The crane specs</a> showed that its collapsed length was about 14&#8242;. That left 28&#8242; in which to build the set and move the camera, which was *probably* enough, but I dislike working at the limits of what I have available. I knew I wanted to use a large light source to reveal the lightbulbs&#8217; reflective glass surfaces, and it occurred to me that rotating the set 90° away from the stage&#8217;s white cove would allow me to turn that cove into a bounce source.</p><p>Further, as the &#8220;Lightbulbs&#8221; and &#8220;Typewriter&#8221; sets consisted of single walls, we could build them parallel to each other and dress both at the same time on the pre-light day. Upon finishing photography on the first set we&#8217;d take that wall away to reveal the next wall, move in a new desk and props, make a couple of lighting tweaks and be ready to shoot without having to shift the crane base.</p><p><img class="aligncenter size-full wp-image-48338" src="https://cdn.provideocoalition.com/app/uploads/stage_1_transvideo-copy.jpg" alt="" width="891" height="743"/></p><p>This arrangement worked for a number of reasons. We could set up the Technocrane operating station at the beginning of the day and never move it again. The crane itself only had to move once, to get to the &#8220;Napkins&#8221; set. We used the same shooting space and overhead rigging for our two single-wall sets. And the first two sets could share some lighting while giving us room to pre-light the third set.</p><h4>&#8220;LIGHTBULBS&#8221;</h4><p>Knox and I had a discussion very early on about the &#8220;Lightbulbs&#8221; set. We&#8217;d already planned to rig most of the lighting, with full grip and electric crews, on the day before the shoot, but the art department had an additional day of set construction. He put some money aside so my gaffer and I could come in on that first day and work out the mechanics of the cloud rig without our minions standing idle. (We overachieved: by the end of the day we had all three sets figured out, and &#8220;Napkins&#8221; was 75% pre-lit!)</p><p>We settled on a speed rail truss system that we&#8217;d build on the floor, supported initially by floor stands. Once the rig was built, the grip crew would run speed rail down from the grid, grab the truss, and pull the floor stands away.</p><p>I wanted the lightbulbs to pass as close to the camera as possible, so I asked that the middle bulbs be rigged from two movable pipes. This gave us the ability to quickly set a channel width for the middle rows of lightbulbs.</p><p><img class="wp-image-48347 size-full" src="https://cdn.provideocoalition.com/app/uploads/1350204136360974549_522435812.jpg" alt="" width="1080" height="1080" srcset="https://cdn.provideocoalition.com/app/uploads/1350204136360974549_522435812.jpg 1080w, https://cdn.provideocoalition.com/app/uploads/1350204136360974549_522435812-45x45.jpg 45w" sizes="(max-width: 1080px) 100vw, 1080px"/></p><p>We ran out of speed rail, so we had to improvise with wooden boards. To the left of the board there are two pieces of pipe that run parallel to each other. (You can see the ends sticking off the back end of the rig, and the clamps that hold them in place.) Those are the channel pipes. Once the camera was in place we were able to change the width of those pipes such that the camera passed as close to those bulbs as possible over its move.</p><p>I told my gaffer, Andy Olson, to bring every stinger he had. He laughed. The next day, during the pre-light, he told me, &#8220;I thought you were joking, but I brought them all anyway. We&#8217;re using almost all of them!&#8221;</p><p><img class="wp-image-48373 size-full" src="https://cdn.provideocoalition.com/app/uploads/1349403457383933762_522435812.jpg" alt="" width="1080" height="1080" srcset="https://cdn.provideocoalition.com/app/uploads/1349403457383933762_522435812.jpg 1080w, https://cdn.provideocoalition.com/app/uploads/1349403457383933762_522435812-45x45.jpg 45w" sizes="(max-width: 1080px) 100vw, 1080px"/></p><p>The &#8220;channel&#8221; pipes are easily visible here as they form a &#8220;V&#8221; that extends across the length of the truss. All lights are hung using A-clips, for speedy adjustment.</p><p>Andy brought a 30-channel dimming system, and we rigged 32 lights in total. (Four lights shared two circuits, but we put those at the end of the move and assumed the audience would never notice them coming on simultaneously amongst all the other cloud lights.)</p><p>As far as lighting the set, I&#8217;d initially wanted to use soft side light to create broad linear highlights in the bulb surfaces. One of the reasons I&#8217;d asked the sets to be oriented at a right angle to one of the stage&#8217;s white cyc walls was so I could use it as a large bounce source. My key grip, Gordon McIver, went even further and turned it into a massive book light.</p><p><img class="wp-image-48355 size-full" src="https://cdn.provideocoalition.com/app/uploads/1349414517704848048_522435812.jpg" alt="" width="1080" height="1080" srcset="https://cdn.provideocoalition.com/app/uploads/1349414517704848048_522435812.jpg 1080w, https://cdn.provideocoalition.com/app/uploads/1349414517704848048_522435812-45x45.jpg 45w" sizes="(max-width: 1080px) 100vw, 1080px"/></p><p>The light source to the right was three Arri M18s aimed into a cyc wall, which was then further diffused by a frame of 12&#8217;x12&#8242; grid cloth. The reflection of this source on one lightbulb was pretty, but seeing it on 30 lightbulbs was amazing.</p><p>The big light source was the easy part. It took the better part of a day to rig and power our &#8220;truss o&#8217; bulbs.&#8221; Once we had everything roughed in, I snapped some photos and texted them to Greg Rowan, our director, who then talked me in on the overall shape of the bulb cloud. We were 95% ready at call time the next day, with only some final bulb adjustments once the camera was in place. Every light was held in place by a spring clip on its cord, so changing the height of each bulb was easy. Adjusting the placement was a little more difficult as we could only slide the bulbs left, right, forward or back on the bar to which they were attached, but we made do by adding crossbars, and then crossbars between crossbars.</p><p>Unfortunately, on the shoot day, the big soft source lighting scheme had to be scrapped as it revealed seams in the set walls that the client didn&#8217;t want to see. The seams in non-textured flats can be hidden by taping them over and painting them, but this doesn&#8217;t work on textured flats. I&#8217;d hoped that the seams could be explained away as possible grout lines in a brick facade, but early that morning some concerns were expressed and I initiated a backup plan. Once the final decision was made to hide the seams, we switched off the big source and turned on some smaller ones.</p><p><img class="wp-image-48362 size-full" src="https://cdn.provideocoalition.com/app/uploads/1350205634113348175_522435812-1.jpg" alt="" width="1080" height="1080" srcset="https://cdn.provideocoalition.com/app/uploads/1350205634113348175_522435812-1.jpg 1080w, https://cdn.provideocoalition.com/app/uploads/1350205634113348175_522435812-1-45x45.jpg 45w" sizes="(max-width: 1080px) 100vw, 1080px"/></p><p>A Source 4 Leko, hung from the end of the truss, lights up the desk blotter, creating a soft bounce source. A 4&#8217;x4 Kino Flo peaks over the back of the set as a backlight. We later added a splash of light from a tweenie on the back wall to bring out its texture and prevent it from fading into blackness.</p><p>The bulbs lit themselves, but I needed a quick and elegant way to light the actress. I find low bounced light sources to be especially interesting as they feel &#8220;ambient&#8221; to me, as if they naturally belong no matter the environment. Sunlight striking a floor creates much the same look, and indeed there are many situations where much of the light in an environment is light radiating upwards from flat surfaces. I had the electrical crew hang a Source 4 from the truss and aim it at the desk blotter, which was a large enough source to wrap nicely around the actress&#8217;s face.</p><p>Alexa&#8217;s wonderful dynamic range and highlight handling allowed me to do this without worrying that the blotter would blow out to an awful, clipped video white. It truly lets me light as I would when shooting film.</p><p style="padding-left: 60px"><em>The original Stanford University Shopping Center Apple Store design incorporated huge, milky plexiglass ceilings lit from behind by fluorescents that made the ceiling a single large, flat and perfectly diffuse light source. The floor was made of a very bright white material that caught this light and reflected it upward, resulting in nearly equal amounts of light from both the floor and the ceiling. The store interior felt as if it had an internal glow, and everyone inside was lit as if they were a fashion model. Sadly, <a href="https://www.macrumors.com/2012/10/02/previously-untold-recollections-of-steve-jobs/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.macrumors.com/2012/10/02/previously-untold-recollections-of-steve-jobs/', 'the floor scuffed easily and was eventually removed');">the floor scuffed easily and was eventually removed</a>, and while the ceiling is much the same, the feel of the store is very different without the radiant white floor.</em></p><p style="padding-left: 60px"><em>When in doubt, I&#8217;ll often light from below. I started doing this in my low budget corporate video years, when I frequently found myself lighting people at conference tables. The most interesting—and quickest—solution was to hang a light overhead and smack it into the table, where scattered pieces of note paper bounced the light back on faces. I was able to shoot in any direction, and the soft upward shadows felt both interesting and real.</em></p><p>We scheduled &#8220;Lightbulbs&#8221; first as Knox and I decided to get the hardest setup out of the way early in the day. Although Andy and I tried to create a preplanned bulb illumination sequence, fading up specific bulbs as they entered the frame, this proved too time consuming. In the end we gave Andy his own reference monitor near the dimmer board and let him feel his way through the shot.</p><p>We set an overall bulb brightness level on the dimmer board using the master fader, so he could focus on bringing the individual faders up at the proper times without having to hit the same brightness level 30 times.</p><p><img class="wp-image-48384 size-full" src="https://cdn.provideocoalition.com/app/uploads/Screen-Shot-2017-03-16-at-8.59.28-PM.png" alt="" width="959" height="541"/></p><p>The foreground was very warm, so I lit the background to be a little cool. Cinematography is about creating depth and contrast, and it&#8217;s well known in design circles that &#8220;warm colors advance and cool colors recede.&#8221; Making the background a little cool created a pleasant color contrast between foreground and background while enhancing the depth of what is a not-very-deep shot.</p><p>One thing I love about the Technocrane is that I get to operate wheels again. I miss gear heads. They&#8217;re so smooth, precise, and just plain fun.</p><p>It&#8217;s clear that I&#8217;m doing some operating at the beginning of this camera move, but once I&#8217;d finished tilting up I had to immediately start tilting down to keep the top of the frame level across the rest of the move. The fact that I&#8217;m spinning wheels throughout this shot is impossible to see in the final spot, but it would have been obvious if I hadn&#8217;t. I love that.</p><p>The same thing happened on &#8220;Typewriter.&#8221; The crane arm wasn&#8217;t perfectly dead on to the set, but I was easily able to keep the actor perfectly centered across the entire move. The camera doesn&#8217;t appear to be panning or tilting at all.</p><h4>&#8220;TYPEWRITER&#8221;</h4><p>Once we had &#8220;Lightbulbs&#8221; in the digital can, we swapped out the desk, knocked down the set wall, and quickly lit for &#8220;Typewriter.&#8221; We&#8217;d already rigged two 4&#8217;x2 Kino Flos on the &#8220;Typewriter&#8221; set wall to act as large, downward washes. We&#8217;d left the large soft source for &#8220;Lightbulbs&#8221; built and ready to go, so we turned it back on for ambient fill. We also taped a piece of typing paper to the keys of the typewriter and aimed our Source 4 at it for a little upward-facing glow.</p><p>This small bounce wasn&#8217;t a big enough source to be flattering to the actor&#8217;s face on its own. We added a small Chimera, fitted with a directional grid and rigged to our overhead truss system.<img class="aligncenter size-full wp-image-48378" src="https://cdn.provideocoalition.com/app/uploads/1350261211753474250_522435812.jpg" alt="" width="1080" height="1080" srcset="https://cdn.provideocoalition.com/app/uploads/1350261211753474250_522435812.jpg 1080w, https://cdn.provideocoalition.com/app/uploads/1350261211753474250_522435812-45x45.jpg 45w" sizes="(max-width: 1080px) 100vw, 1080px"/></p><p><img class="wp-image-48379 size-full" src="https://cdn.provideocoalition.com/app/uploads/1350288523903486067_522435812.jpg" alt="" width="1080" height="1080" srcset="https://cdn.provideocoalition.com/app/uploads/1350288523903486067_522435812.jpg 1080w, https://cdn.provideocoalition.com/app/uploads/1350288523903486067_522435812-45x45.jpg 45w" sizes="(max-width: 1080px) 100vw, 1080px"/></p><p>In order to speed things up, we didn&#8217;t bother removing the light bulb rig until we&#8217;d finished this setup. I had the electrical crew pull all the lightbulbs up to the truss, and we waited to disassemble it until we moved to the final &#8220;Napkins&#8221; setup.</p><p>I would have preferred to light this with the table lamp only, but that would have required cutting the shade and using a bigger bulb. Art direction decisions of this type often happen on the day of the shoot, and I opted not to spend time tearing apart a lamp on a moment&#8217;s notice. Half of my job is getting the look right, and the other half is getting it done on time.</p><p>There&#8217;s not much else to say about this spot. It was very straightforward. The Technocrane worked perfectly and the lighting setup was fairly simple. While shooting this setup I had the electrical crew work ahead and turn on the lighting for the &#8220;Napkins&#8221; spot, which we&#8217;d already put in place.<img class="aligncenter size-full wp-image-48387" src="https://cdn.provideocoalition.com/app/uploads/Screen-Shot-2017-03-17-at-3.55.28-PM.png" alt="" width="1984" height="1165"/></p><h4>NAPKINS</h4><p>Initially this setup was a bit of a quandary. I knew I had to light someone laying on the ground and then pull straight back for a good distance without seeing lights or casting camera shadows. I had a full set of Cooke S4 primes on set, but I&#8217;d decided to only use the 32mm when possible. The 32mm is wide enough to capture a good-sized set in a small space, but isn&#8217;t so wide that it distorts faces in unpleasant ways. As all three spots started in closeup and ended wide, the 32mm seemed like the best choice for each setup. (32mm and 35mm primes are great all-around lenses. If I&#8217;m handheld and shooting quickly, I&#8217;ll often put one of those on and never take it off.) In theory I could&#8217;ve only rented the 32mm lens, but that&#8217;s asking for trouble if anything changed at all on the day of the shoot.</p><p>The trick in preproduction was to figure out whether I could get a head-to-toe shot on a 32mm lens at our maximum camera height, which was 18&#8242; to the stage&#8217;s grid. I also had to find out what my angle of view was at that height, so I could tell the art department how much floor space to dress with napkins. It&#8217;s times like these that <a href="https://itunes.apple.com/us/app/pcam-film-digital-pro/id295456485?mt=8" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://itunes.apple.com/us/app/pcam-film-digital-pro/id295456485?mt=8', 'PCam');">PCam</a> is invaluable. Thanks to its various calculators I determined that it was possible for me to get a head-to-toe shot on a 32mm lens at 18&#8242;, and also that I needed 12&#8217;x12&#8242; of &#8220;napkin space&#8221; to fill the final frame.</p><p>During our &#8220;pre pre-light&#8221; day, Andy and I talked about ways to make this sea of napkins interesting while also lighting an actress&#8217;s closeup. I&#8217;d toyed with bouncing light off the cyc wall, but it felt like that might be too broad for what was essentially a person laying on a flat white surface. Even confining the bounce to the lower part of the wall, such that it skimmed the napkins, seemed like it might be too much of a flat wash, and it left the issue of getting light around the front of the actress&#8217;s face from a very high angle. I broached the subject of hanging a Chimera in the grid, but Andy talked me out of it as he hates hanging lights in case he has to move them quickly. The napkin floor would have kept us from bringing in a ladder or a scissor lift unless the light was hung well off center.</p><p>In the end I embraced my &#8220;inner hard light.&#8221; We put a 2K fresnel on a stand as high as we could get it, and the angle turned out to be perfect for a classic, 1950s Hollywood key light. One of the tricks with hard light is getting the fill light right, as hard light casts shadows that emphasize skin imperfections. Lowering the contrast of those shadows, by placing a soft light near the lens—and preferably under it, so it reaches into the actor&#8217;s eyes—fixes a lot of issues. We had a small portable LED light ready to mount under the lens in the event I needed it, but the actress had perfect skin. She was a dream to light.</p><p>I wanted to create a pool of light around the actress, but not in a perfect circle as if it were a spot light. As part of our &#8220;pre pre-light,&#8221; Andy and I experimented with distorting our key light in interesting and visually random ways. We started off spotting the light all the way in, to create a pool of light with a hot center that grew darker at the edges. Then we added a <a href="https://www.google.com/search?q=cucalorus&amp;client=opera&amp;hs=Pb2&amp;source=lnms&amp;tbm=isch&amp;sa=X&amp;ved=0ahUKEwjZ2qajl-PSAhWMjJQKHb_6AYAQ_AUICCgB&amp;biw=1600&amp;bih=947#tbm=isch&amp;q=cucoloris&amp;*" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.google.com/search?q=cucalorus&amp;client=opera&amp;hs=Pb2&amp;source=lnms&amp;tbm=isch&amp;sa=X&amp;ved=0ahUKEwjZ2qajl-PSAhWMjJQKHb_6AYAQ_AUICCgB&amp;biw=1600&amp;bih=947#tbm=isch&amp;q=cucoloris&amp;*', 'cucaloris');">cucaloris</a> (&#8220;cookie&#8221;) for some breakup. Normally you&#8217;d flood a light all the way out so the cookie cast hard shadows, but I wanted to see how the shadows softened at full spot.</p><p>And&#8230; it was too soft. The pattern was mush.</p><p>I knew from experience, though, that adding another pattern would cause the two patterns to interact, so I asked Andy for a second cookie. He didn&#8217;t have one (almost no one carries them anymore, they&#8217;re considered a bit dated) but he had a piece of foam core with a round hole cut in it. We set that inches in front of the spotted fresnel to see what happened.</p><p>It was magic. The result is a little hard to see in the final shot, but the interaction of the small aperture in the foam core, the spotted fresnel, and the cookie resulted in a wonderfully random pool of light. It looked amazing on the Sony A170 OLED monitor we used on set, although it loses a little something in a highly compressed 8-bit file. Still, it looks fairly nice: not too theatrical, not too perfect.</p><p style="padding-left: 60px"><em>This is a trick I use often. Stacking patterns causes the holes in the front pattern to act as apertures through which the rear pattern is projected. The result is a wonderfully random combination of hard and soft shadows that interact in unpredictable ways. I wrote an article about this effect <a href="https://www.provideocoalition.com/lighting-advanced-cucoloris-use-illustrated-by-a-solar-eclipse/">here.</a></em></p><p>At each corner of the napkin region we placed a 4&#8217;x8&#8242; piece of foam core, and bounced a Kino Flo into each one. Ideally I&#8217;d have filled from behind the camera, but no matter how big the source I&#8217;d still end up shadowing the actress with the camera at the beginning of the shot. Placing large bounces around the perimeter of the shot gave me the same effect without putting any lights behind the camera.</p><p>We placed four Source 4 Lekos on the ground, two on either side of the napkin field, to skim across the napkin edges and prevent them from appearing too flat.</p><p><img class="aligncenter size-full wp-image-48408" src="https://cdn.provideocoalition.com/app/uploads/1350344814617239169_522435812.jpg" alt="" width="1080" height="1080" srcset="https://cdn.provideocoalition.com/app/uploads/1350344814617239169_522435812.jpg 1080w, https://cdn.provideocoalition.com/app/uploads/1350344814617239169_522435812-45x45.jpg 45w" sizes="(max-width: 1080px) 100vw, 1080px"/></p><p>We may have added a light CTO gel to the 2K fresnel to make it feel a bit like warm sunshine.</p><p>All that was left was to finesse the camera move. The crane operator, Robert Barcelona, placed the camera in a direct-down position on the head, and then joined me in operating it. My job was simply to pan, while he retracted the arm over the course of the shot so that the camera started centered on the actress&#8217;s face and ended up centered on her body.</p><p><img class="wp-image-48414 size-full" src="https://cdn.provideocoalition.com/app/uploads/Screen-Shot-2017-03-17-at-3.55.05-PM-1.png" alt="" width="1984" height="1165"/></p><p>This pool of light doesn&#8217;t look like it took a lot of work to create, but natural light can be surprisingly hard to reproduce at times—because it&#8217;s never perfect.</p><p><img class="aligncenter size-full wp-image-48413" src="https://cdn.provideocoalition.com/app/uploads/Screen-Shot-2017-03-17-at-4.41.53-PM.png" alt="" width="1984" height="1165"/></p><p>It took a couple of rehearsals to choreograph our dance, but we figured it out fairly quickly. He had the hardest job, as precisely retracting the arm while watching a spinning image couldn&#8217;t have been easy.</p><p><img class="wp-image-48435 size-full" src="https://cdn.provideocoalition.com/app/uploads/1350388529591466597_522435812.jpg" alt="" width="1080" height="1080" srcset="https://cdn.provideocoalition.com/app/uploads/1350388529591466597_522435812.jpg 1080w, https://cdn.provideocoalition.com/app/uploads/1350388529591466597_522435812-45x45.jpg 45w" sizes="(max-width: 1080px) 100vw, 1080px"/></p><p>Alexa presets tend to look a little green. Adding CC-4 to the color temperature (top right, &#8220;3200 -4&#8221;) tends to fix this issue. I use a center &#8220;dot&#8221; instead of crosshairs when working with Alexa, as I like to see the center of the frame without showing the director and clients a crosshair. (One of my assistants likes to make the frame lines and crosshair red, to emulate the old &#8220;Panaglow&#8221; illuminated markings that helped film operators frame shots at night. Red worked well in that case because it didn&#8217;t affect night vision, but I prefer white because—in every other context—red indicates an error.)</p><h4>TECHNICAL SPECS</h4><p>We shot this on an Arri Alexa Classic, and while the savings in rental price over an Amira or Mini didn&#8217;t buy the Technocrane, it certainly defrayed the cost somewhat.</p><p>For quite a long time I&#8217;ve been very picky about noise, and I will normally rate a camera at half its stated ISO as most aren&#8217;t as noise free as I&#8217;d like. I&#8217;m starting to ease up on that practice, but at the time I shot this I was still deep in my anti-noise phase, so I rated the camera at ISO 400. Reducing noise does help in compression for the web, which is where a lot of my recent projects have landed.</p><p>I&#8217;d wanted to shoot the project on <a href="http://truelens.co.uk" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://truelens.co.uk', 'TLS-rehoused');">TLS-rehoused</a> Cooke Speed Panchros, which are beautiful old lenses with all sorts of funky anomalies. Sadly, my assistant found that the 32mm was out of collimation at the prep and there was no one in the rental house on the prep day to fix it. I ended up with a set of Cooke S4s, and I really can&#8217;t complain as those are phenomenal lenses for shooting closeups, but the funkiness of the TLS Cooke Speed Panchros would have added an extra something to the project. The bokeh on &#8220;Lightbulbs&#8221; would have been wonderfully random, and the natural vignetting in those lenses would have added some character to the fairly flat fields of both &#8220;Typewriter&#8221; and &#8220;Napkins.&#8221;</p><p>&#8220;Lightbulbs&#8221; and &#8220;Napkins&#8221; were shot at T2 as I wanted the backgrounds to go a bit soft, at least at the beginning of the camera move. &#8220;Napkins&#8221; was shot at T4 1/2 as reduced depth of field didn&#8217;t make any difference to the flat set, and I decided to give my camera assistant—the excellent John Gazdik—a break at the end of the day. He didn&#8217;t need it, but I remember my days as a camera assistant and I try to be kind to mine whenever possible.</p><p>I nearly always shoot with a 144° shutter (1/60th second exposure at 23.98fps) as I&#8217;m extremely paranoid about flicker. Fluorescents flicker, LEDs flicker, and recently I&#8217;ve even seen tungsten halogen bulbs flicker.</p><p>My theory is that energy efficient halogen filaments are thinner, so they cool—and dim—faster when the AC current changes directions. I&#8217;ve had issues when shooting on-set tungsten practicals at 48fps/180°, and I&#8217;ve seen the same practicals flicker at 24fps/180° when dimmed. 144° puts me directly in the middle of the 60hz flicker-free window, and allows me to worry about more important things than whether an errant lightbulb might be misbehaving in the background&#8230; or, in this case, 30 dimmed lightbulbs in the foreground.</p><p>All spots were shot at 23.98fps to LogC, ProRes4444.</p> <figure id="attachment_48426" style="width: 2400px" class="wp-caption aligncenter"><img class="wp-image-48426 size-full" src="https://cdn.provideocoalition.com/app/uploads/Lama-Art2-copy.jpg" alt="" width="2400" height="1600"/><figcaption class="wp-caption-text">Me (left) on the &#8220;Lightbulbs&#8221; set with line producer Christopher Knox. Photo by Bret Lama. I love this picture.</figcaption></figure><p><em>Production Company: <a href="http://teaksf.com" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://teaksf.com', 'Teak SF');">Teak SF</a></em><br/> <em>Director: Greg Rowan</em><br/> <em>Line Producer: <a href="http://havecrewwilltravel.com" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://havecrewwilltravel.com', 'Christopher Knox');">Christopher Knox</a></em><br/> <em>Executive Producer: Greg Martinez</em></p><p><em>Director of Photography: <a href="http://www.artadamsdp.com" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.artadamsdp.com', 'Art Adams');">Art Adams</a></em><br/> <em>Art Director: <a href="http://sepiatone.com" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://sepiatone.com', 'Bret Lama');">Bret Lama</a></em><br/> <em>Gaffer: Andy Olson</em><br/> <em>Key Grip: Gordon McIver</em><br/> <em>First Camera Assistant: John Gazdik</em></p><p><a href="http://www.artadamsdp.com" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.artadamsdp.com', 'Art Adams');"><em>Art Adams</em></a><br/> <a href="http://www.artadamsdp.com" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.artadamsdp.com', 'Director of Photography');"><em>Director of Photography</em></a></p><div class="spu-placeholder" style="display:none"></div> <br/> <script type="text/javascript">var rating_48320 = new rst_blocks();
			rating_48320.url = 'https://www.provideocoalition.com/wp/wp-admin/admin-ajax.php';</script><div class="ub-rate-post" postID="48320"><strong>Was This Post Helpful:</strong><div id="rating_post-wrap" class="rs-control rs-rating "> <input type="hidden" value="0" name="rating_post" id="rating_post" class="rs-rating-input" data-config='{&quot;maxRates&quot;:5,&quot;starWidth&quot;:16,&quot;starHeight&quot;:16,&quot;length&quot;:5,&quot;step&quot;:1,&quot;type&quot;:2}'/></div><p class="ub-rate-meta"> <strong class="votes">0</strong> votes, <strong>0</strong> avg. rating</p><span itemprop="reviewRating" itemscope itemtype="http://schema.org/Rating"><meta itemprop="worstRating" content="1"><meta itemprop="bestRating" content="5"><meta itemprop="ratingValue" content="0"> </span></div><div class="ub-tags">Tags: <a href="https://www.provideocoalition.com/tag/alexa/" rel="tag">alexa</a><a href="https://www.provideocoalition.com/tag/camera/" rel="tag">camera</a><a href="https://www.provideocoalition.com/tag/cameras/" rel="tag">cameras</a><a href="https://www.provideocoalition.com/tag/cinematography/" rel="tag">cinematography</a><a href="https://www.provideocoalition.com/tag/commercial/" rel="tag">Commercial</a><a href="https://www.provideocoalition.com/tag/crane/" rel="tag">crane</a><a href="https://www.provideocoalition.com/tag/freelancer-insights/" rel="tag">Freelancer Insights</a><a href="https://www.provideocoalition.com/tag/lighting/" rel="tag">lighting</a><a href="https://www.provideocoalition.com/tag/lights/" rel="tag">lights</a><a href="https://www.provideocoalition.com/tag/production-2/" rel="tag">Production</a><a href="https://www.provideocoalition.com/tag/technocrane/" rel="tag">technocrane</a><a href="https://www.provideocoalition.com/tag/video/" rel="tag">Video</a></div><div class="row" style="clear: both;"><div class="col-lg-12"></div></div><div class="row pvc-ad-article"><div class="col-lg-12"></div></div><div class="ub-share-box"><div class="ub-share-this"> <span class="ub-share-icon">Share:</span> <a href="http://twitter.com/share?text=Three Variations on Lighting a Single Shot Commercial&url=https://www.provideocoalition.com/lighting-the-single-shot-commercial" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i class="fa fa-twitter"></i></a> <a href="http://www.facebook.com/sharer/sharer.php?s=100&p[url]=https://www.provideocoalition.com/lighting-the-single-shot-commercial&p[images][0]=https://cdn.provideocoalition.com/app/uploads/Screen-Shot-2017-03-17-at-3.55.05-PM-1.png&p[title]=Three%20Variations%20on%20Lighting%20a%20Single%20Shot%20Commercial" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i class="fa fa-facebook"></i></a> <a href="https://plus.google.com/share?url=https://www.provideocoalition.com/lighting-the-single-shot-commercial" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i class="fa fa-google-plus"></i></a> <a href="https://pinterest.com/pin/create/button/?url=https://www.provideocoalition.com/lighting-the-single-shot-commercial&media=https://cdn.provideocoalition.com/app/uploads/Screen-Shot-2017-03-17-at-3.55.05-PM-1.png" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i class="fa fa-pinterest"></i></a> <a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.provideocoalition.com/lighting-the-single-shot-commercial&title=Three%20Variations%20on%20Lighting%20a%20Single%20Shot%20Commercial&source=LinkedIn" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i class="fa fa-linkedin"></i></a> <a href="http://www.tumblr.com/share/link?url=https://www.provideocoalition.com/lighting-the-single-shot-commercial&name=Sharing%20links%20to%20articles" onclick="javascript:window.open(this.href,
'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><i class="fa fa-tumblr"></i></a></div></div><div class="row ub-navs-links clearfix"><div class="col-sm-6 text-left pull-left"> <a class="nav-previous" rel="prev" href="https://www.provideocoalition.com/KONG"><i class="fa fa-angle-left"></i> PREVIOUS POST</a><h3 class="empty-title"><a href="https://www.provideocoalition.com/KONG">ART OF THE CUT with &#8220;Kong&#8221; editor, Rick Pearson, ACE</a></h3></div><div class="col-sm-6 text-right pull-right"></div></div><div class="ub-author-box"><div class="ub-author"><div class="author-thumbnail"> <a href="https://www.provideocoalition.com/aadams/"><img width="90" height="90" src="https://cdn.provideocoalition.com/app/uploads/Art_Adams.jpg" class="avatar avatar-90 photo" alt=""/></a></div><div class="info-author"><h4><span>Art Adams </span>- Director of Photography</h4><p>Cinematographer Art Adams shoots spots, visual effects, web/interactive/mobile and high-end marketing projects. His website is at http://www.artadamsdp.com.</p><p>Art has been published in HD Video Pro, American Cinematographer, Australian Cinematographer and Camera Operator Magazine He is a current member of the International Cinematographers Guild, a past member of the Society of Camera Operators (SOC), and an industry consultant and educator. He lives in the San Francisco Bay Area.</p><div class="spu-placeholder" style="display:none"></div><div class="ub-author-link"> <a href="http://www.artadamsdp.com"><i class="fa fa-home"></i></a> <a target="_blank" href="@artadams"><i class="fa fa-twitter"></i></a></div></div></div></div><div class="row ub-related-posts"><div class="col-sm-12"><h3 class="widget-title"><span>You Might Also Like</span></h3></div><div class="col-sm-4 ub-blog-post"><div class="related-posts"><div class="post-thumbnail"> <a href="https://www.provideocoalition.com/shooting-2x-anamorphic-on-the-blackmagic-ursa-mini-4-6k/"><img alt="Shooting 2x Anamorphic On The Blackmagic URSA Mini 4.6K" src="https://cdn.provideocoalition.com/app/uploads/URSA-MINI-PL-320x192.jpg"></a></div><div class="info-post"><h4><a href="https://www.provideocoalition.com/shooting-2x-anamorphic-on-the-blackmagic-ursa-mini-4-6k/">Shooting 2x Anamorphic On The Blackmagic URSA Mini 4.6K</a></h4> <span class="date"> March 15, 2017 </span></div></div></div><div class="col-sm-4 ub-blog-post"><div class="related-posts"><div class="post-thumbnail"> <a href="https://www.provideocoalition.com/blackmagic-design-ursa-studio-viewfinder-review/"><img alt="Blackmagic Design URSA Studio Viewfinder Review" src="https://cdn.provideocoalition.com/app/uploads/New-Video-Assist-Monitor-photos-13-320x192.jpg"></a></div><div class="info-post"><h4><a href="https://www.provideocoalition.com/blackmagic-design-ursa-studio-viewfinder-review/">Blackmagic Design URSA Studio Viewfinder Review</a></h4> <span class="date"> March 06, 2017 </span></div></div></div><div class="col-sm-4 ub-blog-post"><div class="related-posts"><div class="post-thumbnail"> <a href="https://www.provideocoalition.com/polishing-talking-head-interview/"><img alt="Polishing the Talking Head Interview" src="https://cdn.provideocoalition.com/app/uploads/IMG_8729-320x192.jpg"></a></div><div class="info-post"><h4><a href="https://www.provideocoalition.com/polishing-talking-head-interview/">Polishing the Talking Head Interview</a></h4> <span class="date"> March 02, 2017 </span></div></div></div></div><div id="disqus_thread"><div id="dsq-content"><ul id="dsq-comments"><li class="comment even thread-even depth-1" id="dsq-comment-1595"><div id="dsq-comment-header-1595" class="dsq-comment-header"><cite id="dsq-cite-1595"> <span id="dsq-author-user-1595">Tom Pfeiler</span></cite></div><div id="dsq-comment-body-1595" class="dsq-comment-body"><div id="dsq-comment-message-1595" class="dsq-comment-message"><p>Wow.</p></div></div></li><li class="comment odd alt thread-odd thread-alt depth-1" id="dsq-comment-1596"><div id="dsq-comment-header-1596" class="dsq-comment-header"><cite id="dsq-cite-1596"> <span id="dsq-author-user-1596">Adam Wilt</span></cite></div><div id="dsq-comment-body-1596" class="dsq-comment-body"><div id="dsq-comment-message-1596" class="dsq-comment-message"><p>What Tom said. As usual, Art, you give us as much practical training in one of your articles as most people would get from a $1000+ seminar (but only if they&#8217;re really, really paying attention, of course).</p><p>The beauty of showing the finished spots first is we get to go through them and figure out for ourselves how we&#8217;d light them to get those effects&#8230; and then read how it was *really* done. And learn in the process of doing so, more so than if you explained first, revealed later. I wound up opening the reel in a separate window so I could scrub though the shots, looking for lights and shadows as you described them. Things like the double-cucaloris trick: who knew? You did, and now so do we. Brilliant.</p><p>Also: you justified a Technocrane. How cool is that? 🙂</p></div></div></li></ul></div></div></div> </article></div><div id="sidebar" class="widget-area col-sm-5 col-md-4" role="complementary"> <aside id="text-13" class="widget widget_text"><div class="textwidget"><div class="wp-dfp-ad-slot" id="wp-dfp-ad-slot-channel_right_sidebar_full_skyscraper"><div class="wp-dfp-ad-unit wp-dfp-ad-unit-channel_right_sidebar_full_skyscraper" id="wp-dfp-ad-unit-channel_right_sidebar_full_skyscraper" data-size-mapping="channel_right_sidebar_full_skyscraper" data-adunit="channel_right_sidebar_full_skyscraper" style="display: none"></div></div></div> </aside><aside id="text-12" class="widget widget_text"><div class="textwidget"><div class="wp-dfp-ad-slot" id="wp-dfp-ad-slot-channel_right_sidebar_above_social_top_large_rectangle"><div class="wp-dfp-ad-unit wp-dfp-ad-unit-channel_right_sidebar_above_social_top_large_rectangle" id="wp-dfp-ad-unit-channel_right_sidebar_above_social_top_large_rectangle" data-size-mapping="channel_right_sidebar_above_social_top_large_rectangle" data-adunit="channel_right_sidebar_above_social_top_large_rectangle" style="display: none"></div></div></div> </aside><aside id="text-11" class="widget widget_text"><div class="textwidget"><div class="wp-dfp-ad-slot" id="wp-dfp-ad-slot-channel_right_sidebar_above_social_bottom_large_rectangle"><div class="wp-dfp-ad-unit wp-dfp-ad-unit-channel_right_sidebar_above_social_bottom_large_rectangle" id="wp-dfp-ad-unit-channel_right_sidebar_above_social_bottom_large_rectangle" data-size-mapping="channel_right_sidebar_above_social_bottom_large_rectangle" data-adunit="channel_right_sidebar_above_social_bottom_large_rectangle" style="display: none"></div></div></div> </aside><aside id="ubtheme-social-widget-2" class="widget widget_social"><h3 class="widget-title"><span>SOCIAL</span></h3><ul class="ss_social clearfix"><li><a target="_blank" title="Twitter" class="twitter" href="https://twitter.com/provideo/"><span class="sr-only">twitter</span></a></li><li><a target="_blank" title="Facebook" class="facebook" href="https://www.facebook.com/pages/ProVideo-Coalition/917193935007462?ref=hl"><span class="sr-only">facebook</span></a></li><li><a target="_blank" title="LinkedIn" class="in" href="https://www.linkedin.com/groups?gid=67413"><span class="sr-only">linkedin</span></a></li><li><a target="_blank" title="Google Plus" class="gplus" href="https://plus.google.com/115402043571209538049/posts"><span class="sr-only">google plus</span></a></li><li><a target="_blank" title="Vimeo" class="vimeo" href="https://vimeo.com/provideocoalition"><span class="sr-only">vimeo</span></a></li><li><a target="_blank" title="RSS" class="rss" href="https://www.provideocoalition.com/feed/"><span class="sr-only">rss</span></a></li></ul></aside><aside id="text-15" class="widget widget_text"><div class="textwidget"><div class="wp-dfp-ad-slot" id="wp-dfp-ad-slot-channel_right_sidebar_half_skyscraper"><div class="wp-dfp-ad-unit wp-dfp-ad-unit-channel_right_sidebar_half_skyscraper" id="wp-dfp-ad-unit-channel_right_sidebar_half_skyscraper" data-size-mapping="channel_right_sidebar_half_skyscraper" data-adunit="channel_right_sidebar_half_skyscraper" style="display: none"></div></div></div> </aside><aside id="widgets_in_tabs-3" class="widget widget_widgets_in_tabs"><h3 class="widget-title"><span>Widgets In Tabs</span></h3><ul class="wit-tab-container" data-interval="0" data-tab_style="scroll" data-hide_effect="classic_fade" data-show_effect="classic_fade" data-effect_style="prll" data-duration="500" data-height="adaptive" data-animate="true" data-extra="false" data-extra_closable_tabs="false" data-extra_closable_tabs_init="false" data-extra_remember_last="false" data-id=""><li id="rpwe_widget-3" class="rpwe_widget recent-posts-extended wit-tab-content"><h3 class="wit-tab-title">Articles</h3><div class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.provideocoalition.com/lighting-the-single-shot-commercial" rel="bookmark"><img width="100" height="70" src="https://cdn.provideocoalition.com/app/uploads/Screen-Shot-2017-03-17-at-3.55.05-PM-1-235x164.png" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Three Variations on Lighting a Single Shot Commercial" srcset="https://cdn.provideocoalition.com/app/uploads/Screen-Shot-2017-03-17-at-3.55.05-PM-1-235x164.png 235w, https://cdn.provideocoalition.com/app/uploads/Screen-Shot-2017-03-17-at-3.55.05-PM-1-1024x720.png 1024w" sizes="(max-width: 100px) 100vw, 100px"/></a><h3 class="rpwe-title"><a href="https://www.provideocoalition.com/lighting-the-single-shot-commercial" title="Permalink to Three Variations on Lighting a Single Shot Commercial" rel="bookmark">Three Variations on Lighting a Single Shot Commercial</a></h3><time class="rpwe-time published" datetime="2017-03-19T12:39:53+00:00">March 19, 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.provideocoalition.com/KONG" rel="bookmark"><img width="100" height="70" src="https://cdn.provideocoalition.com/app/uploads/KG-FP-030-rbc-235x164.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="ART OF THE CUT with &#8220;Kong&#8221; editor, Rick Pearson, ACE" srcset="https://cdn.provideocoalition.com/app/uploads/KG-FP-030-rbc-235x164.jpg 235w, https://cdn.provideocoalition.com/app/uploads/KG-FP-030-rbc-1024x720.jpg 1024w" sizes="(max-width: 100px) 100vw, 100px"/></a><h3 class="rpwe-title"><a href="https://www.provideocoalition.com/KONG" title="Permalink to ART OF THE CUT with &#8220;Kong&#8221; editor, Rick Pearson, ACE" rel="bookmark">ART OF THE CUT with &#8220;Kong&#8221; editor, Rick Pearson, ACE</a></h3><time class="rpwe-time published" datetime="2017-03-17T17:27:38+00:00">March 17, 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.provideocoalition.com/filmic-pro-v6-log-video-ios/" rel="bookmark"><img width="100" height="70" src="https://cdn.provideocoalition.com/app/uploads/log-235x164.png" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="FiLMiC Pro v6: Log Video on iOS" srcset="https://cdn.provideocoalition.com/app/uploads/log-235x164.png 235w, https://cdn.provideocoalition.com/app/uploads/log-1024x720.png 1024w" sizes="(max-width: 100px) 100vw, 100px"/></a><h3 class="rpwe-title"><a href="https://www.provideocoalition.com/filmic-pro-v6-log-video-ios/" title="Permalink to FiLMiC Pro v6: Log Video on iOS" rel="bookmark">FiLMiC Pro v6: Log Video on iOS</a></h3><time class="rpwe-time published" datetime="2017-03-16T01:32:12+00:00">March 16, 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.provideocoalition.com/product-review-smallhds-1303-hdr-monitor/" rel="bookmark"><img width="100" height="70" src="https://cdn.provideocoalition.com/app/uploads/1303monitor_sunlight-235x164.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="PRODUCT REVIEW: SmallHD&#8217;s 1303 HDR Monitor" srcset="https://cdn.provideocoalition.com/app/uploads/1303monitor_sunlight-235x164.jpg 235w, https://cdn.provideocoalition.com/app/uploads/1303monitor_sunlight-1024x720.jpg 1024w" sizes="(max-width: 100px) 100vw, 100px"/></a><h3 class="rpwe-title"><a href="https://www.provideocoalition.com/product-review-smallhds-1303-hdr-monitor/" title="Permalink to PRODUCT REVIEW: SmallHD&#8217;s 1303 HDR Monitor" rel="bookmark">PRODUCT REVIEW: SmallHD&#8217;s 1303 HDR Monitor</a></h3><time class="rpwe-time published" datetime="2017-03-15T17:15:40+00:00">March 15, 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.provideocoalition.com/shooting-2x-anamorphic-on-the-blackmagic-ursa-mini-4-6k/" rel="bookmark"><img width="100" height="70" src="https://cdn.provideocoalition.com/app/uploads/URSA-MINI-PL-235x164.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Shooting 2x Anamorphic On The Blackmagic URSA Mini 4.6K" srcset="https://cdn.provideocoalition.com/app/uploads/URSA-MINI-PL-235x164.jpg 235w, https://cdn.provideocoalition.com/app/uploads/URSA-MINI-PL-1024x720.jpg 1024w" sizes="(max-width: 100px) 100vw, 100px"/></a><h3 class="rpwe-title"><a href="https://www.provideocoalition.com/shooting-2x-anamorphic-on-the-blackmagic-ursa-mini-4-6k/" title="Permalink to Shooting 2x Anamorphic On The Blackmagic URSA Mini 4.6K" rel="bookmark">Shooting 2x Anamorphic On The Blackmagic URSA Mini 4.6K</a></h3><time class="rpwe-time published" datetime="2017-03-15T12:00:08+00:00">March 15, 2017</time></li></ul></div></li><li id="rpwe_widget-4" class="rpwe_widget recent-posts-extended wit-tab-content"><h3 class="wit-tab-title">News</h3><div class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.provideocoalition.com/new-leica-cine-macrolux-nab-2017/" rel="bookmark"><img width="100" height="70" src="https://cdn.provideocoalition.com/app/uploads/leicacinelux_nab2017_000-235x164.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="New Leica Cine MacroLux at NAB 2017" srcset="https://cdn.provideocoalition.com/app/uploads/leicacinelux_nab2017_000-235x164.jpg 235w, https://cdn.provideocoalition.com/app/uploads/leicacinelux_nab2017_000-1024x720.jpg 1024w" sizes="(max-width: 100px) 100vw, 100px"/></a><h3 class="rpwe-title"><a href="https://www.provideocoalition.com/new-leica-cine-macrolux-nab-2017/" title="Permalink to New Leica Cine MacroLux at NAB 2017" rel="bookmark">New Leica Cine MacroLux at NAB 2017</a></h3><time class="rpwe-time published" datetime="2017-03-16T13:33:50+00:00">March 16, 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.provideocoalition.com/humaneyes-launches-vuze-vr-camera/" rel="bookmark"><img width="100" height="70" src="https://cdn.provideocoalition.com/app/uploads/vuzevr001-235x164.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Humaneyes launches Vuze VR camera" srcset="https://cdn.provideocoalition.com/app/uploads/vuzevr001-235x164.jpg 235w, https://cdn.provideocoalition.com/app/uploads/vuzevr001-1024x720.jpg 1024w" sizes="(max-width: 100px) 100vw, 100px"/></a><h3 class="rpwe-title"><a href="https://www.provideocoalition.com/humaneyes-launches-vuze-vr-camera/" title="Permalink to Humaneyes launches Vuze VR camera" rel="bookmark">Humaneyes launches Vuze VR camera</a></h3><time class="rpwe-time published" datetime="2017-03-15T07:33:47+00:00">March 15, 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.provideocoalition.com/flesh-blood-shot-blackmagic-graded-resolve/" rel="bookmark"><img width="100" height="70" src="https://cdn.provideocoalition.com/app/uploads/flesblood000-235x164.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Flesh and Blood: shot on Blackmagic, graded in Resolve" srcset="https://cdn.provideocoalition.com/app/uploads/flesblood000-235x164.jpg 235w, https://cdn.provideocoalition.com/app/uploads/flesblood000-1024x720.jpg 1024w" sizes="(max-width: 100px) 100vw, 100px"/></a><h3 class="rpwe-title"><a href="https://www.provideocoalition.com/flesh-blood-shot-blackmagic-graded-resolve/" title="Permalink to Flesh and Blood: shot on Blackmagic, graded in Resolve" rel="bookmark">Flesh and Blood: shot on Blackmagic, graded in Resolve</a></h3><time class="rpwe-time published" datetime="2017-03-15T05:40:40+00:00">March 15, 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.provideocoalition.com/vimeo-new-marketplace-360-video/" rel="bookmark"><img width="100" height="70" src="https://cdn.provideocoalition.com/app/uploads/vimeo360_001-235x164.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Vimeo: the new marketplace for 360 video" srcset="https://cdn.provideocoalition.com/app/uploads/vimeo360_001-235x164.jpg 235w, https://cdn.provideocoalition.com/app/uploads/vimeo360_001-1024x720.jpg 1024w" sizes="(max-width: 100px) 100vw, 100px"/></a><h3 class="rpwe-title"><a href="https://www.provideocoalition.com/vimeo-new-marketplace-360-video/" title="Permalink to Vimeo: the new marketplace for 360 video" rel="bookmark">Vimeo: the new marketplace for 360 video</a></h3><time class="rpwe-time published" datetime="2017-03-14T10:38:44+00:00">March 14, 2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.provideocoalition.com/makethecut" rel="bookmark"><img width="100" height="70" src="https://cdn.provideocoalition.com/app/uploads/id-235x164.jpg" class="rpwe-alignleft rpwe-thumb the-post-thumbnail wp-post-image" alt="Make the Cut: $25K remix contest with Premiere Pro &amp; Imagine Dragons" srcset="https://cdn.provideocoalition.com/app/uploads/id-235x164.jpg 235w, https://cdn.provideocoalition.com/app/uploads/id-1024x720.jpg 1024w" sizes="(max-width: 100px) 100vw, 100px"/></a><h3 class="rpwe-title"><a href="https://www.provideocoalition.com/makethecut" title="Permalink to Make the Cut: $25K remix contest with Premiere Pro &amp; Imagine Dragons" rel="bookmark">Make the Cut: $25K remix contest with Premiere Pro &amp; Imagine Dragons</a></h3><time class="rpwe-time published" datetime="2017-03-13T21:04:12+00:00">March 13, 2017</time></li></ul></div></li><li id="wpp-3" class="popular-posts wit-tab-content"><h3 class="wit-tab-title">Popular</h3> <script type="text/javascript">/* jQuery is available, so proceed */
					if ( window.jQuery ) {
						
						jQuery(document).ready(function($){
							$.get('https://www.provideocoalition.com/wp/wp-admin/admin-ajax.php', {
								action: 'wpp_get_popular',
								id: '3'
							}, function(data){
								$('#wpp-3').append(data);
							});
						});
					
					} /* jQuery is not defined */
					else {
						if ( window.console && window.console.log ) {
							window.console.log('WordPress Popular Posts: jQuery is not defined!');
						}
					}</script> </li></ul></aside><aside id="text-16" class="widget widget_text"><div class="textwidget"><div class="wp-dfp-ad-slot" id="wp-dfp-ad-slot-channel_right_sidebar_below_posts_tab_top_medium_rectangle"><div class="wp-dfp-ad-unit wp-dfp-ad-unit-channel_right_sidebar_below_posts_tab_top_medium_rectangle" id="wp-dfp-ad-unit-channel_right_sidebar_below_posts_tab_top_medium_rectangle" data-size-mapping="channel_right_sidebar_below_posts_tab_top_medium_rectangle" data-adunit="channel_right_sidebar_below_posts_tab_top_medium_rectangle" style="display: none"></div></div></div> </aside><aside id="text-14" class="widget widget_text"><div class="textwidget"><div class="wp-dfp-ad-slot" id="wp-dfp-ad-slot-channel_right_sidebar_below_posts_tab_bottom_medium_rectangle"><div class="wp-dfp-ad-unit wp-dfp-ad-unit-channel_right_sidebar_below_posts_tab_bottom_medium_rectangle" id="wp-dfp-ad-unit-channel_right_sidebar_below_posts_tab_bottom_medium_rectangle" data-size-mapping="channel_right_sidebar_below_posts_tab_bottom_medium_rectangle" data-adunit="channel_right_sidebar_below_posts_tab_bottom_medium_rectangle" style="display: none"></div></div></div> </aside></div></div></div> <script>(function(h,o,t,j,a,r){
				h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
				h._hjSettings={hjid:438637,hjsv:5};
				a=o.getElementsByTagName('head')[0];
				r=o.createElement('script');r.async=1;
				r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
				a.appendChild(r);
			})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script> <div id="footer"><div class="row top-footer "><div class="col-sm-12 col-md-4"> <aside id="text-2" class="widget widget_text"><h3 class="widget-title"><span>ABOUT</span></h3><div class="textwidget"><p>ProVideo Coalition brings together the film industry’s best writers, bloggers and video experts under one URL. Each writer / filmmaker / contributor writes based on their personal knowledge and experience. PVC has become the leading resource for video professionals working in major studios and post houses, independent filmmakers, educators, students and storytelling enthusiasts as the place to go for news, information, reviews and training.</p><p>This award-winning site provides comprehensive information on both production and post-production in multi-distribution film, online, mobile, and broadcast environments. PVC is owned by Moviola, headquartered in the heart of Hollywood and dedicated to the film industry since 1919. We rent, educate and sell product through our sister companies: Moviola Digital, <a href="http://moviola.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://moviola.com/', 'moviola.com');" target="_blank">moviola.com</a>, <a href="http://moviola.com/classes" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://moviola.com/classes', 'Moviola Education Center');" target="_blank">Moviola Education Center</a>, and <a href="http://www.filmtools.com/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.filmtools.com/', 'Filmtools.com');" target="_blank">Filmtools.com</a>.</.p><p>To learn more about Advertising and Sponsorship Opportunities send an email to <a href="/cdn-cgi/l/email-protection#88e1e6eee7c8f8fae7fee1ecede7ebe7e9e4e1fce1e7e6a6ebe7e5" target="_blank"><span class="__cf_email__" data-cfemail="90f9fef6ffd0e0e2ffe6f9f4f5fff3fff1fcf9e4f9fffebef3fffd">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></p></div> </aside></div><div class="col-sm-12 col-md-4"> <aside id="text-19" class="widget widget_text"><h3 class="widget-title"><span>WRITE FOR US</span></h3><div class="textwidget"><div align="center"><a href="/cdn-cgi/l/email-protection#097e7b607d6c6f667b7c7a49797b667f606d6c666a666865607d606667276a6664"><img src="//cdn.provideocoalition.com/app/uploads/writeforus.jpg"></a></div><p>If you have something to say about your work in the media & entertainment industry, PVC is the place to share your insights and expertise. Your work could be seen by fellow professionals across the entire industry, and that exposure has opened countless opportunities for past and present PVC contributors.</p><p> Send us an email to let us know what type of article, feature, video or series you have in mind and our editorial staff will get in touch with you directly.</p><p><a href="/cdn-cgi/l/email-protection#fd8a8f9489989b928f888ebd8d8f928b949998929e929c919489949293d39e9290" target="_blank"><span class="__cf_email__" data-cfemail="aed9dcc7dacbc8c1dcdbddeededcc1d8c7cacbc1cdc1cfc2c7dac7c1c080cdc1c3">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></p></div> </aside></div><div class="col-sm-12 col-md-4"> <aside id="mc4wp_form_widget-3" class="widget widget_mc4wp_form_widget"><h3 class="widget-title"><span>Newsletter</span></h3><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-101" method="post" data-id="101" data-name="Footer Signup" ><div class="mc4wp-form-fields"><p>Sign up for the ProVideo Coalition weekly e-newsletter and get the most popular articles, blogs, and reviews right to your inbox.</p><div style="position: relative;"> <input class="newsletter-email" type="email" name="EMAIL" placeholder="Email" required /><input class="newsletter-submit" type="submit" value="SUBSCRIBE" /></div><div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1489977013" /><input type="hidden" name="_mc4wp_form_id" value="101" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form></aside></div></div><div class="row ad-footer"><div class="col-xs-12"></div></div><div class="hr"></div><div class="bottom-footer clearfix"><p class="pull-left">© 2017 ProVideo Coalition, a Moviola Company. All Rights Reserved.</p><div class="pull-right"><ul class="rst-list-social"><li><a target="_blank" href="https://www.facebook.com/pages/ProVideo-Coalition/917193935007462?ref=hl"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" href="https://plus.google.com/115402043571209538049/posts"><i class="fa fa-google-plus"></i></a></li><li><a target="_blank" href="https://twitter.com/provideo/"><i class="fa fa-twitter"></i></a></li><li><a target="_blank" href="https://www.linkedin.com/groups?gid=67413"><i class="fa fa-linkedin"></i></a></li><li><a target="_blank" href="https://vimeo.com/provideocoalition"><i class="fa fa-vimeo-square"></i></a></li></ul></div></div></div></div> <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script> <input type="hidden" name="rs-data-input" id="rs-data-input"/> <script type='text/javascript'>/*  */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/*  */</script><script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='https://www.provideocoalition.com/app/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js'></script> <script type='text/javascript'>/*  */
var appBannersConfig = {"title":"","author":"ProVideo Coalition","price":"FREE","appStoreLanguage":"US","inAppStore":"On the App Store","inGooglePlay":"In Google Play","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"","iconGloss":"","url":"","button":"VIEW","scale":"auto","speedIn":"300","speedOut":"400","daysHidden":"1","daysReminder":"30","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1","pushSelector":"html"};
/*  */</script> <script type='text/javascript' src='https://www.provideocoalition.com/app/plugins/appbanners/js/config.min.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp-wp-includes-js-jquery-ui-effect.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/inc/rating/js/rating.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/app-themes-lazanews-inc-menu-mega-js-custom-front-1.0.0.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/app-themes-lazanews-js-navigation-20120206.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/app-themes-lazanews-js-skip-link-focus-fix-20130115.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/header.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/header-sticky.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/bxslider/jquery.bxslider.min.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/jquery.backstretch.min.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/bootstrap.min.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/holder.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/jquery.stickit.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/jquery.sticky-kit.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/fancybox/jquery.fancybox.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/fancybox/helpers/jquery.fancybox-media.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/PgwSlider-master/pgwslider.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/isotope.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/pvc/js/royalslider/jquery.royalslider.min.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/jquery.fitvids.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/picturefill.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/jquery.vticker.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/custom.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/lazanews/js/ajax.js'></script> <script type='text/javascript' src='https://platform.twitter.com/widgets.js'></script> <script type='text/javascript' src='https://platform.instagram.com/en_US/embeds.js'></script> <script type='text/javascript'>/*  */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp\/wp-includes\/js\/mediaelement\/"};
/*  */</script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp-wp-includes-js-mediaelement-mediaelement-and-player.min-2.22.0.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script> <script type='text/javascript'>/*  */
var spuvar = {"is_admin":"","l18n":{"wait":"Please wait","seconds":"seconds ","name_error":"Please enter a valid name","email_error":"Please enter a valid email"},"disable_style":"","safe_mode":"","ajax_mode":"1","site_url":"https:\/\/www.provideocoalition.com\/wp\/","ajax_mode_url":"https:\/\/www.provideocoalition.com\/wp\/?spu_action=spu_load&lang=","ajax_url":"https:\/\/www.provideocoalition.com\/wp\/wp-admin\/admin-ajax.php","pid":"48320","is_front_page":"","is_category":"","is_archive":"","is_search":"","seconds_confirmation_close":"5","dsampling":"","dsamplingrate":"100","disable_stats":""};
var spuvar_social = [""];
/*  */</script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/app-plugins-popups-premium-public-assets-js-min-public-min-1.8.0.1.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp-wp-includes-js-jquery-ui-effect-blind.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp-wp-includes-js-jquery-ui-effect-bounce.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp-wp-includes-js-jquery-ui-effect-clip.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp-wp-includes-js-jquery-ui-effect-drop.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp-wp-includes-js-jquery-ui-effect-explode.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp-wp-includes-js-jquery-ui-effect-fade.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp-wp-includes-js-jquery-ui-effect-fold.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp-wp-includes-js-jquery-ui-effect-pulsate.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp-wp-includes-js-jquery-ui-effect-size.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp-wp-includes-js-jquery-ui-effect-scale.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp-wp-includes-js-jquery-ui-effect-shake.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp-wp-includes-js-jquery-ui-effect-puff.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/wp-wp-includes-js-jquery-ui-effect-slide.min-1.11.4.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/app-plugins-widgets-in-tabs-js-wit-all.min-2.2.1.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/wp/wp-includes/js/wp-embed.min.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/app-plugins-wp-dfp-js-jquery.dfp-2.1.0.js'></script> <script type='text/javascript'>/*  */
var wpdfp = {"network":"1048076","targeting":{"tag":["alexa","camera","cameras","cinematography","commercial","crane","freelancer-insights","lighting","lights","production-2","technocrane","video"],"category":["experts-15","featured","production-17","pvcexclusive","experts"],"post_name":"three-variations-lighting-single-shot-commercial","post_title":"Three Variations on Lighting a Single Shot Commercial","post_id":"48320","post_type":"post"},"slots":{"site_skin":{"1000":[[2420,1200]]},"right_sidebar_half_skyscraper":{"355":[[300,250]],"340":[[160,600],[300,600]],"310":[[300,250]],"304":[[120,600]],"280":[[300,250]],"250":[[120,600]]},"right_sidebar_under_news2_large_rectangle":{"200":[[300,250]]},"right_sidebar_under_news_large_rectangle":{"200":[[300,250]]},"channel_header_leaderboard":{"700":[[728,90]],"455":[[468,60]],"364":[[320,100]],"200":[[320,50],[320,100]]},"channel_right_sidebar_half_skyscraper":{"355":[[300,250]],"342":[[160,600]],"337":[[300,250]],"304":[[120,600]],"282":[[300,250]],"250":[[120,600]]},"channel_right_sidebar_full_skyscraper":{"355":[[180,150]],"342":[[300,600]]},"right_sidebar_full_skyscraper":{"355":[[180,150]],"340":[[300,600]]},"channel_right_sidebar_above_social_bottom_large_rectangle":{"200":[[300,250]]},"channel_right_sidebar_above_social_top_large_rectangle":{"200":[[300,250]]},"channel_right_sidebar_below_posts_tab_bottom_medium_rectangle":{"200":[[180,150]]},"channel_right_sidebar_below_posts_tab_top_medium_rectangle":{"200":[[180,150]]},"right_sidebar_below_posts_tab_top_medium_rectangle":{"200":[[180,150]]},"right_sidebar_below_posts_tab_bottom_medium_rectangle":{"200":[[180,150]]},"homepage_top_right_medium_rectangle":{"200":[[300,250]]},"right_sidebar_above_social_top_large_rectangle":{"200":[[300,250],[400,300]]},"right_sidebar_above_social_bottom_large_rectangle":{"200":[[300,250]]},"homepage_top_right_bottom_large_rectangle":{"200":[[300,250]]},"homepage_top_right_large_rectangle":{"200":[[300,250]]},"mobile_footer_top_320x50_or_320x100":{"700":[[728,90]],"455":[[468,60]],"200":[[320,50],[320,100]]},"footer_leaderboard":{"700":[[728,90]],"300":[[320,50],[320,100]]},"mobile_header_top_320x50_or_320x100":{"700":[[728,90]],"455":[[468,60]],"364":[[320,100]],"200":[[320,50],[320,100]]},"header_leaderboard":{"660":[[728,90]],"300":[[320,50],[320,100]]},"header_right_300x90":{"395":[[300,60]],"350":[[300,90]],"340":[[300,60]],"320":[[300,90]],"300":[[300,60]],"200":[[300,90]]},"home_header_leaderboard":{"660":[[728,90]],"300":[[320,50],[320,100]]}},"messages":{"noNetworkCode":null}};
/*  */</script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/app-plugins-wp-dfp-js-wp-dfp-1.1.7.js'></script> <script type='text/javascript'>/*  */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.3","language":""},"disqusIdentifier":"48320 https:\/\/www.provideocoalition.com\/?p=48320","disqusShortname":"provideocoalitioncom","disqusTitle":"Three Variations on Lighting a Single Shot Commercial","disqusUrl":"https:\/\/www.provideocoalition.com\/lighting-the-single-shot-commercial","options":{"manualSync":false},"postId":"48320"};
/*  */</script> <script type='text/javascript' src='https://www.provideocoalition.com/app/plugins/disqus-comment-system/media/js/disqus.js'></script> <script type='text/javascript'>/*  */
var countVars = {"disqusShortname":"provideocoalitioncom"};
/*  */</script> <script type='text/javascript' src='https://www.provideocoalition.com/app/plugins/disqus-comment-system/media/js/count.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/pvc/rslib/scripts/jquery.rs.rating/jquery.rs.rating.min.js'></script> <script type='text/javascript' src='https://www.provideocoalition.com/app/themes/pvc/rslib/controls/rating/rating.min.js'></script> <script type='text/javascript'>/*  */
var mc4wp_forms_config = [];
/*  */</script> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/app-plugins-mailchimp-for-wp-assets-js-forms-api.min-4.1.0.js'></script> <!--[if lte IE 9]> <script type='text/javascript' src='https://www.provideocoalition.com/app/cache/busting/1/app-plugins-mailchimp-for-wp-assets-js-third-party-placeholders.min-4.1.0.js'></script> <![endif]--> <script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover{background-color:#0ea0d7}#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured{background-color:#0ea0d7}.tribe-events-list-widget .tribe-event-featured,
.tribe-events-venue-widget .tribe-event-featured,
.tribe-mini-calendar-list-wrapper .tribe-event-featured,
.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event{background-color:#0ea0d7}.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single{background-color:rgba(14,160,215, .7 );border-color:#0ea0d7}.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover{background-color:#0ea0d7}</style><script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1489977013 -->